	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.sawtbeirut.com/xmlrpc.php"/>

		<title>إيران: باقون في سوريا رغم معارضة روسيا</title>

<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.sawtbeirut.com/syria-news/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a8%d8%a7%d9%82%d9%88%d9%86-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%b1%d8%ba%d9%85-%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="إيران: باقون في سوريا رغم معارضة روسيا" />
<meta property="og:description" content="أكدت إيران مجدداً أنها ستبقي قواتها العسكرية في سوريا بالرغم من معارضة حليفتها روسيا لذلك، حيث دعت موسكو إلى إخراج قوات الحرس الثوري وكافة الميليشيات التابعة لها من سوريا. وأعلن المساعد الخاص لرئيس البرلمان الإيراني للشؤون الدولية، حسين أمير عبداللهيان، بأن تواجد ما وصفهم بـ&#8221;المستشارين العسكريين&#8221; الإيرانيين سیستمر في سوريا تحت ذريعة &#8220;مكافحة الإرهاب&#8221; بالرغم &hellip;" />
<meta property="og:url" content="https://www.sawtbeirut.com/syria-news/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a8%d8%a7%d9%82%d9%88%d9%86-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%b1%d8%ba%d9%85-%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7/" />
<meta property="og:site_name" content="راديو صوت بيروت إنترناشونال" />
<meta property="article:publisher" content="https://www.facebook.com/RadioSawtBeirut/" />
<meta property="article:section" content="أخبار سوريا" />
<meta property="article:published_time" content="2018-07-08T09:29:33+00:00" />
<meta property="og:image" content="https://www.sawtbeirut.com/wp-content/uploads/2018/07/0ab04d85-0427-4ea7-8ea9-4b34cbad8737_16x9_1200x676.jpg" />
<meta property="og:image:secure_url" content="https://www.sawtbeirut.com/wp-content/uploads/2018/07/0ab04d85-0427-4ea7-8ea9-4b34cbad8737_16x9_1200x676.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="674" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="أكدت إيران مجدداً أنها ستبقي قواتها العسكرية في سوريا بالرغم من معارضة حليفتها روسيا لذلك، حيث دعت موسكو إلى إخراج قوات الحرس الثوري وكافة الميليشيات التابعة لها من سوريا. وأعلن المساعد الخاص لرئيس البرلمان الإيراني للشؤون الدولية، حسين أمير عبداللهيان، بأن تواجد ما وصفهم بـ&#8221;المستشارين العسكريين&#8221; الإيرانيين سیستمر في سوريا تحت ذريعة &#8220;مكافحة الإرهاب&#8221; بالرغم [&hellip;]" />
<meta name="twitter:title" content="إيران: باقون في سوريا رغم معارضة روسيا" />
<meta name="twitter:site" content="@sawtbeirut" />
<meta name="twitter:image" content="https://www.sawtbeirut.com/wp-content/uploads/2018/07/0ab04d85-0427-4ea7-8ea9-4b34cbad8737_16x9_1200x676.jpg" />
<meta name="twitter:creator" content="@sawtbeirut" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.sawtbeirut.com\/","sameAs":["https:\/\/www.facebook.com\/RadioSawtBeirut\/","https:\/\/www.instagram.com\/beirutcitypage","https:\/\/twitter.com\/sawtbeirut"],"@id":"https:\/\/www.sawtbeirut.com\/#organization","name":"Radio Sawt Beirut International","logo":"https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2017\/02\/sawt_logo-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &raquo; الخلاصة" href="https://www.sawtbeirut.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &raquo; خلاصة التعليقات" href="https://www.sawtbeirut.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &raquo; إيران: باقون في سوريا رغم معارضة روسيا خلاصة التعليقات" href="https://www.sawtbeirut.com/syria-news/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a8%d8%a7%d9%82%d9%88%d9%86-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%b1%d8%ba%d9%85-%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sawtbeirut.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sawtbeirut.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.sawtbeirut.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.sawtbeirut.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.sawtbeirut.com/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.sawtbeirut.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400italic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/notonaskharabicui.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='//fonts.googleapis.com/earlyaccess/notokufiarabic.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://www.sawtbeirut.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<link rel='https://api.w.org/' href='https://www.sawtbeirut.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sawtbeirut.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sawtbeirut.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.sawtbeirut.com/?p=60574' />
<link rel="alternate" type="application/json+oembed" href="https://www.sawtbeirut.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sawtbeirut.com%2Fsyria-news%2F%25d8%25a5%25d9%258a%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25a8%25d8%25a7%25d9%2582%25d9%2588%25d9%2586-%25d9%2581%25d9%258a-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%25d8%25b1%25d8%25ba%25d9%2585-%25d9%2585%25d8%25b9%25d8%25a7%25d8%25b1%25d8%25b6%25d8%25a9-%25d8%25b1%25d9%2588%25d8%25b3%25d9%258a%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sawtbeirut.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sawtbeirut.com%2Fsyria-news%2F%25d8%25a5%25d9%258a%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25a8%25d8%25a7%25d9%2582%25d9%2588%25d9%2586-%25d9%2581%25d9%258a-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%25d8%25b1%25d8%25ba%25d9%2585-%25d9%2585%25d8%25b9%25d8%25a7%25d8%25b1%25d8%25b6%25d8%25a9-%25d8%25b1%25d9%2588%25d8%25b3%25d9%258a%25d8%25a7%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="robots" content="index, follow">
<meta property="fb:pages" content="116151246838" />




<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sbeirutcom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

			<link rel="shortcut icon" href="https://www.sawtbeirut.com/wp-content/uploads/2017/02/favicon-1.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.sawtbeirut.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.sawtbeirut.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.sawtbeirut.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '779c9d38-687a-4efe-ba98-5871f575b7f5';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.sawtbeirut.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3cbb98e8-d926-4cfe-89ae-1bc86ff7cf70";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'https://www.sawtbeirut.com';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2018\/03\/sawtbeirut_logo.png"
    },
    "url": "https:\/\/www.sawtbeirut.com\/",
    "name": "\u0631\u0627\u062f\u064a\u0648 \u0635\u0648\u062a \u0628\u064a\u0631\u0648\u062a \u0625\u0646\u062a\u0631\u0646\u0627\u0634\u0648\u0646\u0627\u0644",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0631\u0627\u062f\u064a\u0648 \u0635\u0648\u062a \u0628\u064a\u0631\u0648\u062a \u0625\u0646\u062a\u0631\u0646\u0627\u0634\u0648\u0646\u0627\u0644",
    "alternateName": "",
    "url": "https:\/\/www.sawtbeirut.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0625\u064a\u0631\u0627\u0646: \u0628\u0627\u0642\u0648\u0646 \u0641\u064a \u0633\u0648\u0631\u064a\u0627 \u0631\u063a\u0645 \u0645\u0639\u0627\u0631\u0636\u0629 \u0631\u0648\u0633\u064a\u0627",
    "description": "\u0623\u0643\u062f\u062a \u0625\u064a\u0631\u0627\u0646 \u0645\u062c\u062f\u062f\u0627\u064b \u0623\u0646\u0647\u0627 \u0633\u062a\u0628\u0642\u064a \u0642\u0648\u0627\u062a\u0647\u0627 \u0627\u0644\u0639\u0633\u0643\u0631\u064a\u0629 \u0641\u064a \u0633\u0648\u0631\u064a\u0627 \u0628\u0627\u0644\u0631\u063a\u0645 \u0645\u0646 \u0645\u0639\u0627\u0631\u0636\u0629 \u062d\u0644\u064a\u0641\u062a\u0647\u0627 \u0631\u0648\u0633\u064a\u0627 \u0644\u0630\u0644\u0643\u060c \u062d\u064a\u062b \u062f\u0639\u062a \u0645\u0648\u0633\u0643\u0648 \u0625\u0644\u0649 \u0625\u062e\u0631\u0627\u062c \u0642\u0648\u0627\u062a \u0627\u0644\u062d\u0631\u0633 \u0627\u0644\u062b\u0648\u0631\u064a \u0648\u0643\u0627\u0641\u0629 \u0627\u0644\u0645\u064a\u0644\u064a\u0634\u064a\u0627\u062a \u0627\u0644\u062a\u0627\u0628\u0639\u0629 \u0644\u0647\u0627 \u0645\u0646 \u0633\u0648\u0631\u064a\u0627.\u0648\u0623\u0639\u0644\u0646 \u0627\u0644\u0645\u0633\u0627\u0639\u062f \u0627\u0644\u062e\u0627\u0635 \u0644\u0631\u0626\u064a\u0633 \u0627\u0644\u0628\u0631\u0644\u0645\u0627\u0646 \u0627\u0644\u0625\u064a\u0631\u0627\u0646\u064a \u0644\u0644\u0634\u0624\u0648\u0646 \u0627\u0644\u062f\u0648\u0644\u064a\u0629\u060c \u062d\u0633\u064a\u0646 \u0623\u0645\u064a\u0631 \u0639\u0628\u062f\u0627\u0644\u0644\u0647\u064a\u0627",
    "datePublished": "2018-07-08",
    "dateModified": "2018-07-08",
    "author": {
        "@type": "Person",
        "@id": "#person-Zeina",
        "name": "Zeina"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2018\/07\/0ab04d85-0427-4ea7-8ea9-4b34cbad8737_16x9_1200x676.jpg",
        "width": 1200,
        "height": 674
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.sawtbeirut.com\/syria-news\/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a8%d8%a7%d9%82%d9%88%d9%86-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%b1%d8%ba%d9%85-%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.sawtbeirut.com/wp-content/bs-booster-cache/125063aa9064272f9bba8a87ffeb1a7f.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1531027309' href='https://www.sawtbeirut.com/wp-content/bs-booster-cache/13ea7179583d0e336556739ea457424c.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body class="rtl post-template-default single single-post postid-60574 single-format-standard active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-15 single-cat-15  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="rtl">
<div class="bsac bsac-clearfix adloc-before-header adloc-is-banner adloc-show-desktop location-header_before bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-44093-551665226" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44093" data-type="code"><span id="bsac-44093-551665226-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-44093-551665226');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-44093-551665226-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:930px;height:180px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="5918324134" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div>		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-8 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/RadioSawtBeirut" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/sawtbeirut" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/beirutcitypage" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الأحد, يوليو 8, 2018</span>
					</li>
					<li id="menu-item-14618" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-14618"><a href="https://www.sawtbeirut.com/about-us/">من نحن؟ تعرف علينا</a></li>
<li id="menu-item-14619" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-14619"><a href="https://www.sawtbeirut.com/contact-us/">تواصل معنا</a></li>
<li id="menu-item-56853" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-56853"><a href="https://www.sawtbeirut.com/donate/">قم بدعمنا</a></li>
<li id="menu-item-56844" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-56844"><a href="https://www.sawtbeirut.com/privacy-policy/">Privacy Policy سياسة الخصوصية</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.sawtbeirut.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.sawtbeirut.com/wp-content/uploads/2018/03/sawtbeirut_logo.png"
			     alt="Radio Sawt Beirut International راديو صوت بيروت إنترناشونال"  />

			<span class="site-title">Radio Sawt Beirut International راديو صوت بيروت إنترناشونال - </span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-1">
							<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.sawtbeirut.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-768"><a href="https://www.sawtbeirut.com/">الصفحة الرئيسية</a></li>
<li id="menu-item-778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-have-icon menu-icon-type-custom-icon menu-item-778"><a href="https://www.sawtbeirut.com/category/lebanon-news/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.sawtbeirut.com/wp-content/uploads/2017/02/Lebanon-flag-1-1.jpg"></i>أخبار لبنان</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-15 better-anim-fade menu-have-icon menu-icon-type-custom-icon menu-item-759"><a href="https://www.sawtbeirut.com/category/syria-news/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.sawtbeirut.com/wp-content/uploads/2017/02/Syria_adm_location_map.svg-1-1.png"></i>أخبار سوريا</a></li>
<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-14 better-anim-fade menu-item-758"><a href="https://www.sawtbeirut.com/category/world-news/">أخبار العالم</a>
<ul class="sub-menu">
	<li id="menu-item-944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-944"><a href="https://www.sawtbeirut.com/category/press/">الصحافة</a></li>
</ul>
</li>
<li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-760"><a href="https://www.sawtbeirut.com/category/technologyandscience/">تكنولوجيا وعلوم</a></li>
<li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-20 better-anim-fade menu-item-761"><a href="https://www.sawtbeirut.com/category/artsandentertainment/">فنون ومنوعات</a>
<ul class="sub-menu">
	<li id="menu-item-945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-945"><a href="https://www.sawtbeirut.com/category/wonders/">عجائب من هنا وهناك</a></li>
</ul>
</li>
<li id="menu-item-764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-764"><a href="https://www.sawtbeirut.com/category/articles/">مقالات</a></li>
<li id="menu-item-762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-762"><a href="https://www.sawtbeirut.com/category/health/">صحة</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.sawtbeirut.com/" itemprop="url" rel="home">
											<img src="https://www.sawtbeirut.com/wp-content/uploads/2018/03/sawtbeirut_logo.png"
						     alt="راديو صوت بيروت إنترناشونال"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.sawtbeirut.com" rel="home""><span itemprop='name'>الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.sawtbeirut.com/category/syria-news/" ><span itemprop='name'>أخبار سوريا</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>إيران: باقون في سوريا رغم معارضة روسيا</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.sawtbeirut.com/syria-news/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a8%d8%a7%d9%82%d9%88%d9%86-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%b1%d8%ba%d9%85-%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7/"/></li></ul></div></nav><div class="container adcontainer"><div class="bsac bsac-clearfix adloc-after-header adloc-is-banner adloc-show-phone location-header_after bsac-align-center bsac-column-1 bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-51004-1508933147" class="bsac-container bsac-type-code  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="51004" data-type="code"><span id="bsac-51004-1508933147-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-51004-1508933147');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('bsac-51004-1508933147-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="6648008646" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<div class="bsac bsac-clearfix adloc-above-post-box adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_box_above bsac-align-center bsac-column-1"><div id="bsac-53965-1403833756" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="53965" data-type="code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>     (adsbygoogle = window.adsbygoogle || []).push({          google_ad_client: "ca-pub-1932980183152546",          enable_page_level_ads: true     });</script></div></div>								<article id="post-60574" class="post-60574 post type-post status-publish format-standard has-post-thumbnail  category-syria-news single-post-content">
									<div class="single-featured"><img  alt="" data-src="https://www.sawtbeirut.com/wp-content/uploads/2018/07/0ab04d85-0427-4ea7-8ea9-4b34cbad8737_16x9_1200x676-750x430.jpg"></div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.sawtbeirut.com/category/syria-news/">أخبار سوريا</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">إيران: باقون في سوريا رغم معارضة روسيا</span>
											</h1>
											<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2018-07-08T09:29:33+00:00">في <b>يوليو 8, 2018</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-11">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">مشاركة</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D60574" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%3A+%D8%A8%D8%A7%D9%82%D9%88%D9%86+%D9%81%D9%8A+%D8%B3%D9%88%D8%B1%D9%8A%D8%A7+%D8%B1%D8%BA%D9%85+%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9+%D8%B1%D9%88%D8%B3%D9%8A%D8%A7 @sawtbeirut&url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D60574" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D60574" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%3A+%D8%A8%D8%A7%D9%82%D9%88%D9%86+%D9%81%D9%8A+%D8%B3%D9%88%D8%B1%D9%8A%D8%A7+%D8%B1%D8%BA%D9%85+%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9+%D8%B1%D9%88%D8%B3%D9%8A%D8%A7 %0A%0A https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D60574" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%3A+%D8%A8%D8%A7%D9%82%D9%88%D9%86+%D9%81%D9%8A+%D8%B3%D9%88%D8%B1%D9%8A%D8%A7+%D8%B1%D8%BA%D9%85+%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9+%D8%B1%D9%88%D8%B3%D9%8A%D8%A7&body=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D60574" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D60574&text=%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%3A+%D8%A8%D8%A7%D9%82%D9%88%D9%86+%D9%81%D9%8A+%D8%B3%D9%88%D8%B1%D9%8A%D8%A7+%D8%B1%D8%BA%D9%85+%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9+%D8%B1%D9%88%D8%B3%D9%8A%D8%A7" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%3A+%D8%A8%D8%A7%D9%82%D9%88%D9%86+%D9%81%D9%8A+%D8%B3%D9%88%D8%B1%D9%8A%D8%A7+%D8%B1%D8%BA%D9%85+%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9+%D8%B1%D9%88%D8%B3%D9%8A%D8%A7 https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D60574" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D60574" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span></div>		</div>
		<div  class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t1 clearfix post-top  ">
		<div class="bs-push-noti-inner">

		<div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div>

		<p class="bs-push-noti-message">احصل على تحديثات فورية مباشرة على جهازك ، اشترك الآن.</p>

		<button class="btn btn-light bs-push-noti-button">إشتراك</button>

		<div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div>
	</div>
</div>
									<div class="entry-content clearfix single-post-content">
										<div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-20194-505451143" class="bsac-container bsac-type-code  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="20194" data-type="code"><span id="bsac-20194-505451143-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-20194-505451143');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('bsac-20194-505451143-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3780168780" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>أكدت إيران مجدداً أنها ستبقي قواتها العسكرية في سوريا بالرغم من معارضة حليفتها روسيا لذلك، حيث دعت موسكو إلى إخراج قوات الحرس الثوري وكافة الميليشيات التابعة لها من سوريا.</p>
 <p>وأعلن المساعد الخاص لرئيس البرلمان الإيراني للشؤون الدولية، حسين أمير عبداللهيان، بأن تواجد ما وصفهم بـ&#8221;المستشارين العسكريين&#8221; الإيرانيين سیستمر في سوريا تحت ذريعة &#8220;مكافحة الإرهاب&#8221; بالرغم من أن كل مبررات بقاء إيران سلبت منها في ظل هزيمة تنظيم &#8220;داعش&#8221; على يد التحالف الدولي.</p>
 <p>ووفقا لوكالة &#8220;فارس&#8221;، فقد أكد عبداللهيان خلال استقباله السفير الفلسطيني في طهران صلاح الزواوي، الأحد، أن بلاده &#8220;ستواصل دعمها الحازم للمقاومة&#8221;، وهو وصف تطلقه إيران على الميليشيات الموالية لها في المنطقة.</p>
 <p>وكان عدد ضباط الحرس الثوري لقوا مصرعهم في سوريا خلال الأيام الأخيرة منهم خبير المتفجرات بالحرس الثوري في سوريا، محمد إبراهيم رشيدي (32 عاما) الذي قتل بتفجير لغم أرضي على طريق تدمر &#8211; دير الزور.</p>
<div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-14400-1332261324" class="bsac-container bsac-type-code  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="14400" data-type="code"><span id="bsac-14400-1332261324-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-14400-1332261324');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('bsac-14400-1332261324-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3425621581"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>كما أنه قبل أسبوعين فقدت إيران قياديا آخر في الحرس الثوري الإيراني وهو العميد شاهروخ دايي بور، الذي كان مسؤولا لقوات إيران في حلب وضواحيها والمحافظات الشمالية المجاورة لها، ما أثار التساؤلات حول مدى انتشار وتواجد القوات الإيرانية وميليشياتها خاصة في ظل الخلاف الإيراني &#8211; الروسي المتصاعد هناك.</p>
 <p>وعقب إعلان روسيا عن ضروة سحب إيران قواتها وميليشياتها من سوريا، باتت القوات الإيرانية أهدافا مكشوفا لطيران التحالف والطيران الإسرائيلي وقد تعرضت خلال الأسابيع الأخيرة لعدة غارات في مختلف المناطق فقدت خلالها العشرات من عناصرها وسط تكتم الإعلام الإيراني.<br />
&#8220;اتركوا سوريا.. وفكروا بحالنا&#8221;</p>
 <p>وبينما يواصل المتظاهرون في إيران احتجاجاتهم ضد سياسات النظام التي أدت لتدهور الأوضاع المعيشية والاقتصادية وانهيار العملة، مقابل إنفاق أموال الشعب على دعم الإرهاب والميليشيات في المنطقة، وما يفسر هتاف المحتجين: &#8220;اتركوا سوريا، وفكروا بحالنا&#8221;.</p>
 <p>وتستمر طهران بنشر قوات الحرس الثوري في سوريا وتقديم الأموال للأسد 6 مليارات دولار سنويا ومساعدات أخرى مثل النفط وقروض ائتمان بقيمة 5.6 مليار دولار بينما تعيش إيران أزمة اقتصادية في ظل انهيار العملة الوطنية التاريخي وارتفاع الأسعار وغلاء المعيشة.</p>
<p>&nbsp;</p>
 <p>المصدر العربية.نت &#8211; صالح حميد</p> <div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-40358-1240579372" class="bsac-container bsac-type-custom_code  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="40358" data-type="custom_code"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-d',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-10">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">مشاركة</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D60574" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%3A+%D8%A8%D8%A7%D9%82%D9%88%D9%86+%D9%81%D9%8A+%D8%B3%D9%88%D8%B1%D9%8A%D8%A7+%D8%B1%D8%BA%D9%85+%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9+%D8%B1%D9%88%D8%B3%D9%8A%D8%A7 @sawtbeirut&url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D60574" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D60574" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%3A+%D8%A8%D8%A7%D9%82%D9%88%D9%86+%D9%81%D9%8A+%D8%B3%D9%88%D8%B1%D9%8A%D8%A7+%D8%B1%D8%BA%D9%85+%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9+%D8%B1%D9%88%D8%B3%D9%8A%D8%A7 %0A%0A https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D60574" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%3A+%D8%A8%D8%A7%D9%82%D9%88%D9%86+%D9%81%D9%8A+%D8%B3%D9%88%D8%B1%D9%8A%D8%A7+%D8%B1%D8%BA%D9%85+%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9+%D8%B1%D9%88%D8%B3%D9%8A%D8%A7&body=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D60574" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D60574&text=%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%3A+%D8%A8%D8%A7%D9%82%D9%88%D9%86+%D9%81%D9%8A+%D8%B3%D9%88%D8%B1%D9%8A%D8%A7+%D8%B1%D8%BA%D9%85+%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9+%D8%B1%D9%88%D8%B3%D9%8A%D8%A7" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%3A+%D8%A8%D8%A7%D9%82%D9%88%D9%86+%D9%81%D9%8A+%D8%B3%D9%88%D8%B1%D9%8A%D8%A7+%D8%B1%D8%BA%D9%85+%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9+%D8%B1%D9%88%D8%B3%D9%8A%D8%A7 https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D60574" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D60574" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span></div>		</div>
										</article>
								<div  class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t1 clearfix post-bottom  ">
		<div class="bs-push-noti-inner">

		<div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div>

		<p class="bs-push-noti-message">احصل على تحديثات فورية مباشرة على جهازك ، اشترك الآن.</p>

		<button class="btn btn-light bs-push-noti-button">إشتراك</button>

		<div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div>
	</div>
</div>
<div class="bsac bsac-clearfix adloc-post-before-author adloc-is-banner adloc-show-phone location-post_before_author_box bsac-align-center bsac-column-1 bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-14400-1112098796" class="bsac-container bsac-type-code  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="14400" data-type="code"><span id="bsac-14400-1112098796-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-14400-1112098796');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('bsac-14400-1112098796-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3425621581"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">شاهد أيضاً</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-60571 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.sawtbeirut.com/category/syria-news/">أخبار سوريا</a></span></div>			<a  title="النظام يقصف ريف درعا وتأجيل إجلاء مقاتلي المعارضة" data-src="https://www.sawtbeirut.com/wp-content/uploads/2018/07/72018812129702-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;72018812129702-86x64.jpg&quot;,&quot;210&quot;:&quot;72018812129702-210x136.jpg&quot;,&quot;279&quot;:&quot;72018812129702-279x220.jpg&quot;,&quot;357&quot;:&quot;72018812129702-357x210.jpg&quot;,&quot;720&quot;:&quot;72018812129702.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/syria-news/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d9%8a%d9%82%d8%b5%d9%81-%d8%b1%d9%8a%d9%81-%d8%af%d8%b1%d8%b9%d8%a7-%d9%88%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a5%d8%ac%d9%84%d8%a7%d8%a1-%d9%85%d9%82%d8%a7%d8%aa/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/syria-news/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d9%8a%d9%82%d8%b5%d9%81-%d8%b1%d9%8a%d9%81-%d8%af%d8%b1%d8%b9%d8%a7-%d9%88%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a5%d8%ac%d9%84%d8%a7%d8%a1-%d9%85%d9%82%d8%a7%d8%aa/" title="النظام يقصف ريف درعا وتأجيل إجلاء مقاتلي المعارضة">
			<span class="post-title">
				النظام يقصف ريف درعا وتأجيل إجلاء مقاتلي المعارضة			</span>
	</a>
	</p></div>
</div >
<div  class="post-60559 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.sawtbeirut.com/category/syria-news/">أخبار سوريا</a></span></div>			<a  title="الدفعة الأولى من مهجري درعا تنطلق اليوم نحو إدلب" data-src="https://www.sawtbeirut.com/wp-content/uploads/2018/07/bd8842dd-27e3-482b-a229-9f993f895c7e_16x9_1200x676-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bd8842dd-27e3-482b-a229-9f993f895c7e_16x9_1200x676-86x64.jpg&quot;,&quot;210&quot;:&quot;bd8842dd-27e3-482b-a229-9f993f895c7e_16x9_1200x676-210x136.jpg&quot;,&quot;279&quot;:&quot;bd8842dd-27e3-482b-a229-9f993f895c7e_16x9_1200x676-279x220.jpg&quot;,&quot;357&quot;:&quot;bd8842dd-27e3-482b-a229-9f993f895c7e_16x9_1200x676-357x210.jpg&quot;,&quot;750&quot;:&quot;bd8842dd-27e3-482b-a229-9f993f895c7e_16x9_1200x676-750x430.jpg&quot;,&quot;1200&quot;:&quot;bd8842dd-27e3-482b-a229-9f993f895c7e_16x9_1200x676.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/syria-news/%d8%a7%d9%84%d8%af%d9%81%d8%b9%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89-%d9%85%d9%86-%d9%85%d9%87%d8%ac%d8%b1%d9%8a-%d8%af%d8%b1%d8%b9%d8%a7-%d8%aa%d9%86%d8%b7%d9%84%d9%82-%d8%a7%d9%84%d9%8a%d9%88/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/syria-news/%d8%a7%d9%84%d8%af%d9%81%d8%b9%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89-%d9%85%d9%86-%d9%85%d9%87%d8%ac%d8%b1%d9%8a-%d8%af%d8%b1%d8%b9%d8%a7-%d8%aa%d9%86%d8%b7%d9%84%d9%82-%d8%a7%d9%84%d9%8a%d9%88/" title="الدفعة الأولى من مهجري درعا تنطلق اليوم نحو إدلب">
			<span class="post-title">
				الدفعة الأولى من مهجري درعا تنطلق اليوم نحو إدلب			</span>
	</a>
	</p></div>
</div >
<div  class="post-60550 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.sawtbeirut.com/category/syria-news/">أخبار سوريا</a></span></div>			<a  title="سوريا.. النظام يعزز وجوده على الحدود مع الأردن" data-src="https://www.sawtbeirut.com/wp-content/uploads/2018/07/903ec92b-8b33-4f4a-86c9-bb6f25003e7f_16x9_1200x676-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;903ec92b-8b33-4f4a-86c9-bb6f25003e7f_16x9_1200x676-86x64.jpg&quot;,&quot;210&quot;:&quot;903ec92b-8b33-4f4a-86c9-bb6f25003e7f_16x9_1200x676-210x136.jpg&quot;,&quot;279&quot;:&quot;903ec92b-8b33-4f4a-86c9-bb6f25003e7f_16x9_1200x676-279x220.jpg&quot;,&quot;357&quot;:&quot;903ec92b-8b33-4f4a-86c9-bb6f25003e7f_16x9_1200x676-357x210.jpg&quot;,&quot;750&quot;:&quot;903ec92b-8b33-4f4a-86c9-bb6f25003e7f_16x9_1200x676-750x430.jpg&quot;,&quot;1200&quot;:&quot;903ec92b-8b33-4f4a-86c9-bb6f25003e7f_16x9_1200x676.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/syria-news/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d9%8a%d8%b9%d8%b2%d8%b2-%d9%88%d8%ac%d9%88%d8%af%d9%87-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d9%85%d8%b9/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/syria-news/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d9%8a%d8%b9%d8%b2%d8%b2-%d9%88%d8%ac%d9%88%d8%af%d9%87-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d9%85%d8%b9/" title="سوريا.. النظام يعزز وجوده على الحدود مع الأردن">
			<span class="post-title">
				سوريا.. النظام يعزز وجوده على الحدود مع الأردن			</span>
	</a>
	</p></div>
</div >
<div  class="post-60547 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.sawtbeirut.com/category/syria-news/">أخبار سوريا</a></span></div>			<a  title="التحالف الدولي: إيران تدعم الإرهاب في سوريا" data-src="https://www.sawtbeirut.com/wp-content/uploads/2018/07/fei123___fei123_image_16x9_1200x676-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fei123___fei123_image_16x9_1200x676-86x64.jpg&quot;,&quot;210&quot;:&quot;fei123___fei123_image_16x9_1200x676-210x136.jpg&quot;,&quot;279&quot;:&quot;fei123___fei123_image_16x9_1200x676-279x220.jpg&quot;,&quot;357&quot;:&quot;fei123___fei123_image_16x9_1200x676-357x210.jpg&quot;,&quot;750&quot;:&quot;fei123___fei123_image_16x9_1200x676-750x430.jpg&quot;,&quot;1200&quot;:&quot;fei123___fei123_image_16x9_1200x676.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/syria-news/%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d8%b3/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/syria-news/%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d8%b3/" title="التحالف الدولي: إيران تدعم الإرهاب في سوريا">
			<span class="post-title">
				التحالف الدولي: إيران تدعم الإرهاب في سوريا			</span>
	</a>
	</p></div>
</div >
<div  class="post-60509 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.sawtbeirut.com/category/syria-news/">أخبار سوريا</a></span></div>			<a  title="بالفيديو: عناصر من ميليشيا &#8220;حزب الله&#8221; يعذبون امرأة وابنتها بوحشية في دمشق" data-src="https://www.sawtbeirut.com/wp-content/uploads/2018/07/MT2BBE4V4py46e8Ydk8FSJb0ZPkllx7AG1WbdtRM-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;MT2BBE4V4py46e8Ydk8FSJb0ZPkllx7AG1WbdtRM-86x64.jpeg&quot;,&quot;210&quot;:&quot;MT2BBE4V4py46e8Ydk8FSJb0ZPkllx7AG1WbdtRM-210x136.jpeg&quot;,&quot;279&quot;:&quot;MT2BBE4V4py46e8Ydk8FSJb0ZPkllx7AG1WbdtRM-279x220.jpeg&quot;,&quot;357&quot;:&quot;MT2BBE4V4py46e8Ydk8FSJb0ZPkllx7AG1WbdtRM-357x210.jpeg&quot;,&quot;720&quot;:&quot;MT2BBE4V4py46e8Ydk8FSJb0ZPkllx7AG1WbdtRM.jpeg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/syria-news/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1-%d9%85%d9%86-%d9%85%d9%8a%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%b9/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/syria-news/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1-%d9%85%d9%86-%d9%85%d9%8a%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%b9/" title="بالفيديو: عناصر من ميليشيا &#8220;حزب الله&#8221; يعذبون امرأة وابنتها بوحشية في دمشق">
			<span class="post-title">
				بالفيديو: عناصر من ميليشيا &#8220;حزب الله&#8221; يعذبون امرأة وابنتها بوحشية في دمشق			</span>
	</a>
	</p></div>
</div >
<div  class="post-60500 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.sawtbeirut.com/category/syria-news/">أخبار سوريا</a></span></div>			<a  title="هدوء حذر في ريف درعا الشرقي.. ومحادثات لتوسيع الاتفاق" data-src="https://www.sawtbeirut.com/wp-content/uploads/2018/07/261fc8fa-4033-461e-9223-087538c2b270_16x9_1200x676-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;261fc8fa-4033-461e-9223-087538c2b270_16x9_1200x676-86x64.jpg&quot;,&quot;210&quot;:&quot;261fc8fa-4033-461e-9223-087538c2b270_16x9_1200x676-210x136.jpg&quot;,&quot;279&quot;:&quot;261fc8fa-4033-461e-9223-087538c2b270_16x9_1200x676-279x220.jpg&quot;,&quot;357&quot;:&quot;261fc8fa-4033-461e-9223-087538c2b270_16x9_1200x676-357x210.jpg&quot;,&quot;750&quot;:&quot;261fc8fa-4033-461e-9223-087538c2b270_16x9_1200x676-750x430.jpg&quot;,&quot;1200&quot;:&quot;261fc8fa-4033-461e-9223-087538c2b270_16x9_1200x676.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/syria-news/%d9%87%d8%af%d9%88%d8%a1-%d8%ad%d8%b0%d8%b1-%d9%81%d9%8a-%d8%b1%d9%8a%d9%81-%d8%af%d8%b1%d8%b9%d8%a7-%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a-%d9%88%d9%85%d8%ad%d8%a7%d8%af%d8%ab%d8%a7%d8%aa-%d9%84/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/syria-news/%d9%87%d8%af%d9%88%d8%a1-%d8%ad%d8%b0%d8%b1-%d9%81%d9%8a-%d8%b1%d9%8a%d9%81-%d8%af%d8%b1%d8%b9%d8%a7-%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a-%d9%88%d9%85%d8%ad%d8%a7%d8%af%d8%ab%d8%a7%d8%aa-%d9%84/" title="هدوء حذر في ريف درعا الشرقي.. ومحادثات لتوسيع الاتفاق">
			<span class="post-title">
				هدوء حذر في ريف درعا الشرقي.. ومحادثات لتوسيع الاتفاق			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1600771987 = '{"query":{"paginate":"next_prev","count":6,"posts_per_page":"6","post__not_in":[60574],"ignore_sticky_posts":1,"category__in":[15],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2a75885"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1600771987"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1600771987" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="better-ads-2" class=" h-ni bs-hidden-sm bs-hidden-xs w-t primary-sidebar-widget widget widget_better-ads"><div class="section-heading sh-t1 sh-s7"><span class="h-text">ADVERTISEMENT</span></div><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-19616-1983949097" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="19616" data-type="code"><span id="bsac-19616-1983949097-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-19616-1983949097');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-19616-1983949097-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3780168780" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></div><div id="custom_html-2" class="widget_text  h-ni w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t2 sh-s1"><span class="h-text">قم بدعمنا لنستمر</span></div><div class="textwidget custom-html-widget"><!-- PayPal Logo -->
<table border="0" cellspacing="0" cellpadding="10" align="center">
<tbody>
<tr>
<td align="center"></td>
</tr>
<tr>
<td align="center"><a title="Come funziona PayPal" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=LVYUNG5GJP8U2"><img src="https://www.paypalobjects.com/webstatic/mktg/logo-center/logo_paypal_carte.jpg" alt="Marchi di accettazione PayPal" border="0" /></a></td>
</tr>
</tbody>
</table>
<!-- PayPal Logo --></div></div><div id="better-ads-3" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-14396-295571374" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="14396" data-type="code"><span id="bsac-14396-295571374-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-14396-295571374');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-14396-295571374-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="6002265189" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></div><div id="eu_cookie_law_widget-2" class=" h-ni w-nt primary-sidebar-widget widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="إغلاق وقبول" class="accept" />
	</form>

	الخصوصية وملفات تعريف الارتباط: يستخدم هذا الموقع ملفات تعريف الارتباط. تعني متابعة استخدام موقع الويب هذا أنك توافق على استخدامها. <br />
لمعرفة المزيد – بما في ذلك كيفية التحكم في ملفات تعريف الارتباط – شاهد هنا:
	<a href="https://www.sawtbeirut.com/privacy-policy/" >
		سياسة ملفات تعريف الارتباط	</a>
</div>
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-769"><a href="https://www.sawtbeirut.com/">الصفحة الرئيسية</a></li>
<li id="menu-item-14617" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-custom-icon menu-item-14617"><a href="https://www.sawtbeirut.com/about-us/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.sawtbeirut.com/wp-content/uploads/2017/02/favicon-1.jpg"></i>من نحن؟ تعرف علينا</a></li>
<li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-763"><a href="https://www.sawtbeirut.com/privacy-policy/">Privacy Policy سياسة الخصوصية</a></li>
<li id="menu-item-5169" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5169"><a href="https://www.sawtbeirut.com/contact-us/">تواصل معنا</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - جميع الحقوق محفوظة.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>


<!-- This site is optimized with Phil Singleton's WP SEO Structured Data Plugin v2.5 - https://kcseopro.com/wordpress-seo-structured-data-schema-plugin/ -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Radio Sawt Beirut International",
    "logo": "https://www.sawtbeirut.com/wp-content/uploads/2017/02/sawt_logo-1.png",
    "url": "https://www.sawtbeirut.com",
    "sameAs": [
        "https://www.facebook.com/RadioSawtBeirut",
        "https://twitter.com/SawtBeirut"
    ],
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+393286421593",
        "contactType": "Customer Service",
        "email": "info@sawtbeirut.com",
        "contactOption": "",
        "areaServed": "",
        "availableLanguage": null
    },
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "Lebanon",
        "addressLocality": "Beirut City",
        "addressRegion": "Beirut",
        "postalCode": " 1103",
        "streetAddress": "Beirut, DownTown Zaitunay Bay "
    }
}</script>
<!-- / WP SEO Structured Data Plugin. -->

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-92823125-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92823125-1');
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=695263404001681";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.sawtbeirut.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"boxed"},"ajax_url":"https:\/\/www.sawtbeirut.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u0642\u0645 \u0628\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0636\u063a\u0637 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0625\u0634\u062a\u0631\u0627\u0643 \u0633\u0648\u0641 \u064a\u0635\u0644\u0643 \u0643\u0644 \u0645\u0627 \u0647\u0648 \u062c\u062f\u064a\u062f \u0645\u0646 \u062e\u0644\u0627\u0644 \u0645\u0648\u0642\u0639\u0646\u0627","subscribed_msg":"\u0644\u0642\u062f \u0625\u0634\u062a\u0631\u0643\u062a \u0641\u064a \u0627\u0644\u0625\u0634\u0639\u0627\u0631\u0627\u062a","subscribe_btn":"\u0625\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0625\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.sawtbeirut.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0623\u062e\u0628\u0627\u0631<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-4 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.sawtbeirut.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sawtbeirut.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' async="async" src='https://www.sawtbeirut.com/wp-content/bs-booster-cache/13db44d5b35f3e6caa0bd383ccb55f86.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'24684691',post:'60574',tz:'0',srv:'www.sawtbeirut.com'} ]);
	_stq.push([ 'clickTrackerInit', '24684691', '60574' ]);
</script>

</body>
</html>