	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.sawtbeirut.com/xmlrpc.php"/>

		<title>علماء فلك .. الفرصة مهيأة لسقوط &quot;أمطار من الحديد&quot;</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sawtbeirut.com/wonders/%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d9%81%d9%84%d9%83-%d8%a7%d9%84%d9%81%d8%b1%d8%b5%d8%a9-%d9%85%d9%87%d9%8a%d8%a3%d8%a9-%d9%84%d8%b3%d9%82%d9%88%d8%b7-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d9%85%d9%86/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="علماء فلك .. الفرصة مهيأة لسقوط &quot;أمطار من الحديد&quot;" />
<meta property="og:description" content="رصد العلماء كوكبا غريبا في مجموعة شمسية بعيدة، أحواله الجوية رهيبة على الدوام، إذ أن الفرصة مهيأة بنسبة مئة في المئة لسقوط أمطار غريبة متمثلة في قطرات من الحديد السائل الساخن لدرجة حارقة. وقال الباحثون إنهم استعانوا بأداة &#8220;إسبرسو&#8221; المستخدمة في البحث عن الكواكب بالتلسكوب الكبير جدا بالمرصد الأوروبي الجنوبي في تشيلي، لمراقبة كوكب أطلق &hellip;" />
<meta property="og:url" content="https://www.sawtbeirut.com/wonders/%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d9%81%d9%84%d9%83-%d8%a7%d9%84%d9%81%d8%b1%d8%b5%d8%a9-%d9%85%d9%87%d9%8a%d8%a3%d8%a9-%d9%84%d8%b3%d9%82%d9%88%d8%b7-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d9%85%d9%86/" />
<meta property="og:site_name" content="راديو صوت بيروت إنترناشونال" />
<meta property="article:publisher" content="https://www.facebook.com/RadioSawtBeirut/" />
<meta property="article:tag" content="أمطار" />
<meta property="article:tag" content="الفلك" />
<meta property="article:tag" content="علماء" />
<meta property="article:tag" content="كواكب" />
<meta property="article:section" content="عجائب من هنا وهناك" />
<meta property="article:published_time" content="2020-03-12T18:32:22+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/03/مرصد-فلك.jpg?fit=1280%2C853&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/03/مرصد-فلك.jpg?fit=1280%2C853&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="رصد العلماء كوكبا غريبا في مجموعة شمسية بعيدة، أحواله الجوية رهيبة على الدوام، إذ أن الفرصة مهيأة بنسبة مئة في المئة لسقوط أمطار غريبة متمثلة في قطرات من الحديد السائل الساخن لدرجة حارقة. وقال الباحثون إنهم استعانوا بأداة &#8220;إسبرسو&#8221; المستخدمة في البحث عن الكواكب بالتلسكوب الكبير جدا بالمرصد الأوروبي الجنوبي في تشيلي، لمراقبة كوكب أطلق [&hellip;]" />
<meta name="twitter:title" content="علماء فلك .. الفرصة مهيأة لسقوط &quot;أمطار من الحديد&quot;" />
<meta name="twitter:site" content="@sawtbeirut" />
<meta name="twitter:image" content="https://i2.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/03/مرصد-فلك.jpg?fit=1280%2C853&#038;ssl=1" />
<meta name="twitter:creator" content="@sawtbeirut" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &raquo; الخلاصة" href="https://www.sawtbeirut.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &raquo; خلاصة التعليقات" href="https://www.sawtbeirut.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &raquo; علماء فلك .. الفرصة مهيأة لسقوط &#8220;أمطار من الحديد&#8221; خلاصة التعليقات" href="https://www.sawtbeirut.com/wonders/%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d9%81%d9%84%d9%83-%d8%a7%d9%84%d9%81%d8%b1%d8%b5%d8%a9-%d9%85%d9%87%d9%8a%d8%a3%d8%a9-%d9%84%d8%b3%d9%82%d9%88%d8%b7-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d9%85%d9%86/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sawtbeirut.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sawtbeirut.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.sawtbeirut.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400italic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.sawtbeirut.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sawtbeirut.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sawtbeirut.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.sawtbeirut.com/?p=116241' />
<link rel="alternate" type="application/json+oembed" href="https://www.sawtbeirut.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sawtbeirut.com%2Fwonders%2F%25d8%25b9%25d9%2584%25d9%2585%25d8%25a7%25d8%25a1-%25d9%2581%25d9%2584%25d9%2583-%25d8%25a7%25d9%2584%25d9%2581%25d8%25b1%25d8%25b5%25d8%25a9-%25d9%2585%25d9%2587%25d9%258a%25d8%25a3%25d8%25a9-%25d9%2584%25d8%25b3%25d9%2582%25d9%2588%25d8%25b7-%25d8%25a3%25d9%2585%25d8%25b7%25d8%25a7%25d8%25b1-%25d9%2585%25d9%2586%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sawtbeirut.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sawtbeirut.com%2Fwonders%2F%25d8%25b9%25d9%2584%25d9%2585%25d8%25a7%25d8%25a1-%25d9%2581%25d9%2584%25d9%2583-%25d8%25a7%25d9%2584%25d9%2581%25d8%25b1%25d8%25b5%25d8%25a9-%25d9%2585%25d9%2587%25d9%258a%25d8%25a3%25d8%25a9-%25d9%2584%25d8%25b3%25d9%2582%25d9%2588%25d8%25b7-%25d8%25a3%25d9%2585%25d8%25b7%25d8%25a7%25d8%25b1-%25d9%2585%25d9%2586%2F&#038;format=xml" />
			<meta property="fb:pages" content="116151246838" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="fb:app_id" content="539617253093241" />
<meta property="fb:pages" content="172711319466916" />
<meta property="fb:pages" content="1202011776602682" />
<meta property="fb:pages" content="116151246838" />
<meta property="og:locale" content="en_Ar" />
<meta property="og:locale:alternate" content="ar_LB" />

<meta property="article:publisher" content="https://www.facebook.com/RadioSawtBeirut/" />
<meta property="article:author" content="https://www.facebook.com/RadioSawtBeirut/" />

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"kKwbu1Fx9f207i", domain:"sawtbeirut.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=kKwbu1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/110236/tag"></script>			<link rel="shortcut icon" href="https://www.sawtbeirut.com/wp-content/uploads/2017/02/favicon-1.jpg">
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '578485019548216', [], {
    "agent": "wordpress-5.3.2-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=578485019548216&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2018\/03\/sawtbeirut_logo.png"
    },
    "url": "https:\/\/www.sawtbeirut.com\/",
    "name": "\u0631\u0627\u062f\u064a\u0648 \u0635\u0648\u062a \u0628\u064a\u0631\u0648\u062a \u0625\u0646\u062a\u0631\u0646\u0627\u0634\u0648\u0646\u0627\u0644",
    "description": "\u0623\u062e\u0628\u0627\u0631 \u0644\u0628\u0646\u0627\u0646, \u0628\u064a\u0631\u0648\u062a, \u0627\u0644\u062b\u0648\u0631\u0629 \u0627\u0644\u0644\u0628\u0646\u0627\u0646\u064a\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0631\u0627\u062f\u064a\u0648 \u0635\u0648\u062a \u0628\u064a\u0631\u0648\u062a \u0625\u0646\u062a\u0631\u0646\u0627\u0634\u0648\u0646\u0627\u0644",
    "alternateName": "\u0623\u062e\u0628\u0627\u0631 \u0644\u0628\u0646\u0627\u0646, \u0628\u064a\u0631\u0648\u062a, \u0627\u0644\u062b\u0648\u0631\u0629 \u0627\u0644\u0644\u0628\u0646\u0627\u0646\u064a\u0629",
    "url": "https:\/\/www.sawtbeirut.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u0639\u0644\u0645\u0627\u0621 \u0641\u0644\u0643 .. \u0627\u0644\u0641\u0631\u0635\u0629 \u0645\u0647\u064a\u0623\u0629 \u0644\u0633\u0642\u0648\u0637 \"\u0623\u0645\u0637\u0627\u0631 \u0645\u0646 \u0627\u0644\u062d\u062f\u064a\u062f\"",
    "description": "\u0631\u0635\u062f \u0627\u0644\u0639\u0644\u0645\u0627\u0621 \u0643\u0648\u0643\u0628\u0627 \u063a\u0631\u064a\u0628\u0627 \u0641\u064a \u0645\u062c\u0645\u0648\u0639\u0629 \u0634\u0645\u0633\u064a\u0629 \u0628\u0639\u064a\u062f\u0629\u060c \u0623\u062d\u0648\u0627\u0644\u0647 \u0627\u0644\u062c\u0648\u064a\u0629 \u0631\u0647\u064a\u0628\u0629 \u0639\u0644\u0649 \u0627\u0644\u062f\u0648\u0627\u0645\u060c \u0625\u0630 \u0623\u0646 \u0627\u0644\u0641\u0631\u0635\u0629 \u0645\u0647\u064a\u0623\u0629 \u0628\u0646\u0633\u0628\u0629 \u0645\u0626\u0629 \u0641\u064a \u0627\u0644\u0645\u0626\u0629 \u0644\u0633\u0642\u0648\u0637 \u0623\u0645\u0637\u0627\u0631 \u063a\u0631\u064a\u0628\u0629 \u0645\u062a\u0645\u062b\u0644\u0629 \u0641\u064a \u0642\u0637\u0631\u0627\u062a \u0645\u0646 \u0627\u0644\u062d\u062f\u064a\u062f \u0627\u0644\u0633\u0627\u0626\u0644 \u0627\u0644\u0633\u0627\u062e\u0646 \u0644\u062f\u0631\u062c\u0629 \u062d\u0627\u0631\u0642\u0629.\u0648\u0642\u0627\u0644 \u0627\u0644\u0628\u0627\u062d\u062b\u0648\u0646 \u0625\u0646\u0647\u0645 \u0627\u0633\u062a\u0639\u0627\u0646\u0648\u0627 \u0628\u0623\u062f\u0627\u0629 \"\u0625\u0633\u0628\u0631\u0633\u0648\" \u0627\u0644\u0645\u0633\u062a\u062e\u062f\u0645\u0629 \u0641\u064a \u0627\u0644\u0628\u062d\u062b \u0639",
    "datePublished": "2020-03-12",
    "dateModified": "2020-03-12",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0645\u062d\u0645\u062f \u0639\u0628\u062f\u0627\u0644\u0644\u0647"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i2.wp.com\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/03\/\u0645\u0631\u0635\u062f-\u0641\u0644\u0643.jpg?fit=1280%2C853&ssl=1",
        "width": 1280,
        "height": 853
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.sawtbeirut.com\/wonders\/%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d9%81%d9%84%d9%83-%d8%a7%d9%84%d9%81%d8%b1%d8%b5%d8%a9-%d9%85%d9%87%d9%8a%d8%a3%d8%a9-%d9%84%d8%b3%d9%82%d9%88%d8%b7-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d9%85%d9%86\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.sawtbeirut.com/wp-content/bs-booster-cache/0f573eea5eed5237ff88775f7cd88f03.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1584098922' href='https://www.sawtbeirut.com/wp-content/bs-booster-cache/5cb7474d952c085dd2e725bff7d73871.css' type='text/css' media='all' />
<link rel="icon" href="https://i0.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/03/cropped-1476281_10151956813101839_1218597446_n.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/03/cropped-1476281_10151956813101839_1218597446_n.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/03/cropped-1476281_10151956813101839_1218597446_n.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/03/cropped-1476281_10151956813101839_1218597446_n.jpg?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-116241 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-23 single-cat-23  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-8 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/RadioSawtBeirut" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/sawtbeirut" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/beirutcitypage" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/UCtD5Qe53lDM2MqKwSsxyilA" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الجمعة, مارس 13, 2020</span>
					</li>
					<li id="menu-item-74506" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-74506"><a href="https://www.sawtbeirut.com/about-us/">من نحن؟ تعرف علينا</a></li>
<li id="menu-item-74507" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-74507"><a href="https://www.sawtbeirut.com/contact-us/">تواصل معنا</a></li>
<li id="menu-item-106186" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-106186"><a href="https://www.sawtbeirut.com/radioplayer/"><i class="bf-icon bf-custom-icon "><img style="max-width:30px" src="https://www.sawtbeirut.com/wp-content/uploads/2020/01/radio.png"></i>إستمع لـ صوت بيروت إنترناشونال</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.sawtbeirut.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.sawtbeirut.com/wp-content/uploads/2018/03/sawtbeirut_logo.png"
			     alt="Radio Sawt Beirut International راديو صوت بيروت إنترناشونال"  />

			<span class="site-title">Radio Sawt Beirut International راديو صوت بيروت إنترناشونال - أخبار لبنان, بيروت, الثورة اللبنانية</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-1">
							<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.sawtbeirut.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-73070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-14 better-anim-fade menu-item-73070"><a href="https://www.sawtbeirut.com/category/world-news/">أخبار العالم</a>
<ul class="sub-menu">
	<li id="menu-item-73077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-73077"><a href="https://www.sawtbeirut.com/category/press/">الصحافة</a></li>
	<li id="menu-item-73078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-73078"><a href="https://www.sawtbeirut.com/category/articles/">مقالات</a></li>
</ul>
</li>
<li id="menu-item-73071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-73071"><a href="https://www.sawtbeirut.com/category/lebanon-news/">أخبار لبنان</a></li>
<li id="menu-item-73072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-73072"><a href="https://www.sawtbeirut.com/category/syria-news/">أخبار سوريا</a></li>
<li id="menu-item-73073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-73073"><a href="https://www.sawtbeirut.com/category/artsandentertainment/">فنون ومنوعات</a></li>
<li id="menu-item-73074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-23 better-anim-fade menu-item-73074"><a href="https://www.sawtbeirut.com/category/wonders/">عجائب من هنا وهناك</a></li>
<li id="menu-item-73075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-73075"><a href="https://www.sawtbeirut.com/category/technologyandscience/">تكنولوجيا وعلوم</a></li>
<li id="menu-item-74205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-412 better-anim-fade menu-item-74205"><a href="https://www.sawtbeirut.com/category/health/">الصحة</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.sawtbeirut.com/" itemprop="url" rel="home">
											<img src="https://www.sawtbeirut.com/wp-content/uploads/2018/03/sawtbeirut_logo.png"
						     alt="راديو صوت بيروت إنترناشونال"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.sawtbeirut.com" rel="home""><span itemprop='name'>الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.sawtbeirut.com/category/wonders/" ><span itemprop='name'>عجائب من هنا وهناك</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>علماء فلك .. الفرصة مهيأة لسقوط &#8220;أمطار من الحديد&#8221;</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.sawtbeirut.com/wonders/%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d9%81%d9%84%d9%83-%d8%a7%d9%84%d9%81%d8%b1%d8%b5%d8%a9-%d9%85%d9%87%d9%8a%d8%a3%d8%a9-%d9%84%d8%b3%d9%82%d9%88%d8%b7-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d9%85%d9%86/"/></li></ul></div></nav><div class="container adcontainer"><div class="wuiaxorlez wuiaxorlez-clearfix wuiaxorlez-after-header wuiaxorlez-pubadban wuiaxorlez-show-desktop wuiaxorlez-show-tablet-portrait wuiaxorlez-show-tablet-landscape wuiaxorlez-show-phone wuiaxorlez-loc-header_after wuiaxorlez-align-center wuiaxorlez-column-1"><div id="wuiaxorlez-53965-164875998" class="wuiaxorlez-container wuiaxorlez-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="53965" data-type="code"><script data-ad-client="ca-pub-1932980183152546" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-116241" class="post-116241 post type-post status-publish format-standard has-post-thumbnail  category-wonders tag-130 tag-745 tag-979 tag-280 single-post-content">
									<div class="single-featured"><figure><img  alt="" data-src="https://i2.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/03/مرصد-فلك.jpg?resize=750%2C430&amp;ssl=1">												<figcaption
														class="wp-caption-text">The stunning Milky Way above the antennas at the ALMA Observatory.</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.sawtbeirut.com/category/wonders/">عجائب من هنا وهناك</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">علماء فلك .. الفرصة مهيأة لسقوط &#8220;أمطار من الحديد&#8221;</span>
											</h1>
											<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-03-12T20:32:22+02:00">في <b>مارس 12, 2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-11">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">مشاركة</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D116241" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D9%81%D9%84%D9%83+..+%D8%A7%D9%84%D9%81%D8%B1%D8%B5%D8%A9+%D9%85%D9%87%D9%8A%D8%A3%D8%A9+%D9%84%D8%B3%D9%82%D9%88%D8%B7+%26%238220%3B%D8%A3%D9%85%D8%B7%D8%A7%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%26%238221%3B @sawtbeirut&url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D116241" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D116241" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D9%81%D9%84%D9%83+..+%D8%A7%D9%84%D9%81%D8%B1%D8%B5%D8%A9+%D9%85%D9%87%D9%8A%D8%A3%D8%A9+%D9%84%D8%B3%D9%82%D9%88%D8%B7+%26%238220%3B%D8%A3%D9%85%D8%B7%D8%A7%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%26%238221%3B %0A%0A https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D116241" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D9%81%D9%84%D9%83+..+%D8%A7%D9%84%D9%81%D8%B1%D8%B5%D8%A9+%D9%85%D9%87%D9%8A%D8%A3%D8%A9+%D9%84%D8%B3%D9%82%D9%88%D8%B7+%26%238220%3B%D8%A3%D9%85%D8%B7%D8%A7%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%26%238221%3B&body=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D116241" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D116241&text=%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D9%81%D9%84%D9%83+..+%D8%A7%D9%84%D9%81%D8%B1%D8%B5%D8%A9+%D9%85%D9%87%D9%8A%D8%A3%D8%A9+%D9%84%D8%B3%D9%82%D9%88%D8%B7+%26%238220%3B%D8%A3%D9%85%D8%B7%D8%A7%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%26%238221%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D9%81%D9%84%D9%83+..+%D8%A7%D9%84%D9%81%D8%B1%D8%B5%D8%A9+%D9%85%D9%87%D9%8A%D8%A3%D8%A9+%D9%84%D8%B3%D9%82%D9%88%D8%B7+%26%238220%3B%D8%A3%D9%85%D8%B7%D8%A7%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%26%238221%3B https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D116241" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D116241" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="wuiaxorlez wuiaxorlez-clearfix wuiaxorlez-post-top wuiaxorlez-float-center wuiaxorlez-align-center wuiaxorlez-column-1 wuiaxorlez-hide-on-tablet-portrait wuiaxorlez-hide-on-tablet-landscape wuiaxorlez-hide-on-desktop"><div id="wuiaxorlez-72510-1940561369" class="wuiaxorlez-container wuiaxorlez-type-code  wuiaxorlez-hide-on-desktop wuiaxorlez-hide-on-tablet-portrait wuiaxorlez-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72510" data-type="code"><div id="wuiaxorlez-72510-1940561369-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wuiaxorlez-72510-1940561369');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('wuiaxorlez-72510-1940561369-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3600460516"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><h4>رصد العلماء كوكبا غريبا في مجموعة شمسية بعيدة، أحواله الجوية رهيبة على الدوام، إذ أن الفرصة مهيأة بنسبة مئة في المئة لسقوط أمطار غريبة متمثلة في قطرات من الحديد السائل الساخن لدرجة حارقة.</h4>
 <p>وقال الباحثون إنهم استعانوا بأداة &#8220;إسبرسو&#8221; المستخدمة في البحث عن الكواكب بالتلسكوب الكبير جدا بالمرصد الأوروبي الجنوبي في تشيلي، لمراقبة كوكب أطلق عليه اسم &#8220;واسب-76ب&#8221; يقع على بعد 640 سنة ضوئية تقريبا من كوكب الأرض.</p>
 <p>ويبلغ حجم هذا الكوكب مثلي حجم كوكب المشتري أكبر كواكب مجموعتنا الشمسية ويعد من أكثر الكواكب التي اكتشفت خارج المجموعة الشمسية تطرفا من حيث المناخ والتركيب الكيميائي، وهو ينتمي لنوع من الكواكب يطلق عليه الكواكب الغازية العملاقة شديدة الحرارة.</p>
 <p>ويقع الكوكب على مسافة شديدة القرب من نجمه الذي يعادل حجمه تقريبا مثلي حجم الشمس، ويدور الكوكب &#8220;واسب-76ب&#8221; في فلك يبلغ ثلاثة أمثال قطر النجم أي أنه على مسافة أقرب كثيرا من مسافة كوكب عطارد من الشمس.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">المزيد من الأخبار</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-116235 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8220;كمبيوتر عملاق&#8221;.. هدية بريطانية لدول شرق أفريقيا لمكافحة الجراد" data-src="https://i2.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/03/الجراد.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u062c\u0631\u0627\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u062c\u0631\u0627\u062f-210x136.jpg&quot;,&quot;1400&quot;:&quot;\u0627\u0644\u062c\u0631\u0627\u062f.jpg&quot;}}"						class="img-holder" href="https://www.sawtbeirut.com/wonders/%d9%83%d9%85%d8%a8%d9%8a%d9%88%d8%aa%d8%b1-%d8%b9%d9%85%d9%84%d8%a7%d9%82-%d9%87%d8%af%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d9%84%d8%af%d9%88%d9%84-%d8%b4%d8%b1%d9%82/"></a>
							</div>
		<p class="title">		<a href="https://www.sawtbeirut.com/wonders/%d9%83%d9%85%d8%a8%d9%8a%d9%88%d8%aa%d8%b1-%d8%b9%d9%85%d9%84%d8%a7%d9%82-%d9%87%d8%af%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d9%84%d8%af%d9%88%d9%84-%d8%b4%d8%b1%d9%82/" class="post-url post-title">
			&#8220;كمبيوتر عملاق&#8221;.. هدية بريطانية لدول شرق أفريقيا&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-12T20:24:05+02:00">مارس 12, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-116159 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="اكتشاف جمجمة أصغر ديناصور في العالم" data-src="https://i2.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/03/158193_1.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;158193_1-86x64.jpg&quot;,&quot;210&quot;:&quot;158193_1-210x136.jpg&quot;,&quot;1280&quot;:&quot;158193_1.jpg&quot;}}"						class="img-holder" href="https://www.sawtbeirut.com/wonders/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d8%ac%d9%85%d8%ac%d9%85%d8%a9-%d8%a3%d8%b5%d8%ba%d8%b1-%d8%af%d9%8a%d9%86%d8%a7%d8%b5%d9%88%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/"></a>
							</div>
		<p class="title">		<a href="https://www.sawtbeirut.com/wonders/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d8%ac%d9%85%d8%ac%d9%85%d8%a9-%d8%a3%d8%b5%d8%ba%d8%b1-%d8%af%d9%8a%d9%86%d8%a7%d8%b5%d9%88%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" class="post-url post-title">
			اكتشاف جمجمة أصغر ديناصور في العالم		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-12T14:43:26+02:00">مارس 12, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div><div class="wuiaxorlez wuiaxorlez-clearfix wuiaxorlez-post-middle wuiaxorlez-float-center wuiaxorlez-align-center wuiaxorlez-column-1 wuiaxorlez-hide-on-tablet-portrait wuiaxorlez-hide-on-tablet-landscape wuiaxorlez-hide-on-desktop"><div id="wuiaxorlez-14400-1988984412" class="wuiaxorlez-container wuiaxorlez-type-code  wuiaxorlez-hide-on-desktop wuiaxorlez-hide-on-tablet-portrait wuiaxorlez-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="14400" data-type="code"><div id="wuiaxorlez-14400-1988984412-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wuiaxorlez-14400-1988984412');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('wuiaxorlez-14400-1988984412-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3425621581"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>ويواجه الكوكب &#8220;واسب-76ب&#8221; نجمه بجانب واحد مثل القمر الذي يواجه الأرض بجانب واحد، حسبما ذكرت &#8220;رويترز&#8221;.</p>
 <p>ويزيد ما يستقبله الكوكب من الإشعاع 4000 مرة على ما تستقبله الأرض من الأشعة الشمسية وتبلغ درجة الحرارة على سطحه نهارا 2400 درجة مئوية.</p>
 <p>وتتسبب هذه الحرارة الهائلة في تبخر المعادن الموجودة على الكوكب وتحمل رياح قوية بخار الحديد إلى الجانب المظلم الأقل حرارة من الكوكب حيث يتكثف ويتحول إلى قطرات من الحديد السائل.</p>
 <p>ويقول ديفيد ارينرايتش أستاذ الفلك بجامعة جنيف ورئيس فريق الباحثين المشاركين في الدراسة التي نشرتها مجلة &#8220;نيتشر&#8221; إن أمطار الحديد السائل ربما تكون ملمحا فريدا من ملامح هذه الكواكب شديدة الحرارة.</p>
 <p>وأضاف: &#8220;الأحوال الجوية المتطرفة التي قابلناها في واسب-76ب وأشباهه من الكواكب الغازية العملاقة شديدة الحرارة لا توجد في أي مكان من مجموعتنا الشمسية. إن هذه الأجسام الغريبة معامل فريدة لاختبار نماذجنا المناخية وفهم أكثر أشكال التحول الجوي تطرفا&#8221;.</p> 									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.sawtbeirut.com/tag/%d8%a3%d9%85%d8%b7%d8%a7%d8%b1/" rel="tag">أمطار</a><a href="https://www.sawtbeirut.com/tag/%d8%a7%d9%84%d9%81%d9%84%d9%83/" rel="tag">الفلك</a><a href="https://www.sawtbeirut.com/tag/%d8%b9%d9%84%d9%85%d8%a7%d8%a1/" rel="tag">علماء</a><a href="https://www.sawtbeirut.com/tag/%d9%83%d9%88%d8%a7%d9%83%d8%a8/" rel="tag">كواكب</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-10">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">مشاركة</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D116241" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D9%81%D9%84%D9%83+..+%D8%A7%D9%84%D9%81%D8%B1%D8%B5%D8%A9+%D9%85%D9%87%D9%8A%D8%A3%D8%A9+%D9%84%D8%B3%D9%82%D9%88%D8%B7+%26%238220%3B%D8%A3%D9%85%D8%B7%D8%A7%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%26%238221%3B @sawtbeirut&url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D116241" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D116241" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D9%81%D9%84%D9%83+..+%D8%A7%D9%84%D9%81%D8%B1%D8%B5%D8%A9+%D9%85%D9%87%D9%8A%D8%A3%D8%A9+%D9%84%D8%B3%D9%82%D9%88%D8%B7+%26%238220%3B%D8%A3%D9%85%D8%B7%D8%A7%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%26%238221%3B %0A%0A https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D116241" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D9%81%D9%84%D9%83+..+%D8%A7%D9%84%D9%81%D8%B1%D8%B5%D8%A9+%D9%85%D9%87%D9%8A%D8%A3%D8%A9+%D9%84%D8%B3%D9%82%D9%88%D8%B7+%26%238220%3B%D8%A3%D9%85%D8%B7%D8%A7%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%26%238221%3B&body=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D116241" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D116241&text=%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D9%81%D9%84%D9%83+..+%D8%A7%D9%84%D9%81%D8%B1%D8%B5%D8%A9+%D9%85%D9%87%D9%8A%D8%A3%D8%A9+%D9%84%D8%B3%D9%82%D9%88%D8%B7+%26%238220%3B%D8%A3%D9%85%D8%B7%D8%A7%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%26%238221%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D9%81%D9%84%D9%83+..+%D8%A7%D9%84%D9%81%D8%B1%D8%B5%D8%A9+%D9%85%D9%87%D9%8A%D8%A3%D8%A9+%D9%84%D8%B3%D9%82%D9%88%D8%B7+%26%238220%3B%D8%A3%D9%85%D8%B7%D8%A7%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%26%238221%3B https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D116241" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D116241" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span></div>		</div>
										</article>
								<div class="wuiaxorlez wuiaxorlez-clearfix wuiaxorlez-post-before-author wuiaxorlez-pubadban wuiaxorlez-show-phone wuiaxorlez-loc-post_before_author_box wuiaxorlez-align-center wuiaxorlez-column-1 wuiaxorlez-hide-on-tablet-portrait wuiaxorlez-hide-on-tablet-landscape wuiaxorlez-hide-on-desktop"><div id="wuiaxorlez-72510-695636409" class="wuiaxorlez-container wuiaxorlez-type-code  wuiaxorlez-hide-on-desktop wuiaxorlez-hide-on-tablet-portrait wuiaxorlez-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72510" data-type="code"><div id="wuiaxorlez-72510-695636409-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wuiaxorlez-72510-695636409');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('wuiaxorlez-72510-695636409-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3600460516"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">شاهد أيضاً</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-116034 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.sawtbeirut.com/category/wonders/">عجائب من هنا وهناك</a></span></div>			<a  title="بسبب «كورونا»&#8230; تذكرة الطيران في الصين بـ13 دولارا فقط !!" data-src="https://i1.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/03/AFP_1P22ZM.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AFP_1P22ZM-86x64.jpg&quot;,&quot;210&quot;:&quot;AFP_1P22ZM-210x136.jpg&quot;,&quot;279&quot;:&quot;AFP_1P22ZM-279x220.jpg&quot;,&quot;357&quot;:&quot;AFP_1P22ZM-357x210.jpg&quot;,&quot;750&quot;:&quot;AFP_1P22ZM-750x430.jpg&quot;,&quot;838&quot;:&quot;AFP_1P22ZM.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/wonders/%d8%a8%d8%b3%d8%a8%d8%a8-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d8%b0%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%86/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/wonders/%d8%a8%d8%b3%d8%a8%d8%a8-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d8%b0%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%86/" title="بسبب «كورونا»&#8230; تذكرة الطيران في الصين بـ13 دولارا فقط !!">
			<span class="post-title">
				بسبب «كورونا»&#8230; تذكرة الطيران في الصين بـ13 دولارا فقط !!			</span>
	</a>
	</p></div>
</div >
<div  class="post-115929 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.sawtbeirut.com/category/wonders/">عجائب من هنا وهناك</a></span></div>			<a  title="علماء آثار: حلي العصر الحجري كانت بمثابة زر &#8220;الإعجاب&#8221;" data-src="https://i1.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/03/1-1327541.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1-1327541-86x64.jpg&quot;,&quot;210&quot;:&quot;1-1327541-210x136.jpg&quot;,&quot;279&quot;:&quot;1-1327541-279x220.jpg&quot;,&quot;357&quot;:&quot;1-1327541-357x210.jpg&quot;,&quot;750&quot;:&quot;1-1327541-750x430.jpg&quot;,&quot;800&quot;:&quot;1-1327541.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/wonders/%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a2%d8%ab%d8%a7%d8%b1-%d8%ad%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d8%b5%d8%b1-%d8%a7%d9%84%d8%ad%d8%ac%d8%b1%d9%8a-%d9%83%d8%a7%d9%86%d8%aa-%d8%a8%d9%85%d8%ab%d8%a7%d8%a8/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/wonders/%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a2%d8%ab%d8%a7%d8%b1-%d8%ad%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d8%b5%d8%b1-%d8%a7%d9%84%d8%ad%d8%ac%d8%b1%d9%8a-%d9%83%d8%a7%d9%86%d8%aa-%d8%a8%d9%85%d8%ab%d8%a7%d8%a8/" title="علماء آثار: حلي العصر الحجري كانت بمثابة زر &#8220;الإعجاب&#8221;">
			<span class="post-title">
				علماء آثار: حلي العصر الحجري كانت بمثابة زر &#8220;الإعجاب&#8221;			</span>
	</a>
	</p></div>
</div >
<div  class="post-115899 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.sawtbeirut.com/category/wonders/">عجائب من هنا وهناك</a></span></div>			<a  title="شاهد .. أحذية مصنوعة من أرجل الدجاج" data-src="https://i2.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/03/2-4.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2-4-86x64.jpg&quot;,&quot;210&quot;:&quot;2-4-210x136.jpg&quot;,&quot;279&quot;:&quot;2-4-279x220.jpg&quot;,&quot;357&quot;:&quot;2-4-357x210.jpg&quot;,&quot;750&quot;:&quot;2-4-750x430.jpg&quot;,&quot;2500&quot;:&quot;2-4.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/wonders/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%ad%d8%b0%d9%8a%d8%a9-%d9%85%d8%b5%d9%86%d9%88%d8%b9%d8%a9-%d9%85%d9%86-%d8%a3%d8%b1%d8%ac%d9%84-%d8%a7%d9%84%d8%af%d8%ac%d8%a7%d8%ac/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/wonders/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%ad%d8%b0%d9%8a%d8%a9-%d9%85%d8%b5%d9%86%d9%88%d8%b9%d8%a9-%d9%85%d9%86-%d8%a3%d8%b1%d8%ac%d9%84-%d8%a7%d9%84%d8%af%d8%ac%d8%a7%d8%ac/" title="شاهد .. أحذية مصنوعة من أرجل الدجاج">
			<span class="post-title">
				شاهد .. أحذية مصنوعة من أرجل الدجاج			</span>
	</a>
	</p></div>
</div >
<div  class="post-115724 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.sawtbeirut.com/category/wonders/">عجائب من هنا وهناك</a></span></div>			<a  title="هل أنت مستعد لحقنك بفيروس كورونا الفتاك مقابل 4500 دولار ؟!" data-src="https://i1.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/03/1_FGgs-uyJGzFwh6zSts1CBw.png?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1_FGgs-uyJGzFwh6zSts1CBw-86x64.png&quot;,&quot;210&quot;:&quot;1_FGgs-uyJGzFwh6zSts1CBw-210x136.png&quot;,&quot;279&quot;:&quot;1_FGgs-uyJGzFwh6zSts1CBw-279x220.png&quot;,&quot;357&quot;:&quot;1_FGgs-uyJGzFwh6zSts1CBw-357x210.png&quot;,&quot;750&quot;:&quot;1_FGgs-uyJGzFwh6zSts1CBw-750x430.png&quot;,&quot;900&quot;:&quot;1_FGgs-uyJGzFwh6zSts1CBw.png&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/wonders/%d9%87%d9%84-%d8%a3%d9%86%d8%aa-%d9%85%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%ad%d9%82%d9%86%d9%83-%d8%a8%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a7%d9%84%d9%81%d8%aa%d8%a7/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/wonders/%d9%87%d9%84-%d8%a3%d9%86%d8%aa-%d9%85%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%ad%d9%82%d9%86%d9%83-%d8%a8%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a7%d9%84%d9%81%d8%aa%d8%a7/" title="هل أنت مستعد لحقنك بفيروس كورونا الفتاك مقابل 4500 دولار ؟!">
			<span class="post-title">
				هل أنت مستعد لحقنك بفيروس كورونا الفتاك مقابل 4500 دولار ؟!			</span>
	</a>
	</p></div>
</div >
<div  class="post-115574 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.sawtbeirut.com/category/wonders/">عجائب من هنا وهناك</a></span></div>			<a  title="طريقة غير معتادة..كيف تحمي ملكة بريطانيا نفسها من كورونا؟" data-src="https://i0.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/03/الملكة.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0645\u0644\u0643\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0645\u0644\u0643\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0645\u0644\u0643\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0645\u0644\u0643\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0645\u0644\u0643\u0629-750x430.jpg&quot;,&quot;1026&quot;:&quot;\u0627\u0644\u0645\u0644\u0643\u0629.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/wonders/%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b9%d8%aa%d8%a7%d8%af%d8%a9-%d9%83%d9%8a%d9%81-%d8%aa%d8%ad%d9%85%d9%8a-%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/wonders/%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b9%d8%aa%d8%a7%d8%af%d8%a9-%d9%83%d9%8a%d9%81-%d8%aa%d8%ad%d9%85%d9%8a-%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a/" title="طريقة غير معتادة..كيف تحمي ملكة بريطانيا نفسها من كورونا؟">
			<span class="post-title">
				طريقة غير معتادة..كيف تحمي ملكة بريطانيا نفسها من كورونا؟			</span>
	</a>
	</p></div>
</div >
<div  class="post-115560 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.sawtbeirut.com/category/wonders/">عجائب من هنا وهناك</a></span></div>			<a  title="عصابة تنفذ واحدة من أغرب عمليات السرقة" data-src="https://i1.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/03/سرقة.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u0631\u0642\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0633\u0631\u0642\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0631\u0642\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0631\u0642\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0633\u0631\u0642\u0629-750x430.jpg&quot;,&quot;1170&quot;:&quot;\u0633\u0631\u0642\u0629.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/wonders/%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d8%aa%d9%86%d9%81%d8%b0-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d9%85%d9%86-%d8%a3%d8%ba%d8%b1%d8%a8-%d8%b9%d9%85%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d8%b1%d9%82%d8%a9/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/wonders/%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d8%aa%d9%86%d9%81%d8%b0-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d9%85%d9%86-%d8%a3%d8%ba%d8%b1%d8%a8-%d8%b9%d9%85%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d8%b1%d9%82%d8%a9/" title="عصابة تنفذ واحدة من أغرب عمليات السرقة">
			<span class="post-title">
				عصابة تنفذ واحدة من أغرب عمليات السرقة			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1303856694 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[116241],"ignore_sticky_posts":1,"category__in":[23],"offset":"3","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7b2de67","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1303856694"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1303856694" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="wuiaxorlez-3" class=" h-ni w-bg w-bg-dd3333 h-bg h-bg-dd3333 bs-hidden-sm bs-hidden-xs w-nt primary-sidebar-widget widget widget_wuiaxorlez"><div class="wuiaxorlez wuiaxorlez-clearfix  wuiaxorlez-align-center wuiaxorlez-column-1 wuiaxorlez-hide-on-phone wuiaxorlez-hide-on-tablet-portrait wuiaxorlez-hide-on-tablet-landscape"><div id="wuiaxorlez-14396-2274214" class="wuiaxorlez-container wuiaxorlez-type-code  wuiaxorlez-hide-on-tablet-portrait wuiaxorlez-hide-on-tablet-landscape wuiaxorlez-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="14396" data-type="code"><div id="wuiaxorlez-14396-2274214-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wuiaxorlez-14396-2274214');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wuiaxorlez-14396-2274214-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="6349929934"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script><p class='wuiaxorlez-caption wuiaxorlez-caption-below'>Advertisement</p></div></div></div><div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/BeirutCity/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BeirutCity/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BeirutCity/">Beirut City</a></blockquote></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
											</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - جميع الحقوق محفوظة.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>document.addEventListener("DOMContentLoaded",function(){var e="undefined"!=typeof MutationObserver;if(WPO_LazyLoad.update(),e){var t=new MutationObserver(function(e){e.forEach(function(e){WPO_LazyLoad.update(e.addedNodes)})}),n={childList:!0,subtree:!0},a=document.getElementsByTagName("body")[0];t.observe(a,n)}else window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),document.getElementsByTagName("body")[0].addEventListener("post-load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)})});var WPO_Intersection_Observer=function(e,t){function n(e){d.push(e)}function a(e){var t;for(t in d)if(d.hasOwnProperty(t)&&e==d[t])return void delete d[t]}function o(){var t;for(t in d)d.hasOwnProperty(t)&&r(d[t])&&(e(d[t]),a(d[t]))}function r(e){var n=e.getBoundingClientRect(),a=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;return n.top-t.offset<a&&n.bottom+t.offset>0}var d=[];return t=t||{offset:100},window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("check",o)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("check",o)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("check",o)}),{observe:n,unobserve:a}},WPO_LazyLoad=function(){function e(e){if(!c(e,u.loaded_class)){d(e,u.loaded_class),i.unobserve(e),s(e,u.observe_class);var n,a=e.tagName;if("picture"==a.toLowerCase())for(n in e.childNodes)e.childNodes.hasOwnProperty(n)&&t(e.childNodes[n]);else t(e)}}function t(e){if("undefined"!=typeof e.getAttribute){var t=e.getAttribute("data-src"),n=e.getAttribute("data-srcset");t&&(e.setAttribute("src",t),e.removeAttribute("data-src")),n&&(e.setAttribute("srcset",n),e.removeAttribute("data-srcset"))}}function n(t){var n;for(n in t)t.hasOwnProperty(n)&&t[n].isIntersecting&&e(t[n].target)}function a(e){s(e,u.select_class),c(e,u.observe_class)||(d(e,u.observe_class),i.observe(e))}function o(e){var t,n=e||Array.prototype.slice.call(u.container.getElementsByClassName(u.select_class));for(t in n)n.hasOwnProperty(t)&&(c(n[t],u.select_class)?a(n[t]):n[t].childNodes&&n[t].childNodes.length&&o(n[t].childNodes))}function r(e,t,n){n=n||200,f[e]=f[e]?f[e]+1:1,setTimeout(function(){var a=(new Date).getTime(),o=v[e]||0;f[e]--,(0===f[e]||o+n<a)&&(v[e]=a,t())},n)}function d(e,t){c(e,t)||(e.className?e.className+=" "+t:e.className=t)}function s(e,t){var n=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));e.className=e.className.replace(n," ")}function c(e,t){var n=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));return n.test(e.className)}var i,l="undefined"!=typeof IntersectionObserver,u={container:window.document,select_class:"lazyload",observe_class:"lazyload-observe",loaded_class:"lazyload-loaded"};i=l?new IntersectionObserver(n,{root:null,rootMargin:"0px",threshold:[.1]}):new WPO_Intersection_Observer(e);var f={},v={};return{update:o,deferred_call:r}}();</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=695263404001681";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-92823125-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92823125-1');
</script>

<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"boxed"},"ajax_url":"https:\/\/www.sawtbeirut.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u0642\u0645 \u0628\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0636\u063a\u0637 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0625\u0634\u062a\u0631\u0627\u0643 \u0633\u0648\u0641 \u064a\u0635\u0644\u0643 \u0643\u0644 \u0645\u0627 \u0647\u0648 \u062c\u062f\u064a\u062f \u0645\u0646 \u062e\u0644\u0627\u0644 \u0645\u0648\u0642\u0639\u0646\u0627","subscribed_msg":"\u0644\u0642\u062f \u0625\u0634\u062a\u0631\u0643\u062a \u0641\u064a \u0627\u0644\u0625\u0634\u0639\u0627\u0631\u0627\u062a","subscribe_btn":"\u0625\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0625\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.sawtbeirut.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0623\u062e\u0628\u0627\u0631<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
</script>
		<div class="rh-cover noscroll gr-4 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.sawtbeirut.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sawtbeirut.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.sawtbeirut.com/wp-content/bs-booster-cache/7cca85ca3acfd95cc7837ebcea00e0f9.js?ver=5.3.2'></script>

<script>
var wuiaxorlez=function(a){"use strict";return{init:function(){0==wuiaxorlez.ads_state()&&wuiaxorlez.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".wuiaxorlez-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.sawtbeirut.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){wuiaxorlez.init()});

</script>
<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'24684691',post:'116241',tz:'2',srv:'www.sawtbeirut.com'} ]);
	_stq.push([ 'clickTrackerInit', '24684691', '116241' ]);
</script>

</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 13 Mar 2020 11:30:06 GMT -->
