<!doctype html><html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"><link data-optimized="2" rel="stylesheet" href="https://www.sawtbeirut.com/wp-content/litespeed/cssjs/9c463.css?f5ac9" /><meta name="viewport" content="width=device-width, initial-scale=1"><title>وفاة شخصين في النرويج بعد تطعميهما بلقاح ضد كورونا</title><link rel="icon" type="image/png" href="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/favicon.png"><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
										div.heateor_sss_vertical_sharing  i.heateorSssInstagramBackground{background:#fff!important;}div.heateor_sss_floating_follow_icons_container i.heateorSssInstagramBackground{background:#fff;}
						.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							background-color: #fff;
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:1024px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:1024px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:1024px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_mobile_footer{display:block;height:35px;}.heateor_sss_bottom_sharing{padding:0!important;right:0px!important;left:auto!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}div.heateorSssSharingArrow{display:none}</style><meta name="description" content="قالت وكالة الأدوية في النرويج، إن شخصين كانا يعيشان في دار لرعاية المسنين في هذه الدولة، توفيا بعد تطعيمهما بلقاح ضد عدوى فيروس كورونا، وأنها فتحت تحقيقا" /> <script type="application/ld+json" class="aioseop-schema">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</script> <link rel="canonical" href="https://www.sawtbeirut.com/world-news/وفاة-شخصين-في-النرويج-بعد-تطعميهما-بلق/" /><meta property="og:type" content="article" /><meta property="og:title" content="وفاة شخصين في النرويج بعد تطعميهما بلقاح ضد كورونا" /><meta property="og:description" content="قالت وكالة الأدوية في النرويج، إن شخصين كانا يعيشان في دار لرعاية المسنين في هذه الدولة، توفيا بعد تطعيمهما بلقاح ضد عدوى فيروس كورونا، وأنها فتحت تحقيقا بالحادثة. وذكرت الوكالة في تقرير لها أنها تجري" /><meta property="og:url" content="https://www.sawtbeirut.com/world-news/وفاة-شخصين-في-النرويج-بعد-تطعميهما-بلق/" /><meta property="og:site_name" content="صوت بيروت إنترناشونال" /><meta property="og:image" content="https://www.sawtbeirut.com/wp-content/uploads/2020/12/كورونا-2-800x549.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="549" /><meta property="fb:admins" content="100009611087822" /><meta property="fb:app_id" content="517916191919171" /><meta property="article:published_time" content="2021-01-05T18:39:32Z" /><meta property="article:modified_time" content="2021-01-05T18:39:32Z" /><meta property="article:publisher" content="https://www.facebook.com/RadioSawtBeirut" /><meta property="og:image:secure_url" content="https://www.sawtbeirut.com/wp-content/uploads/2020/12/كورونا-2-800x549.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@SawtBeirut" /><meta name="twitter:domain" content="sawtbeirut.com" /><meta name="twitter:title" content="وفاة شخصين في النرويج بعد تطعميهما بلقاح ضد كورونا" /><meta name="twitter:description" content="قالت وكالة الأدوية في النرويج، إن شخصين كانا يعيشان في دار لرعاية المسنين في هذه الدولة، توفيا بعد تطعيمهما بلقاح ضد عدوى فيروس كورونا، وأنها فتحت تحقيقا بالحادثة. وذكرت الوكالة في تقرير لها أنها تجري" /><meta name="twitter:image" content="https://www.sawtbeirut.com/wp-content/uploads/2020/12/كورونا-2-800x549.jpg" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sawtbeirut.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='OwlCarousel2-css' href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' /><link rel='stylesheet' id='OwlCarousel2theme-css' href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.css?ver=2.3.4' type='text/css' media='all' /><link rel='stylesheet' id='wpb-google-fonts-css' href='https://fonts.googleapis.com/css2?family=Tajawal%3Awght%40400%3B500%3B700&#038;display=swap&#038;ver=5.6' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css' href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.6' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://www.sawtbeirut.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sawtbeirut.com/wp-json/wp/v2/posts/251319" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sawtbeirut.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sawtbeirut.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://www.sawtbeirut.com/?p=251319' /><link rel="alternate" type="application/json+oembed" href="https://www.sawtbeirut.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sawtbeirut.com%2Fworld-news%2F%25d9%2588%25d9%2581%25d8%25a7%25d8%25a9-%25d8%25b4%25d8%25ae%25d8%25b5%25d9%258a%25d9%2586-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d9%2586%25d8%25b1%25d9%2588%25d9%258a%25d8%25ac-%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25aa%25d8%25b7%25d8%25b9%25d9%2585%25d9%258a%25d9%2587%25d9%2585%25d8%25a7-%25d8%25a8%25d9%2584%25d9%2582%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.sawtbeirut.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sawtbeirut.com%2Fworld-news%2F%25d9%2588%25d9%2581%25d8%25a7%25d8%25a9-%25d8%25b4%25d8%25ae%25d8%25b5%25d9%258a%25d9%2586-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d9%2586%25d8%25b1%25d9%2588%25d9%258a%25d8%25ac-%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25aa%25d8%25b7%25d8%25b9%25d9%2585%25d9%258a%25d9%2587%25d9%2585%25d8%25a7-%25d8%25a8%25d9%2584%25d9%2582%2F&#038;format=xml" /><meta property="fb:pages" content="116151246838" /><meta property="ia:markup_url_dev" content="https://www.sawtbeirut.com/world-news/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%ae%d8%b5%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d9%86%d8%b1%d9%88%d9%8a%d8%ac-%d8%a8%d8%b9%d8%af-%d8%aa%d8%b7%d8%b9%d9%85%d9%8a%d9%87%d9%85%d8%a7-%d8%a8%d9%84%d9%82/?ia_markup=1" /><style type='text/css'>img#wpstats{display:none}</style> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <script type='text/javascript'>fbq('init', '578485019548216', {}, {
    "agent": "wordpress-5.6-2.2.2"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=578485019548216&ev=PageView&noscript=1" />
</noscript><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.sawtbeirut.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '779c9d38-687a-4efe-ba98-5871f575b7f5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "شكراً لإشتراكك بموقع صوت بيروت إنترناشونال";
oneSignal_options['path'] = "https://www.sawtbeirut.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3cbb98e8-d926-4cfe-89ae-1bc86ff7cf70";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'نود أن نقوم بإرسال إشعارات آخر الأخبار .. يمكنك إلغاء الإشتراك في أي وقت';
oneSignal_options['promptOptions']['acceptButtonText'] = 'إسمح';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكراً';
oneSignal_options['promptOptions']['siteName'] = 'http://www.sawtbeirut.com';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'إشتراك للإشعارات';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً للإشتراك';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'أنت مشترك بالإشعارات';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستقبل إشعارات مجدداً';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'إشتراك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'إلغاء إشتراك';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.sawtbeirut.com/wp-content/uploads/2020/12/cropped-favicon-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.sawtbeirut.com/wp-content/uploads/2020/12/cropped-favicon-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.sawtbeirut.com/wp-content/uploads/2020/12/cropped-favicon-300x300.png" /><meta name="msapplication-TileImage" content="https://www.sawtbeirut.com/wp-content/uploads/2020/12/cropped-favicon-300x300.png" /><style>.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-92823125-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92823125-1');</script> <meta property="fb:app_id" content="517916191919171" /><meta property="fb:pages" content="172711319466916" /><meta property="fb:pages" content="1202011776602682" /><meta property="fb:pages" content="116151246838" /><meta property="fb:pages" content="135355414550" /><meta property="article:publisher" content="https://www.facebook.com/RadioSawtBeirut/" /><meta property="article:author" content="https://www.facebook.com/RadioSawtBeirut/" /> <script type="text/javascript">_atrk_opts = { atrk_acct:"kKwbu1Fx9f207i", domain:"sawtbeirut.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=kKwbu1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript></head><body class="rtl post-template-default single single-post postid-251319 single-format-standard"><header id="header" class="d-print-none"><div class="container"><div class="row"><div class="col-lg-3">
<a href="https://www.sawtbeirut.com">
<img class="logo" src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/logo.svg" width="280" alt="">
</a></div><div class="col-lg-4 d-none d-xl-block"><div class="today-home">
<img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/dot.svg" width="7" alt="">
الثلاثاء 21 جمادى الأولى 1442 ﻫ -
5 يناير 2021</div></div><div class="col-xl-5 col-lg-9" style="padding-right:0;"><div class="social-links header-icons"><ul><li><a href="https://www.youtube.com/sawtbeirutradio" target="_blank"> <img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/youtube.svg" alt="" width="32"></a></li><li><a href="https://www.instagram.com/accounts/login/?next=/beirutcitypage/" target="_blank"> <img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/instagram.svg" alt="" width="32"></a></li><li><a href="https://www.facebook.com/RadioSawtBeirut" target="_blank"> <img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/facebook.svg" width="32" alt=""></a></li><li><a href="https://twitter.com/sawtbeirut" target="_blank"> <img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/twitter.svg" width="32" alt="twitter-link"></a></li></ul></div><div class="streaming header-icons">
<a href="https://www.sawtbeirut.com/live-streaming" target="_blank">
<img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/streaming.svg" width="20" alt="">
استمع لاذاعتنا
</a></div><div class="facebook-live header-icons">
<a href="https://www.facebook.com/BeirutCity" target="_blank">
<img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/facebook-live.svg" width="92" alt="">
</a></div></div></div></div></header><div class="navbar navbar-expand-lg main-menu-con"><div class="container">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<i class="fal fa-bars"></i>
</button>
<a href="https://www.sawtbeirut.com">
<img class="sticky-logo" src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/logo-sticky.svg" alt="">
</a><div id="navbarSupportedContent" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="navbar-nav"><li id="menu-item-73071" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73071"><a href="https://www.sawtbeirut.com/category/lebanon-news/">أخبار لبنان</a></li><li id="menu-item-73070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73070"><a href="https://www.sawtbeirut.com/category/world-news/">أخبار العالم</a></li><li id="menu-item-73077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73077"><a href="https://www.sawtbeirut.com/category/press/">الصحافة</a></li><li id="menu-item-73078" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73078"><a href="https://www.sawtbeirut.com/category/articles/">مقالات</a></li><li id="menu-item-73073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73073"><a href="https://www.sawtbeirut.com/category/artsandentertainment/">منوعات</a></li><li id="menu-item-73075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73075"><a href="https://www.sawtbeirut.com/category/technologyandscience/">تكنولوجيا وعلوم</a></li><li id="menu-item-74205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74205"><a href="https://www.sawtbeirut.com/category/health/">الصحة</a></li><li id="menu-item-245224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245224"><a href="https://www.sawtbeirut.com/programs/">برامج</a></li><li id="menu-item-169445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169445"><a href="https://www.sawtbeirut.com/category/video/">فيديو</a></li></ul></div><a href="#" class="search-toggle"><img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/search.svg" alt=""></a></div><div class="search-box hidden-sm hidden-xs"><div class="container"><form role="search" method="get" id="searchform" class="searchform" action="https://www.sawtbeirut.com/"><div>
<label class="screen-reader-text" for="s"></label>
<input type="text" value="" placeholder="بحث ..." name="s" id="s" />
<input type="submit" class="searchsubmit" id="searchsubmit" value="بحث" /></div></form></div></div></div><div id="breaking-news"> <script>//var currentIndex = 0;
//jQuery(".breaking-news-text:not(:eq("+ currentIndex +"))").slideUp(0);
//
//var totalDiv = jQuery(".breaking-news-text").length;
//if(totalDiv > 1){
//setInterval(function(){
//     currentIndex = (currentIndex + 1) % totalDiv;
//    
//    jQuery(".breaking-news-text").hide(0);
//     jQuery(".breaking-news-text").eq(currentIndex).slideDown(0);
//    
//},7500);
//};</script> </div><div class="programs-promotion d-lg-none">
<a href="https://www.sawtbeirut.com/programs"><h3>برامج</h3>
<span>شاهد اخر حلقاتنا اونلاين</span>
</a>
<img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/x.svg" id="dismiss-promotion" alt=""></div><div class="overlay"></div><div id="mobile-header" class="d-print-none"><nav class="mobile-nav"><div class="mobile-logo">
<a href="https://www.sawtbeirut.com">
<img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/logo.svg" width="250" alt="">
</a></div><div class="mobile-nav-button">
<button class="mobile-search-close" style="display:none"><img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/close-red.svg" alt="" width="24" /></button>
<button class="mobile-search-open"><img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/search-mobile.svg" alt="" width="20" /></button></div><div class="mobile-nav-button">
<button class="mobile-menu-close" style="display:none"><img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/close-red.svg" alt="" width="24" /></button>
<button class="mobile-menu-open"><img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/bars.svg" width="24" alt="" /></button></div></nav><div class="mobile-search-form"><form role="search" method="get" id="mobile-searchform" action="https://www.sawtbeirut.com/"><div class="input-group">
<input type="text" class="form-control" value="" placeholder="بحث ..." name="s"><div class="input-group-append">
<button type="submit"><img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/search.svg" width="20" alt="" /></button></div></div></form></div><div class="mobile-menu">
<a class="mobile-streaming" href="https://www.sawtbeirut.com/live-streaming" target="_blank">
استمع لاذاعتنا
<img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/radio.svg" width="20" alt="">
</a><div id="navbarSupportedContent-mobile" class="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="navbar-nav"><li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73071"><a href="https://www.sawtbeirut.com/category/lebanon-news/">أخبار لبنان</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73070"><a href="https://www.sawtbeirut.com/category/world-news/">أخبار العالم</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73077"><a href="https://www.sawtbeirut.com/category/press/">الصحافة</a></li><li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73078"><a href="https://www.sawtbeirut.com/category/articles/">مقالات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73073"><a href="https://www.sawtbeirut.com/category/artsandentertainment/">منوعات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73075"><a href="https://www.sawtbeirut.com/category/technologyandscience/">تكنولوجيا وعلوم</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74205"><a href="https://www.sawtbeirut.com/category/health/">الصحة</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245224"><a href="https://www.sawtbeirut.com/programs/">برامج</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169445"><a href="https://www.sawtbeirut.com/category/video/">فيديو</a></li></ul></div><div class="mobile-menu-social"><div class="social-links"><ul><li><a href="https://www.youtube.com/sawtbeirutradio" target="_blank"> <img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/youtube.svg" alt="" width="32"></a></li><li><a href="https://www.instagram.com/accounts/login/?next=/beirutcitypage/" target="_blank"> <img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/instagram.svg" alt=""></a></li><li><a href="https://www.facebook.com/RadioSawtBeirut" target="_blank"> <img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/facebook.svg" alt=""></a></li><li><a href="https://twitter.com/sawtbeirut" target="_blank"> <img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/twitter.svg" alt=""></a></li></ul></div></div></div></div><section class="single-news"><div class="container"><div class="wrapper"><div class="row"><div class="col-lg-8"><div class="single-body"><div class="top-add"><div class='code-block code-block-8 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1932980183152546" data-ad-slot="5758578278"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="single-info"><ul class="single-cat"><li><a href="https://www.sawtbeirut.com/category/world-news/">أخبار العالم</a></li></ul></div><h1 class="single-title">
وفاة شخصين في النرويج بعد تطعميهما بلقاح ضد كورونا</h1>
<span class="post-date">منذ 15 دقيقة</span><div class="featured-img-con">
<img width="800" height="549" src="https://www.sawtbeirut.com/wp-content/uploads/2020/12/كورونا-2-800x549.jpg" class="attachment-main size-main wp-post-image" alt="كورونا النرويج" loading="lazy" srcset="https://www.sawtbeirut.com/wp-content/uploads/2020/12/كورونا-2-800x549.jpg 800w, https://www.sawtbeirut.com/wp-content/uploads/2020/12/كورونا-2-245x168.jpg 245w, https://www.sawtbeirut.com/wp-content/uploads/2020/12/كورونا-2-105x72.jpg 105w, https://www.sawtbeirut.com/wp-content/uploads/2020/12/كورونا-2-304x209.jpg 304w" sizes="(max-width: 800px) 100vw, 800px" /><p class="img-caption">كورونا النرويج</p></div><div class="single-bar d-print-none"><div class="zoom-article">
<a href="#" id="decfont" title="تصغير الخط">A</a>
<a href="#" id="resetfont" title="افتراضي">A</a>
<a href="#" id="incfont" title="تكبير الخط">A</a></div><a class="print-btn" href="#" onclick="window.print()"><img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/print.svg" alt="">طباعة المقال
</a></div><div class="single-description"><p><p>قالت وكالة الأدوية في النرويج، إن شخصين كانا يعيشان في دار لرعاية المسنين في هذه الدولة، توفيا بعد تطعيمهما بلقاح ضد عدوى فيروس كورونا، وأنها فتحت تحقيقا بالحادثة.</p><p>وذكرت الوكالة في تقرير لها أنها تجري مراجعات وفحوصات بعد وفاة الشخصين.</p><p>وأشار التقرير إلى أن الوكالة والمعهد الوطني النرويجي للصحة تلقيا رسالة يوم الثلاثاء، تفيد بوفاة اثنين من المقيمين في دار رعاية المسنين بعد أيام قليلة من تطعيمهما بلقاح ضد فيروس كورونا، وأن خبراءهما يبحثون فيما إذا كانت الوفاة مرتبطة بالتطعيم.</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/110236/tag"></script></div><p>وقال المتحدث باسم الوكالة شتاينار مادسن: &#8220;من الضروري معرفة ما إذا كانت هناك صلة بين هذه الوفيات والتطعيم، أم أن الوفاة جاءت بمحص الصدفة&#8221;.</p><p>ووفقا لشركات التلفزيون المحلية النرويجية، يموت حوالي 400 شخص كل أسبوع في دور رعاية المسنين بالنرويج، ولم يُعرف بعد ما إذا كان هذان العجوزان يعانيان من أية أمراض، وذلك بحسب &#8220;نوفوستي&#8221;.</p><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:39px;right: 0px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.sawtbeirut.com/world-news/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%ae%d8%b5%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d9%86%d8%b1%d9%88%d9%8a%d8%ac-%d8%a8%d8%b9%d8%af-%d8%aa%d8%b7%d8%b9%d9%85%d9%8a%d9%87%d9%85%d8%a7-%d8%a8%d9%84%d9%82/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D251319")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%D9%88%D9%81%D8%A7%D8%A9%20%D8%B4%D8%AE%D8%B5%D9%8A%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%86%D8%B1%D9%88%D9%8A%D8%AC%20%D8%A8%D8%B9%D8%AF%20%D8%AA%D8%B7%D8%B9%D9%85%D9%8A%D9%87%D9%85%D8%A7%20%D8%A8%D9%84%D9%82%D8%A7%D8%AD%20%D8%B6%D8%AF%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7&url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D251319")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%D9%88%D9%81%D8%A7%D8%A9%20%D8%B4%D8%AE%D8%B5%D9%8A%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%86%D8%B1%D9%88%D9%8A%D8%AC%20%D8%A8%D8%B9%D8%AF%20%D8%AA%D8%B7%D8%B9%D9%85%D9%8A%D9%87%D9%85%D8%A7%20%D8%A8%D9%84%D9%82%D8%A7%D8%AD%20%D8%B6%D8%AF%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7 https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D251319")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('%D9%88%D9%81%D8%A7%D8%A9%20%D8%B4%D8%AE%D8%B5%D9%8A%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%86%D8%B1%D9%88%D9%8A%D8%AC%20%D8%A8%D8%B9%D8%AF%20%D8%AA%D8%B7%D8%B9%D9%85%D9%8A%D9%87%D9%85%D8%A7%20%D8%A8%D9%84%D9%82%D8%A7%D8%AD%20%D8%B6%D8%AF%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D251319' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></div></div><ul class="sources-list"></ul><div class="add-full-container d-print-none"></div><div class="single-bottom-section d-print-none" style="width:100%;"><div class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1932980183152546" data-ad-slot="8101670583" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="section-title"><h2>المزيد من أخبار العالم</h2></div><div class="row"><div class="col-md-4">
<a href="https://www.sawtbeirut.com/world-news/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%ac-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%b6%d9%88%d8%a7%d8%a8%d8%b7-%d8%ac%d8%af%d9%8a%d8%af/"><div class="card card-secondary"><div class="card-secondary-img">
<img width="245" height="168" src="https://www.sawtbeirut.com/wp-content/uploads/2020/07/نقلا-عن-وزارة-الحج-والعمرة-السعودية-245x168.jpg" class="attachment-med size-med wp-post-image" alt="نقلا عن وزارة الحج والعمرة السعودية" loading="lazy" srcset="https://www.sawtbeirut.com/wp-content/uploads/2020/07/نقلا-عن-وزارة-الحج-والعمرة-السعودية-245x168.jpg 245w, https://www.sawtbeirut.com/wp-content/uploads/2020/07/نقلا-عن-وزارة-الحج-والعمرة-السعودية-800x549.jpg 800w, https://www.sawtbeirut.com/wp-content/uploads/2020/07/نقلا-عن-وزارة-الحج-والعمرة-السعودية-105x72.jpg 105w, https://www.sawtbeirut.com/wp-content/uploads/2020/07/نقلا-عن-وزارة-الحج-والعمرة-السعودية-304x209.jpg 304w" sizes="(max-width: 245px) 100vw, 245px" /></div><div class="card-body"><div class="info"></div><h5 class="card-title"> وزارة الحج السعودية تعلن عن ضوابط جديدة لتنظيم موسم العمرة المقبل</h5></div></div>
</a></div><div class="col-md-4">
<a href="https://www.sawtbeirut.com/world-news/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d8%a7/"><div class="card card-secondary"><div class="card-secondary-img">
<img width="245" height="168" src="https://www.sawtbeirut.com/wp-content/uploads/2020/06/فيصل-بن-فرحان-بن-عبد-الله-245x168.jpg" class="attachment-med size-med wp-post-image" alt="وزير الخارجية السعودي فيصل بن فرحان" loading="lazy" srcset="https://www.sawtbeirut.com/wp-content/uploads/2020/06/فيصل-بن-فرحان-بن-عبد-الله-245x168.jpg 245w, https://www.sawtbeirut.com/wp-content/uploads/2020/06/فيصل-بن-فرحان-بن-عبد-الله-800x549.jpg 800w, https://www.sawtbeirut.com/wp-content/uploads/2020/06/فيصل-بن-فرحان-بن-عبد-الله-105x72.jpg 105w, https://www.sawtbeirut.com/wp-content/uploads/2020/06/فيصل-بن-فرحان-بن-عبد-الله-304x209.jpg 304w" sizes="(max-width: 245px) 100vw, 245px" /></div><div class="card-body"><div class="info"></div><h5 class="card-title"> وزير الخارجية السعودي يعلن عودة العلاقات الكاملة مع قطر</h5></div></div>
</a></div><div class="col-md-4">
<a href="https://www.sawtbeirut.com/world-news/%d8%a5%d9%84%d9%8a%d9%83%d9%85-%d8%a7%d9%84%d8%a8%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d8%ae%d8%aa%d8%a7%d9%85%d9%8a-%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d8%a7-%d8%a7%d9%84%d8%ae%d9%84%d9%8a/"><div class="card card-secondary"><div class="card-secondary-img">
<img width="245" height="168" src="https://www.sawtbeirut.com/wp-content/uploads/2021/01/القمة-الخليجية-في-العلام-245x168.jpg" class="attachment-med size-med wp-post-image" alt="القمة الخليجية في العلا" loading="lazy" srcset="https://www.sawtbeirut.com/wp-content/uploads/2021/01/القمة-الخليجية-في-العلام-245x168.jpg 245w, https://www.sawtbeirut.com/wp-content/uploads/2021/01/القمة-الخليجية-في-العلام-800x549.jpg 800w, https://www.sawtbeirut.com/wp-content/uploads/2021/01/القمة-الخليجية-في-العلام-105x72.jpg 105w, https://www.sawtbeirut.com/wp-content/uploads/2021/01/القمة-الخليجية-في-العلام-304x209.jpg 304w" sizes="(max-width: 245px) 100vw, 245px" /></div><div class="card-body"><div class="info"></div><h5 class="card-title"> إليكم البيان الختامي لقمة العلا الخليجية</h5></div></div>
</a></div></div><div class='code-block code-block-3 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'><div class="section-title"><h2>مواضيع قد تهمك</h2></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1932980183152546" data-ad-slot="1278281943" data-matched-content-rows-num="2" data-matched-content-columns-num="3" data-matched-content-ui-type="image_stacked" data-ad-format="autorelaxed">
</ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class='code-block code-block-9 ai-viewport-3' style='margin: 8px 0; clear: both;'><div class="section-title"><h2>مواضيع قد تهمك</h2></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1932980183152546" data-ad-slot="1278281943" data-matched-content-rows-num="3" data-matched-content-columns-num="1" data-matched-content-ui-type="image_stacked" data-ad-format="autorelaxed">
</ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="section-title"><h2> الأكثر قراءة</h2></div><div class="row"><div class="col-md-4">
<a href="https://www.sawtbeirut.com/health/%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%85%d8%a7%d8%aa-%d9%82%d8%af-%d8%aa%d8%b4%d9%8a%d8%b1-%d8%a5%d9%84%d9%89-%d8%a3%d9%86-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86/"><div class="card card-secondary"><div class="card-secondary-img">
<img width="245" height="168" src="https://www.sawtbeirut.com/wp-content/uploads/2020/06/أدلة-جديدة-تؤكد-تسبب-كورونا-بأضرار-في-القلب-والرئتين-245x168.jpg" class="attachment-med size-med wp-post-image" alt="أدلة جديدة تؤكد تسبب كورونا بأضرار في القلب والرئتين" loading="lazy" srcset="https://www.sawtbeirut.com/wp-content/uploads/2020/06/أدلة-جديدة-تؤكد-تسبب-كورونا-بأضرار-في-القلب-والرئتين-245x168.jpg 245w, https://www.sawtbeirut.com/wp-content/uploads/2020/06/أدلة-جديدة-تؤكد-تسبب-كورونا-بأضرار-في-القلب-والرئتين-800x549.jpg 800w, https://www.sawtbeirut.com/wp-content/uploads/2020/06/أدلة-جديدة-تؤكد-تسبب-كورونا-بأضرار-في-القلب-والرئتين-105x72.jpg 105w, https://www.sawtbeirut.com/wp-content/uploads/2020/06/أدلة-جديدة-تؤكد-تسبب-كورونا-بأضرار-في-القلب-والرئتين-304x209.jpg 304w" sizes="(max-width: 245px) 100vw, 245px" /></div><div class="card-body"><div class="info"></div><h5 class="card-title"> هذه العلامات قد تشير إلى أن فيروس كورونا بدأ ينتشر بالرئتين</h5></div></div>
</a></div><div class="col-md-4">
<a href="https://www.sawtbeirut.com/artsandentertainment/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%ad%d8%a7%d8%aa%d9%85-%d8%b9%d9%84%d9%8a-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%a8%d8%b9%d8%af-%d9%88%d9%81%d8%a7%d8%aa%d9%87-%d9%88%d9%87%d9%83/"><div class="card card-secondary"><div class="card-secondary-img">
<img width="245" height="168" src="https://www.sawtbeirut.com/wp-content/uploads/2020/12/المخرج-حاتم-علي-245x168.jpeg" class="attachment-med size-med wp-post-image" alt="المخرج الراحل حاتم علي" loading="lazy" srcset="https://www.sawtbeirut.com/wp-content/uploads/2020/12/المخرج-حاتم-علي-245x168.jpeg 245w, https://www.sawtbeirut.com/wp-content/uploads/2020/12/المخرج-حاتم-علي-800x549.jpeg 800w, https://www.sawtbeirut.com/wp-content/uploads/2020/12/المخرج-حاتم-علي-105x72.jpeg 105w, https://www.sawtbeirut.com/wp-content/uploads/2020/12/المخرج-حاتم-علي-304x209.jpeg 304w" sizes="(max-width: 245px) 100vw, 245px" /></div><div class="card-body"><div class="info"></div><h5 class="card-title"> بالفيديو: حاتم علي &#8220;يتحدث بعد وفاته&#8221; وهكذا تنبأ بمكان دفنه في مشهد درامي</h5></div></div>
</a></div><div class="col-md-4">
<a href="https://www.sawtbeirut.com/artsandentertainment/%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d9%86-%d8%b3%d8%a7%d9%81%d8%b1-%d9%85%d9%86-%d8%a3%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7-%d8%a5%d9%84%d9%89-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86/"><div class="card card-secondary"><div class="card-secondary-img">
<img width="245" height="168" src="https://www.sawtbeirut.com/wp-content/uploads/2021/01/طائرة-تعبيرية-245x168.jpg" class="attachment-med size-med wp-post-image" alt="طائرة- تعبيرية" loading="lazy" srcset="https://www.sawtbeirut.com/wp-content/uploads/2021/01/طائرة-تعبيرية-245x168.jpg 245w, https://www.sawtbeirut.com/wp-content/uploads/2021/01/طائرة-تعبيرية-800x549.jpg 800w, https://www.sawtbeirut.com/wp-content/uploads/2021/01/طائرة-تعبيرية-105x72.jpg 105w, https://www.sawtbeirut.com/wp-content/uploads/2021/01/طائرة-تعبيرية-304x209.jpg 304w" sizes="(max-width: 245px) 100vw, 245px" /></div><div class="card-body"><div class="info"></div><h5 class="card-title"> رحلة الجنون.. سافر من أفريقيا إلى بريطانيا مختبئاً قرب عجلات الطائرة</h5></div></div>
</a></div></div></div></div><div class="col-md-4 hidden-sm hidden-xs author-col d-print-none"><div class="home-side-add"><div class='code-block code-block-1 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1932980183152546" data-ad-slot="8800058050" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></section><footer class="d-print-none"><div class="container"><div class="row align-flex-end"><div class="col-lg-4 col-md-6"> <img class="logo" src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/logo-gray.svg" width="313" alt=""></div><div class="col-lg-5 col-md-6"><div class="
mailpoet_form_popup_overlay
"></div><div id="mailpoet_form_1" class="
mailpoet_form
mailpoet_form_php
mailpoet_form_position_
mailpoet_form_animation_
"><style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 20px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}}</style><form target="_self" method="post" action="https://www.sawtbeirut.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_php" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="">
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="78bd361be1" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" /><label class="mailpoet_hp_email_label">من فضلك اترك هذا الحقل فارغًا<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_M2FmOGJmYmYwODU5X2VtYWls]" title="البريد الالكتروني" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email" placeholder="البريد الالكتروني *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="من فضلك قم بتعيين بريد إلكتروني صحيح." data-parsley-required-message="هذا الحقل إلزامي." /></div><div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="اشترك!" data-automation-id="subscribe-submit-button" style="padding:5px;margin: 0 auto 0 0;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div><div class="mailpoet_message"><p class="mailpoet_validate_success" style="display:none;">شكرا لقد تم الاشتراك بنجاح</p><p class="mailpoet_validate_error" style="display:none;"></p></div></form></div></div><div class="order-3 order-md-5 order-lg-3 col-lg-3 col-md-4"><div class="social-links"><ul><li><a href="https://www.youtube.com/sawtbeirutradio" target="_blank"> <img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/youtube-gray.svg" alt="" width="32"></a></li><li><a href="https://www.instagram.com/accounts/login/?next=/beirutcitypage/" target="_blank"> <img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/insta-gray.svg" width="32" alt=""></a></li><li><a href="https://www.facebook.com/RadioSawtBeirut" target="_blank"> <img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/facebook-gray.svg" width="32" alt=""></a></li><li><a href="https://twitter.com/sawtbeirut" target="_blank"> <img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/twitter-gray.svg" width="32" alt=""></a></li></ul></div></div><div class="order-4 order-md-3 col-lg-9 col-md-8"><ul id="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-2" class="nav navbar-nav navbar-right footer-menu"><li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73071"><a href="https://www.sawtbeirut.com/category/lebanon-news/">أخبار لبنان</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73070"><a href="https://www.sawtbeirut.com/category/world-news/">أخبار العالم</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73077"><a href="https://www.sawtbeirut.com/category/press/">الصحافة</a></li><li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73078"><a href="https://www.sawtbeirut.com/category/articles/">مقالات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73073"><a href="https://www.sawtbeirut.com/category/artsandentertainment/">منوعات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73075"><a href="https://www.sawtbeirut.com/category/technologyandscience/">تكنولوجيا وعلوم</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74205"><a href="https://www.sawtbeirut.com/category/health/">الصحة</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245224"><a href="https://www.sawtbeirut.com/programs/">برامج</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169445"><a href="https://www.sawtbeirut.com/category/video/">فيديو</a></li></ul></div><div class="order-5 order-md-4 col-lg-3 col-md-8"><ul class="footer-menu-2"><li><a href="https://www.sawtbeirut.com/about-us">من نحن </a></li><li><a href="https://www.sawtbeirut.com/contact-us"> تواصل معنا</a></li></ul></div></div><hr><div class="row footer-bottom"><div class="col-md-6"></div><div class="col-md-6"><p class="copyrights">
<a href="https://www.sawtbeirut.com/privacy-policy">سياسة الخصوصية</a>
©جميع الحقوق محفوظة Radio Sawt Beirut International</p></div></div></div></footer><div id='fb-pxl-ajax-code'></div><link rel='stylesheet' id='mailpoet_custom_fonts_css-css' href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.6' type='text/css' media='all' /> <script type='text/javascript' src='https://www.sawtbeirut.com/wp-includes/js/jquery/jquery.js?ver=5.6' id='jquery-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sawtbeirut.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.sawtbeirut.com/wp-content/litespeed/cssjs/54b90.js?8d515' id='contact-form-7-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js?ver=20121216' id='OwlCarousel2-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.6/umd/popper.min.js?ver=20190109' id='popper-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.sawtbeirut.com/wp-content/litespeed/cssjs/203e9.js?b1f79' id='bootstrap_js-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.sawtbeirut.com/wp-content/litespeed/cssjs/f16da.js?5e971' id='jplayer_js-js'></script> <script type='text/javascript' id='script_js-js-extra'>/*  */
var site_vars = {"is_rtl":"1","get_template_directory_uri":"https:\/\/www.sawtbeirut.com\/wp-content\/themes\/sawtbeirut","ajaxurl":"https:\/\/www.sawtbeirut.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.sawtbeirut.com/wp-content/litespeed/cssjs/e0cdd.js?c7945' id='script_js-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.sawtbeirut.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.sawtbeirut.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.sawtbeirut.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = 0; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script data-optimized="1" type='text/javascript' src='https://www.sawtbeirut.com/wp-content/litespeed/cssjs/2f256.js?d9204' id='heateor_sss_sharing_js-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.sawtbeirut.com/wp-content/litespeed/cssjs/3bb69.js?d68ed' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script> <script type='text/javascript' id='mailpoet_public-js-extra'>/*  */
var MailPoetForm = {"ajax_url":"https:\/\/www.sawtbeirut.com\/wp-admin\/admin-ajax.php","is_rtl":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.sawtbeirut.com/wp-content/litespeed/cssjs/dcd27.js?466cd' id='mailpoet_public-js'></script> <script type='text/javascript' id='mailpoet_public-js-after'>function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);</script> <script data-optimized="1" type='text/javascript' src='https://www.sawtbeirut.com/wp-content/litespeed/cssjs/af743.js?4adba' id='lunaradio-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.sawtbeirut.com/wp-content/litespeed/cssjs/5fb89.js?b8091' id='initlunaradio-js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'24684691',post:'251319',tz:'2',srv:'www.sawtbeirut.com'} ]);
	_stq.push([ 'clickTrackerInit', '24684691', '251319' ]);</script> </body></html>

