	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.sawtbeirut.com/xmlrpc.php"/>

		<title>بالفيديو: رصد هبوط طبق طائر في بيروت ما حقيقته !؟</title>

<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.sawtbeirut.com/artsandentertainment/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d8%b5%d8%af-%d9%87%d8%a8%d9%88%d8%b7-%d8%b7%d8%a8%d9%82-%d8%b7%d8%a7%d8%a6%d8%b1-%d9%81%d9%8a-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-%d9%85%d8%a7/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="بالفيديو: رصد هبوط طبق طائر في بيروت ما حقيقته !؟" />
<meta property="og:description" content="تداول رواد مواقع التواصل الاجتماعي مقطع فيديو زُعم أنه لهبوط طبق طائر في العاصمة اللبنانية، بيروت. ويظهر في الفيديو الذي نشرته قناة &#8220;Alien Planet&#8221; عبر موقع &#8220;يوتيوب&#8221; طبق طائر أبيض اللون أثناء هبوطه على الأرض. وتقدم قناة &#8220;Alien Planet&#8221; أحدث مقاطع فيديو المتعلقة بالكائنات الفضائية والأطباق الطائرة. ومشاهد الأطباق الطائرة في الفضاء الخارجي هي مشاهد &hellip;" />
<meta property="og:url" content="https://www.sawtbeirut.com/artsandentertainment/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d8%b5%d8%af-%d9%87%d8%a8%d9%88%d8%b7-%d8%b7%d8%a8%d9%82-%d8%b7%d8%a7%d8%a6%d8%b1-%d9%81%d9%8a-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-%d9%85%d8%a7/" />
<meta property="og:site_name" content="راديو صوت بيروت إنترناشونال" />
<meta property="article:publisher" content="https://www.facebook.com/RadioSawtBeirut/" />
<meta property="article:section" content="فنون ومنوعات" />
<meta property="article:published_time" content="2019-04-22T18:47:34+00:00" />
<meta property="og:image" content="https://www.sawtbeirut.com/wp-content/uploads/2019/04/1039310907.jpg" />
<meta property="og:image:secure_url" content="https://www.sawtbeirut.com/wp-content/uploads/2019/04/1039310907.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="541" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="تداول رواد مواقع التواصل الاجتماعي مقطع فيديو زُعم أنه لهبوط طبق طائر في العاصمة اللبنانية، بيروت. ويظهر في الفيديو الذي نشرته قناة &#8220;Alien Planet&#8221; عبر موقع &#8220;يوتيوب&#8221; طبق طائر أبيض اللون أثناء هبوطه على الأرض. وتقدم قناة &#8220;Alien Planet&#8221; أحدث مقاطع فيديو المتعلقة بالكائنات الفضائية والأطباق الطائرة. ومشاهد الأطباق الطائرة في الفضاء الخارجي هي مشاهد [&hellip;]" />
<meta name="twitter:title" content="بالفيديو: رصد هبوط طبق طائر في بيروت ما حقيقته !؟" />
<meta name="twitter:site" content="@sawtbeirut" />
<meta name="twitter:image" content="https://www.sawtbeirut.com/wp-content/uploads/2019/04/1039310907.jpg" />
<meta name="twitter:creator" content="@sawtbeirut" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &raquo; الخلاصة" href="https://www.sawtbeirut.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &raquo; خلاصة التعليقات" href="https://www.sawtbeirut.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &raquo; بالفيديو: رصد هبوط طبق طائر في بيروت ما حقيقته !؟ خلاصة التعليقات" href="https://www.sawtbeirut.com/artsandentertainment/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d8%b5%d8%af-%d9%87%d8%a8%d9%88%d8%b7-%d8%b7%d8%a8%d9%82-%d8%b7%d8%a7%d8%a6%d8%b1-%d9%81%d9%8a-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-%d9%85%d8%a7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sawtbeirut.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sawtbeirut.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.sawtbeirut.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.sawtbeirut.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.sawtbeirut.com/wp-content/plugins/ultimate-carousel-for-visual-composer//css/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400italic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/notonaskharabicui.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='//fonts.googleapis.com/earlyaccess/notokufiarabic.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/7.2.1/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<link rel='https://api.w.org/' href='https://www.sawtbeirut.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sawtbeirut.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sawtbeirut.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.sawtbeirut.com/?p=84694' />
<link rel="alternate" type="application/json+oembed" href="https://www.sawtbeirut.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sawtbeirut.com%2Fartsandentertainment%2F%25d8%25a8%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25b1%25d8%25b5%25d8%25af-%25d9%2587%25d8%25a8%25d9%2588%25d8%25b7-%25d8%25b7%25d8%25a8%25d9%2582-%25d8%25b7%25d8%25a7%25d8%25a6%25d8%25b1-%25d9%2581%25d9%258a-%25d8%25a8%25d9%258a%25d8%25b1%25d9%2588%25d8%25aa-%25d9%2585%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sawtbeirut.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sawtbeirut.com%2Fartsandentertainment%2F%25d8%25a8%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25b1%25d8%25b5%25d8%25af-%25d9%2587%25d8%25a8%25d9%2588%25d8%25b7-%25d8%25b7%25d8%25a8%25d9%2582-%25d8%25b7%25d8%25a7%25d8%25a6%25d8%25b1-%25d9%2581%25d9%258a-%25d8%25a8%25d9%258a%25d8%25b1%25d9%2588%25d8%25aa-%25d9%2585%25d8%25a7%2F&#038;format=xml" />
			<meta property="fb:pages" content="172711319466916" />
							<meta property="ia:markup_url_dev" content="https://www.sawtbeirut.com/artsandentertainment/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d8%b5%d8%af-%d9%87%d8%a8%d9%88%d8%b7-%d8%b7%d8%a8%d9%82-%d8%b7%d8%a7%d8%a6%d8%b1-%d9%81%d9%8a-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-%d9%85%d8%a7/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="robots" content="index, follow">

<meta property="fb:app_id" content="539617253093241" />
<meta property="fb:pages" content="172711319466916" />
<meta property="fb:pages" content="1202011776602682" />
<meta property="fb:pages" content="116151246838" />

<meta property="article:publisher" content="https://www.facebook.com/RadioSawtBeirut/" />
<meta property="article:author" content="https://www.facebook.com/RadioSawtBeirut/" />

			<link rel="shortcut icon" href="https://www.sawtbeirut.com/wp-content/uploads/2017/02/favicon-1.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.sawtbeirut.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.sawtbeirut.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.sawtbeirut.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '779c9d38-687a-4efe-ba98-5871f575b7f5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.sawtbeirut.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3cbb98e8-d926-4cfe-89ae-1bc86ff7cf70";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'https://www.sawtbeirut.com';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'إضغط للإشتراك بإشعارات الموقع';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'إشتراك للإشعارات';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً للإشتراك';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'أنت مشترك بالإشعارات';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستقبل إشعارات مجدداً';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'إشتراك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'إلغاء إشتراك';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2018\/03\/sawtbeirut_logo.png"
    },
    "url": "https:\/\/www.sawtbeirut.com\/",
    "name": "\u0631\u0627\u062f\u064a\u0648 \u0635\u0648\u062a \u0628\u064a\u0631\u0648\u062a \u0625\u0646\u062a\u0631\u0646\u0627\u0634\u0648\u0646\u0627\u0644",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0631\u0627\u062f\u064a\u0648 \u0635\u0648\u062a \u0628\u064a\u0631\u0648\u062a \u0625\u0646\u062a\u0631\u0646\u0627\u0634\u0648\u0646\u0627\u0644",
    "alternateName": "",
    "url": "https:\/\/www.sawtbeirut.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u0628\u0627\u0644\u0641\u064a\u062f\u064a\u0648: \u0631\u0635\u062f \u0647\u0628\u0648\u0637 \u0637\u0628\u0642 \u0637\u0627\u0626\u0631 \u0641\u064a \u0628\u064a\u0631\u0648\u062a \u0645\u0627 \u062d\u0642\u064a\u0642\u062a\u0647 !\u061f",
    "description": "\u062a\u062f\u0627\u0648\u0644 \u0631\u0648\u0627\u062f \u0645\u0648\u0627\u0642\u0639 \u0627\u0644\u062a\u0648\u0627\u0635\u0644 \u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a \u0645\u0642\u0637\u0639 \u0641\u064a\u062f\u064a\u0648 \u0632\u064f\u0639\u0645 \u0623\u0646\u0647 \u0644\u0647\u0628\u0648\u0637 \u0637\u0628\u0642 \u0637\u0627\u0626\u0631 \u0641\u064a \u0627\u0644\u0639\u0627\u0635\u0645\u0629 \u0627\u0644\u0644\u0628\u0646\u0627\u0646\u064a\u0629\u060c \u0628\u064a\u0631\u0648\u062a.\u0648\u064a\u0638\u0647\u0631 \u0641\u064a \u0627\u0644\u0641\u064a\u062f\u064a\u0648 \u0627\u0644\u0630\u064a \u0646\u0634\u0631\u062a\u0647 \u0642\u0646\u0627\u0629 \"Alien Planet\" \u0639\u0628\u0631 \u0645\u0648\u0642\u0639 \"\u064a\u0648\u062a\u064a\u0648\u0628\" \u0637\u0628\u0642 \u0637\u0627\u0626\u0631 \u0623\u0628\u064a\u0636 \u0627\u0644\u0644\u0648\u0646 \u0623\u062b\u0646\u0627\u0621 \u0647\u0628\u0648\u0637\u0647 \u0639\u0644\u0649 \u0627\u0644\u0623\u0631\u0636.\u0648\u062a\u0642\u062f\u0645 \u0642\u0646\u0627\u0629 \"Alien Planet\" \u0623\u062d\u062f\u062b \u0645\u0642\u0627\u0637\u0639 \u0641\u064a\u062f\u064a\u0648 \u0627",
    "datePublished": "2019-04-22",
    "dateModified": "2019-04-22",
    "author": {
        "@type": "Person",
        "@id": "#person-sawtbeirut",
        "name": "sawtbeirut"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2019\/04\/1039310907.jpg",
        "width": 1000,
        "height": 541
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.sawtbeirut.com\/artsandentertainment\/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d8%b5%d8%af-%d9%87%d8%a8%d9%88%d8%b7-%d8%b7%d8%a8%d9%82-%d8%b7%d8%a7%d8%a6%d8%b1-%d9%81%d9%8a-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-%d9%85%d8%a7\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.sawtbeirut.com/wp-content/bs-booster-cache/3f5dc39dabd0e6e9b2dd24a377543688.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1555954621' href='https://www.sawtbeirut.com/wp-content/bs-booster-cache/99b23cad69ad710b13ea9adc0e3bd018.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-84694 single-format-standard active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-20 single-cat-20  wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-8 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/RadioSawtBeirut" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/sawtbeirut" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/beirutcitypage" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCtD5Qe53lDM2MqKwSsxyilA" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الإثنين, أبريل 22, 2019</span>
					</li>
					<li id="menu-item-74506" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-74506"><a href="https://www.sawtbeirut.com/about-us/">من نحن؟ تعرف علينا</a></li>
<li id="menu-item-74505" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-74505"><a href="https://www.sawtbeirut.com/donate/">قم بدعمنا</a></li>
<li id="menu-item-74508" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-74508"><a href="https://www.sawtbeirut.com/privacy-policy/">Privacy Policy سياسة الخصوصية</a></li>
<li id="menu-item-74507" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-74507"><a href="https://www.sawtbeirut.com/contact-us/">تواصل معنا</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.sawtbeirut.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.sawtbeirut.com/wp-content/uploads/2018/03/sawtbeirut_logo.png"
			     alt="Radio Sawt Beirut International راديو صوت بيروت إنترناشونال"  />

			<span class="site-title">Radio Sawt Beirut International راديو صوت بيروت إنترناشونال - </span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-1">
							<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.sawtbeirut.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-73070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-14 better-anim-fade menu-item-73070"><a href="https://www.sawtbeirut.com/category/world-news/">أخبار العالم</a>
<ul class="sub-menu">
	<li id="menu-item-73077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-73077"><a href="https://www.sawtbeirut.com/category/press/">الصحافة</a></li>
	<li id="menu-item-73078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-73078"><a href="https://www.sawtbeirut.com/category/articles/">مقالات</a></li>
</ul>
</li>
<li id="menu-item-73071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-73071"><a href="https://www.sawtbeirut.com/category/lebanon-news/">أخبار لبنان</a></li>
<li id="menu-item-73072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-73072"><a href="https://www.sawtbeirut.com/category/syria-news/">أخبار سوريا</a></li>
<li id="menu-item-73073" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-20 better-anim-fade menu-item-73073"><a href="https://www.sawtbeirut.com/category/artsandentertainment/">فنون ومنوعات</a></li>
<li id="menu-item-73074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-73074"><a href="https://www.sawtbeirut.com/category/wonders/">عجائب من هنا وهناك</a></li>
<li id="menu-item-73075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-73075"><a href="https://www.sawtbeirut.com/category/technologyandscience/">تكنولوجيا وعلوم</a></li>
<li id="menu-item-74205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-412 better-anim-fade menu-item-74205"><a href="https://www.sawtbeirut.com/category/health/">الصحة</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.sawtbeirut.com/" itemprop="url" rel="home">
											<img src="https://www.sawtbeirut.com/wp-content/uploads/2018/03/sawtbeirut_logo.png"
						     alt="راديو صوت بيروت إنترناشونال"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.sawtbeirut.com" rel="home""><span itemprop='name'>الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.sawtbeirut.com/category/artsandentertainment/" ><span itemprop='name'>فنون ومنوعات</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>بالفيديو: رصد هبوط طبق طائر في بيروت ما حقيقته !؟</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.sawtbeirut.com/artsandentertainment/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d8%b5%d8%af-%d9%87%d8%a8%d9%88%d8%b7-%d8%b7%d8%a8%d9%82-%d8%b7%d8%a7%d8%a6%d8%b1-%d9%81%d9%8a-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-%d9%85%d8%a7/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-84694" class="post-84694 post type-post status-publish format-standard has-post-thumbnail  category-artsandentertainment single-post-content has-thumbnail">
			<div class="odqksihwa odqksihwa-clearfix adloc-above-post-box adloc-is-banner adloc-show-phone location-post_box_above odqksihwa-align-center odqksihwa-column-1 odqksihwa-hide-on-tablet-portrait odqksihwa-hide-on-tablet-landscape odqksihwa-hide-on-desktop"><div id="odqksihwa-72510-1091011676" class="odqksihwa-container odqksihwa-type-code  odqksihwa-hide-on-desktop odqksihwa-hide-on-tablet-portrait odqksihwa-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72510" data-type="code"><span id="odqksihwa-72510-1091011676-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('odqksihwa-72510-1091011676');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('odqksihwa-72510-1091011676-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3600460516"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">بالفيديو: رصد هبوط طبق طائر في بيروت ما حقيقته !؟</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-04-22T18:47:34+00:00">في <b>أبريل 22, 2019</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><img  alt="" data-src="https://www.sawtbeirut.com/wp-content/uploads/2019/04/1039310907-750x430.jpg">							<figcaption class="wp-caption-text">© Sputnik . Zahraa al-Amir
</figcaption>
							</figure>
											</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-11">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">مشاركة</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D84694" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A+%D8%B1%D8%B5%D8%AF+%D9%87%D8%A8%D9%88%D8%B7+%D8%B7%D8%A8%D9%82+%D8%B7%D8%A7%D8%A6%D8%B1+%D9%81%D9%8A+%D8%A8%D9%8A%D8%B1%D9%88%D8%AA+%D9%85%D8%A7+%D8%AD%D9%82%D9%8A%D9%82%D8%AA%D9%87+%21%D8%9F @sawtbeirut&url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D84694" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D84694" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A+%D8%B1%D8%B5%D8%AF+%D9%87%D8%A8%D9%88%D8%B7+%D8%B7%D8%A8%D9%82+%D8%B7%D8%A7%D8%A6%D8%B1+%D9%81%D9%8A+%D8%A8%D9%8A%D8%B1%D9%88%D8%AA+%D9%85%D8%A7+%D8%AD%D9%82%D9%8A%D9%82%D8%AA%D9%87+%21%D8%9F %0A%0A https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D84694" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A+%D8%B1%D8%B5%D8%AF+%D9%87%D8%A8%D9%88%D8%B7+%D8%B7%D8%A8%D9%82+%D8%B7%D8%A7%D8%A6%D8%B1+%D9%81%D9%8A+%D8%A8%D9%8A%D8%B1%D9%88%D8%AA+%D9%85%D8%A7+%D8%AD%D9%82%D9%8A%D9%82%D8%AA%D9%87+%21%D8%9F&body=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D84694" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D84694&text=%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A+%D8%B1%D8%B5%D8%AF+%D9%87%D8%A8%D9%88%D8%B7+%D8%B7%D8%A8%D9%82+%D8%B7%D8%A7%D8%A6%D8%B1+%D9%81%D9%8A+%D8%A8%D9%8A%D8%B1%D9%88%D8%AA+%D9%85%D8%A7+%D8%AD%D9%82%D9%8A%D9%82%D8%AA%D9%87+%21%D8%9F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A+%D8%B1%D8%B5%D8%AF+%D9%87%D8%A8%D9%88%D8%B7+%D8%B7%D8%A8%D9%82+%D8%B7%D8%A7%D8%A6%D8%B1+%D9%81%D9%8A+%D8%A8%D9%8A%D8%B1%D9%88%D8%AA+%D9%85%D8%A7+%D8%AD%D9%82%D9%8A%D9%82%D8%AA%D9%87+%21%D8%9F https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D84694" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D84694" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span></div>		</div>
		<div  class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t1 clearfix post-top  ">
		<div class="bs-push-noti-inner">

		<div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div>

		<p class="bs-push-noti-message">احصل على تحديثات فورية مباشرة على جهازك ، اشترك الآن.</p>

		<button class="btn btn-light bs-push-noti-button">إشتراك</button>

		<div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div>
	</div>
</div>
			<div class="entry-content clearfix single-post-content">
				<div class="odqksihwa odqksihwa-clearfix odqksihwa-post-top odqksihwa-float-center odqksihwa-align-center odqksihwa-column-1 odqksihwa-hide-on-tablet-portrait odqksihwa-hide-on-tablet-landscape odqksihwa-hide-on-desktop"><div id="odqksihwa-20194-860790529" class="odqksihwa-container odqksihwa-type-code  odqksihwa-hide-on-desktop odqksihwa-hide-on-tablet-portrait odqksihwa-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="20194" data-type="code"><span id="odqksihwa-20194-860790529-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('odqksihwa-20194-860790529');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) {          document.getElementById('odqksihwa-20194-860790529-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3600460516"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div><p>تداول رواد مواقع التواصل الاجتماعي مقطع فيديو زُعم أنه لهبوط طبق طائر في العاصمة اللبنانية، بيروت.</p>
 <p>ويظهر في الفيديو الذي نشرته قناة &#8220;Alien Planet&#8221; عبر موقع &#8220;يوتيوب&#8221; طبق طائر أبيض اللون أثناء هبوطه على الأرض.</p>
 <p>وتقدم قناة &#8220;Alien Planet&#8221; أحدث مقاطع فيديو المتعلقة بالكائنات الفضائية والأطباق الطائرة.</p>
 <p>ومشاهد الأطباق الطائرة في الفضاء الخارجي هي مشاهد لأجسام مجهولة الهوية تحلق أثناء وجودها في الفضاء.</p>
 <p>وتعتبر معظم هذه الأمور من نسج الخيال وأكاذيب تم العمل عليها من خلال برامج المونتاج لأشخاص هوايتهم الخيال المبنيى على الأجسام الطائرة, إلا أنه لا يزال الغموض حول حقيقة وجود أو عدم وجود اطباق طائرة يُسيطر على الأمر.</p>
 <p>حقائق عن الأطباق الطائرة</p>
 <p>::1:: في مطلع الثلاثينيات أثار أول ظهور للأطباق الطائرة في ألمانيا الذعر والهلع بين أفراد الشعب ،كما ازداد الهرج والمرج والرعب عندما ترجل من تلك المركبات الدائرية التي أطلق عليها سكان الأرض الأطباق الطائرة أربعة أفراد ذوي وجوه خضراء طولهم يتجاوز المترين.</p>
 <p> ::2:: ما يدل على صحة وجود تلك الأجسام الظائرة هو رؤية البحارة لكرات كبيرة مختلفة الحجم تطفو على سطح ماء البحر، وقد شوهدت تلك الكرات في البرازيل والولايات المتحدة وروسيا وانجلترا .</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">المزيد من الأخبار</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-84688 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-20">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8220;مشهد فاضح&#8221; في مسلسل كرتون &#8220;ساسوكي&#8221; على قناة &#8220;السورية&#8221;.. وهذا كان الرد" data-src="https://www.sawtbeirut.com/wp-content/uploads/2019/04/5cbdb5f295a5977c518b45e2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5cbdb5f295a5977c518b45e2-86x64.jpg&quot;,&quot;210&quot;:&quot;5cbdb5f295a5977c518b45e2-210x136.jpg&quot;,&quot;980&quot;:&quot;5cbdb5f295a5977c518b45e2.jpg&quot;}}"						class="img-holder" href="https://www.sawtbeirut.com/artsandentertainment/%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d9%83%d8%b1%d8%aa%d9%88%d9%86-%d8%b3%d8%a7%d8%b3%d9%88%d9%83%d9%8a-%d8%b9%d9%84%d9%89-%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://www.sawtbeirut.com/artsandentertainment/%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d9%83%d8%b1%d8%aa%d9%88%d9%86-%d8%b3%d8%a7%d8%b3%d9%88%d9%83%d9%8a-%d8%b9%d9%84%d9%89-%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" class="post-url post-title">
			&#8220;مشهد فاضح&#8221; في مسلسل كرتون &#8220;ساسوكي&#8221;&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-04-22T16:25:28+00:00">أبريل 22, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-84539 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-20">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="رؤساء ساهموا بترويج 3 كلمات عربية شهيرة.. تعرّف ماهي؟" data-src="https://www.sawtbeirut.com/wp-content/uploads/2019/04/031419HVG___031419HVG_image_16x9_1200x676-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;031419HVG___031419HVG_image_16x9_1200x676-86x64.jpg&quot;,&quot;210&quot;:&quot;031419HVG___031419HVG_image_16x9_1200x676-210x136.jpg&quot;,&quot;960&quot;:&quot;031419HVG___031419HVG_image_16x9_1200x676.jpg&quot;}}"						class="img-holder" href="https://www.sawtbeirut.com/artsandentertainment/%d8%b1%d8%a4%d8%b3%d8%a7%d8%a1-%d8%b3%d8%a7%d9%87%d9%85%d9%88%d8%a7-%d8%a8%d8%aa%d8%b1%d9%88%d9%8a%d8%ac-3-%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://www.sawtbeirut.com/artsandentertainment/%d8%b1%d8%a4%d8%b3%d8%a7%d8%a1-%d8%b3%d8%a7%d9%87%d9%85%d9%88%d8%a7-%d8%a8%d8%aa%d8%b1%d9%88%d9%8a%d8%ac-3-%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1%d8%a9/" class="post-url post-title">
			رؤساء ساهموا بترويج 3 كلمات عربية شهيرة.. تعرّف ماهي؟		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-04-21T02:54:49+00:00">أبريل 21, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div><div class="odqksihwa odqksihwa-clearfix odqksihwa-post-middle odqksihwa-float-center odqksihwa-align-center odqksihwa-column-1"><div id="odqksihwa-14400-2008609936" class="odqksihwa-container odqksihwa-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="14400" data-type="code"><span id="odqksihwa-14400-2008609936-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('odqksihwa-14400-2008609936');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('odqksihwa-14400-2008609936-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3425621581"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('odqksihwa-14400-2008609936-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3425621581"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('odqksihwa-14400-2008609936-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3425621581"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('odqksihwa-14400-2008609936-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3425621581"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>::3:: أكثر مكان شوهدت به الأطباق الطائرة هي المناطق الصناعية .!!!!</p>
 <p>::4:: أكّد الكثير من العلماء في اليابان والولايات المتحدة وأوروبا على وجود حضارة متطورة خارج كوكب الأرض ،كما أضافوا بأنها حضارة أكثر تفوقاً وتطوراً، وتهتم في جولاتها على كوكب الأرض على مراقبة الأسلحة النووية، حيث تزايد ظهورهم بعد التجارب النووية التي كانت تُجرى في الولايات وروسيا، لأنه بتلك التجار اقترب كوكب الأرض من حلقة المنافسة مع تلك الكواكب المتقدمة، لذا فقد يحاول الأرضيون أيضاً غزو بقية الكواكب واستغلال مواردها. !!!</p>
 <p>::5:: حاولت الحكومة الأمريكية إخفاء حوادث كثيرة للأطباق الطائرة ثم تعلن أنها مجرد إشاعات، حيث أعلن كليفورد ستون الرقيب السابق في الجيش الأمريكي في مؤتمر صحفي عقدته إحدى الحملات للإعلامية لإظهار حقيقة الأطباق الطائرة أنه رأى بنفسه اصطدام بعض الأطباق الطائرة بالأرض في بنسلفانيا في عام 1969 ، كما شارك في رفع حطام تلك الأطباق، وعثر أيضاً على بعض الجثث والكائنات الحية بداخل الحطام ،ومع ذلك رفضت الحكومة إفشاء الأمر. !!!</p>
 <p>::6:: أول مذكرة فيدرالية بخصوص الأطباق الطائرة تم تقديمها في ولاية نيو مكسيكو عام 1950 من قِبل أحد الأشخاص إلى مخبر أمريكي حيث شهِد بأنه رأى أطباقاً طائرة بكل واحد منها 3 أشخاص يشبهون البشر ولكن أطول حوالى 3 أقدام، وكانوا يرتدون ملابس لامعة من نسيج ناعم جداً، وكانت ملابسهم تشبة كثيراً ملابس الطيارين والمتدربين على الطيران. وعلى الرغم أنها حازت على أكثر المذكرات قراءة حيث قرئت أكثر من مليون مرة إلا أنه لم يتم تقديمها أو السير في إجراءاتها. !!!</p>
 <p>::7:: تعد الأطباق الطائرة مصدر جدل منذ عام 1940 حتى الآن حيث ثارت العديد من الأسئلة والجدال من حيث الاثبات والتشكيك في الأمر ،ومن أجل إنهاء ذلك الجدل تعمل الولايات المتحدة وروسيا في سرية تامة من أجل إنتاج أجهزة كمبيوتر متطورة للغاية على شكل إنسان آلي حيث سيتم إرسالها في مركبات فضائية من أجل التقاط أي إشارات تثبت وجود حياة أخرى خارج الأرض، وقد وصلت تكلفة هذا المشروع إلى 85 مليار دولار .</p>
 <p>::8:: وفي بريطانيا أثبتت الوثائق التي أصدرتها دائرة المحفوظات البريطانية في لندن أن وزارة الدفاع البريطانية قد قامت بالتحقيق في حوادث كثيرة للأطباق الطائرة قد يصل عددها إلى مائتين .</p>
 <p>::9:: خلاصة القول في قضية الأطباق الطائرة أنها : إما مجرد خداع أو خيال بعض الأفراد. أو أنها من نتائج أحداث الطبيعة . أو أنها من أفعال الحكومة من أجل إخفاء بعض التكنولوجيا العسكرية. أو أن الأطباق الطائرة حقيقية وموجودة فعلاً جاءت لاكتشاف كوكب الأرض وقد تكون معنا حتى الآن.</p>
 <p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1170' height='659' src='https://www.youtube.com/embed/bGiC9jQiWqk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p> <div class="odqksihwa odqksihwa-clearfix odqksihwa-post-bottom odqksihwa-float-center odqksihwa-align-center odqksihwa-column-1 odqksihwa-hide-on-tablet-portrait odqksihwa-hide-on-tablet-landscape odqksihwa-hide-on-desktop"><div id="odqksihwa-72510-1456832210" class="odqksihwa-container odqksihwa-type-code  odqksihwa-hide-on-desktop odqksihwa-hide-on-tablet-portrait odqksihwa-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72510" data-type="code"><span id="odqksihwa-72510-1456832210-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('odqksihwa-72510-1456832210');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('odqksihwa-72510-1456832210-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3600460516"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

						<div class="post-share single-post-share bottom-share clearfix style-10">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">مشاركة</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D84694" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A+%D8%B1%D8%B5%D8%AF+%D9%87%D8%A8%D9%88%D8%B7+%D8%B7%D8%A8%D9%82+%D8%B7%D8%A7%D8%A6%D8%B1+%D9%81%D9%8A+%D8%A8%D9%8A%D8%B1%D9%88%D8%AA+%D9%85%D8%A7+%D8%AD%D9%82%D9%8A%D9%82%D8%AA%D9%87+%21%D8%9F @sawtbeirut&url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D84694" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D84694" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A+%D8%B1%D8%B5%D8%AF+%D9%87%D8%A8%D9%88%D8%B7+%D8%B7%D8%A8%D9%82+%D8%B7%D8%A7%D8%A6%D8%B1+%D9%81%D9%8A+%D8%A8%D9%8A%D8%B1%D9%88%D8%AA+%D9%85%D8%A7+%D8%AD%D9%82%D9%8A%D9%82%D8%AA%D9%87+%21%D8%9F %0A%0A https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D84694" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A+%D8%B1%D8%B5%D8%AF+%D9%87%D8%A8%D9%88%D8%B7+%D8%B7%D8%A8%D9%82+%D8%B7%D8%A7%D8%A6%D8%B1+%D9%81%D9%8A+%D8%A8%D9%8A%D8%B1%D9%88%D8%AA+%D9%85%D8%A7+%D8%AD%D9%82%D9%8A%D9%82%D8%AA%D9%87+%21%D8%9F&body=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D84694" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D84694&text=%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A+%D8%B1%D8%B5%D8%AF+%D9%87%D8%A8%D9%88%D8%B7+%D8%B7%D8%A8%D9%82+%D8%B7%D8%A7%D8%A6%D8%B1+%D9%81%D9%8A+%D8%A8%D9%8A%D8%B1%D9%88%D8%AA+%D9%85%D8%A7+%D8%AD%D9%82%D9%8A%D9%82%D8%AA%D9%87+%21%D8%9F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A+%D8%B1%D8%B5%D8%AF+%D9%87%D8%A8%D9%88%D8%B7+%D8%B7%D8%A8%D9%82+%D8%B7%D8%A7%D8%A6%D8%B1+%D9%81%D9%8A+%D8%A8%D9%8A%D8%B1%D9%88%D8%AA+%D9%85%D8%A7+%D8%AD%D9%82%D9%8A%D9%82%D8%AA%D9%87+%21%D8%9F https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D84694" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D84694" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span></div>		</div>
				</article>
		<div  class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t1 clearfix post-bottom  ">
		<div class="bs-push-noti-inner">

		<div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div>

		<p class="bs-push-noti-message">احصل على تحديثات فورية مباشرة على جهازك ، اشترك الآن.</p>

		<button class="btn btn-light bs-push-noti-button">إشتراك</button>

		<div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div>
	</div>
</div>
<div class="odqksihwa odqksihwa-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box odqksihwa-align-center odqksihwa-column-1"><div id="odqksihwa-47368-1455142665" class="odqksihwa-container odqksihwa-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="47368" data-type="code"><span id="odqksihwa-47368-1455142665-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('odqksihwa-47368-1455142665');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('odqksihwa-47368-1455142665-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="6677592174" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('odqksihwa-47368-1455142665-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="6677592174" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('odqksihwa-47368-1455142665-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="6677592174" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) {          document.getElementById('odqksihwa-47368-1455142665-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="6677592174" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div>	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">شاهد أيضاً</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-84461 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-20">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-20"><a href="https://www.sawtbeirut.com/category/artsandentertainment/">فنون ومنوعات</a></span></div>			<a  title="منها &#8220;ناتق&#8221; و&#8221;بصان&#8221; و&#8221;عاذل&#8221;&#8230; هذه أسماء الشهور عند العرب في الجاهلية" data-src="https://www.sawtbeirut.com/wp-content/uploads/2019/04/all-phases-of-the-moon-on-a-clear-dark-sky-516059951-59f0f494685fbe0011fc0523-5c2bb23fc9e77c000146caa8-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;all-phases-of-the-moon-on-a-clear-dark-sky-516059951-59f0f494685fbe0011fc0523-5c2bb23fc9e77c000146caa8-86x64.jpg&quot;,&quot;210&quot;:&quot;all-phases-of-the-moon-on-a-clear-dark-sky-516059951-59f0f494685fbe0011fc0523-5c2bb23fc9e77c000146caa8-210x136.jpg&quot;,&quot;279&quot;:&quot;all-phases-of-the-moon-on-a-clear-dark-sky-516059951-59f0f494685fbe0011fc0523-5c2bb23fc9e77c000146caa8-279x220.jpg&quot;,&quot;357&quot;:&quot;all-phases-of-the-moon-on-a-clear-dark-sky-516059951-59f0f494685fbe0011fc0523-5c2bb23fc9e77c000146caa8-357x210.jpg&quot;,&quot;750&quot;:&quot;all-phases-of-the-moon-on-a-clear-dark-sky-516059951-59f0f494685fbe0011fc0523-5c2bb23fc9e77c000146caa8-750x430.jpg&quot;,&quot;798&quot;:&quot;all-phases-of-the-moon-on-a-clear-dark-sky-516059951-59f0f494685fbe0011fc0523-5c2bb23fc9e77c000146caa8.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/artsandentertainment/%d9%85%d9%86%d9%87%d8%a7-%d9%86%d8%a7%d8%aa%d9%82-%d9%88%d8%a8%d8%b5%d8%a7%d9%86-%d9%88%d8%b9%d8%a7%d8%b0%d9%84-%d9%87%d8%b0%d9%87-%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b4/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/artsandentertainment/%d9%85%d9%86%d9%87%d8%a7-%d9%86%d8%a7%d8%aa%d9%82-%d9%88%d8%a8%d8%b5%d8%a7%d9%86-%d9%88%d8%b9%d8%a7%d8%b0%d9%84-%d9%87%d8%b0%d9%87-%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b4/" title="منها &#8220;ناتق&#8221; و&#8221;بصان&#8221; و&#8221;عاذل&#8221;&#8230; هذه أسماء الشهور عند العرب في الجاهلية">
			<span class="post-title">
				منها &#8220;ناتق&#8221; و&#8221;بصان&#8221; و&#8221;عاذل&#8221;&#8230; هذه أسماء&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-84446 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-20">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-20"><a href="https://www.sawtbeirut.com/category/artsandentertainment/">فنون ومنوعات</a></span></div>			<a  title="فيديو: برنامج رامز جلال يواجه تهديدات بالمنع.. وقناة &#8220;MBC&#8221; ترد" data-src="https://www.sawtbeirut.com/wp-content/uploads/2019/04/1031750441-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1031750441-86x64.jpg&quot;,&quot;210&quot;:&quot;1031750441-210x136.jpg&quot;,&quot;279&quot;:&quot;1031750441-279x220.jpg&quot;,&quot;357&quot;:&quot;1031750441-357x210.jpg&quot;,&quot;750&quot;:&quot;1031750441-750x430.jpg&quot;,&quot;1000&quot;:&quot;1031750441.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/artsandentertainment/%d8%b1%d8%ba%d9%85-%d8%aa%d9%87%d8%af%d9%8a%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%86%d8%b9-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%b1%d8%a7%d9%85%d8%b2-%d8%ac%d9%84%d8%a7%d9%84-%d8%a7%d9%84/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/artsandentertainment/%d8%b1%d8%ba%d9%85-%d8%aa%d9%87%d8%af%d9%8a%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%86%d8%b9-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%b1%d8%a7%d9%85%d8%b2-%d8%ac%d9%84%d8%a7%d9%84-%d8%a7%d9%84/" title="فيديو: برنامج رامز جلال يواجه تهديدات بالمنع.. وقناة &#8220;MBC&#8221; ترد">
			<span class="post-title">
				فيديو: برنامج رامز جلال يواجه تهديدات بالمنع.. وقناة &#8220;MBC&#8221; ترد			</span>
	</a>
	</p></div>
</div >
<div  class="post-84428 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-20">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-20"><a href="https://www.sawtbeirut.com/category/artsandentertainment/">فنون ومنوعات</a></span></div>			<a  title="بالصور: كايلي جينر بإطلالة جريئة وعارية تماماً لأول مرة لصالح مجلة V Magazine" data-src="https://www.sawtbeirut.com/wp-content/uploads/2019/04/1_MAIN-MAIN-Kylie-Jenner-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1_MAIN-MAIN-Kylie-Jenner-86x64.jpg&quot;,&quot;210&quot;:&quot;1_MAIN-MAIN-Kylie-Jenner-210x136.jpg&quot;,&quot;279&quot;:&quot;1_MAIN-MAIN-Kylie-Jenner-279x220.jpg&quot;,&quot;357&quot;:&quot;1_MAIN-MAIN-Kylie-Jenner-357x210.jpg&quot;,&quot;750&quot;:&quot;1_MAIN-MAIN-Kylie-Jenner-750x430.jpg&quot;,&quot;810&quot;:&quot;1_MAIN-MAIN-Kylie-Jenner.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/artsandentertainment/%d9%83%d8%a7%d9%8a%d9%84%d9%8a-%d8%ac%d9%8a%d9%86%d8%b1-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a9-%d9%85%d9%85%d9%8a%d8%b2%d8%a9-%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d9%85%d8%ac%d9%84%d8%a9-v-magazine/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/artsandentertainment/%d9%83%d8%a7%d9%8a%d9%84%d9%8a-%d8%ac%d9%8a%d9%86%d8%b1-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a9-%d9%85%d9%85%d9%8a%d8%b2%d8%a9-%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d9%85%d8%ac%d9%84%d8%a9-v-magazine/" title="بالصور: كايلي جينر بإطلالة جريئة وعارية تماماً لأول مرة لصالح مجلة V Magazine">
			<span class="post-title">
				بالصور: كايلي جينر بإطلالة جريئة وعارية تماماً لأول مرة لصالح مجلة V Magazine			</span>
	</a>
	</p></div>
</div >
<div  class="post-84348 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-20">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-20"><a href="https://www.sawtbeirut.com/category/artsandentertainment/">فنون ومنوعات</a></span></div>			<a  title="هل يمكن أن تحتفظي بالحبل السري لطفلك &#8220;كعمل فني&#8221;؟" data-src="https://www.sawtbeirut.com/wp-content/uploads/2019/04/106379722_ic-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;106379722_ic-86x64.jpg&quot;,&quot;210&quot;:&quot;106379722_ic-210x136.jpg&quot;,&quot;279&quot;:&quot;106379722_ic-279x220.jpg&quot;,&quot;357&quot;:&quot;106379722_ic-357x210.jpg&quot;,&quot;653&quot;:&quot;106379722_ic.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/artsandentertainment/%d9%87%d9%84-%d9%8a%d9%85%d9%83%d9%86-%d8%a3%d9%86-%d8%aa%d8%ad%d8%aa%d9%81%d8%b8%d9%8a-%d8%a8%d8%a7%d9%84%d8%ad%d8%a8%d9%84-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a-%d9%84%d8%b7%d9%81%d9%84%d9%83-%d9%83/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/artsandentertainment/%d9%87%d9%84-%d9%8a%d9%85%d9%83%d9%86-%d8%a3%d9%86-%d8%aa%d8%ad%d8%aa%d9%81%d8%b8%d9%8a-%d8%a8%d8%a7%d9%84%d8%ad%d8%a8%d9%84-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a-%d9%84%d8%b7%d9%81%d9%84%d9%83-%d9%83/" title="هل يمكن أن تحتفظي بالحبل السري لطفلك &#8220;كعمل فني&#8221;؟">
			<span class="post-title">
				هل يمكن أن تحتفظي بالحبل السري لطفلك &#8220;كعمل فني&#8221;؟			</span>
	</a>
	</p></div>
</div >
<div  class="post-84341 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-20">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-20"><a href="https://www.sawtbeirut.com/category/artsandentertainment/">فنون ومنوعات</a></span></div>			<a  title="صورة التُقطت &#8220;لأب وابنته&#8221; قبيل حريق كاتدرائية نوتردام تشغل مواقع التواصل" data-src="https://www.sawtbeirut.com/wp-content/uploads/2019/04/notre-dame--210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;notre-dame--86x64.jpg&quot;,&quot;210&quot;:&quot;notre-dame--210x136.jpg&quot;,&quot;279&quot;:&quot;notre-dame--279x220.jpg&quot;,&quot;357&quot;:&quot;notre-dame--357x210.jpg&quot;,&quot;750&quot;:&quot;notre-dame--750x430.jpg&quot;,&quot;896&quot;:&quot;notre-dame-.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/artsandentertainment/%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d9%8f%d9%82%d8%b7%d8%aa-%d9%82%d8%a8%d9%8a%d9%84-%d8%ad%d8%b1%d9%8a%d9%82-%d9%83%d8%a7%d8%aa%d8%af%d8%b1%d8%a7%d8%a6%d9%8a%d8%a9-%d9%86%d9%88%d8%aa%d8%b1/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/artsandentertainment/%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d9%8f%d9%82%d8%b7%d8%aa-%d9%82%d8%a8%d9%8a%d9%84-%d8%ad%d8%b1%d9%8a%d9%82-%d9%83%d8%a7%d8%aa%d8%af%d8%b1%d8%a7%d8%a6%d9%8a%d8%a9-%d9%86%d9%88%d8%aa%d8%b1/" title="صورة التُقطت &#8220;لأب وابنته&#8221; قبيل حريق كاتدرائية نوتردام تشغل مواقع التواصل">
			<span class="post-title">
				صورة التُقطت &#8220;لأب وابنته&#8221; قبيل حريق كاتدرائية نوتردام تشغل مواقع التواصل			</span>
	</a>
	</p></div>
</div >
<div  class="post-84331 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-20">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-20"><a href="https://www.sawtbeirut.com/category/artsandentertainment/">فنون ومنوعات</a></span></div>			<a  title="بالفيديو: الطلعة الأولى لأصغر طائرة خاصة في العالم" data-src="https://www.sawtbeirut.com/wp-content/uploads/2019/04/yourfile-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;yourfile-86x64.jpg&quot;,&quot;210&quot;:&quot;yourfile-210x136.jpg&quot;,&quot;279&quot;:&quot;yourfile-279x220.jpg&quot;,&quot;357&quot;:&quot;yourfile-357x210.jpg&quot;,&quot;750&quot;:&quot;yourfile-750x430.jpg&quot;,&quot;970&quot;:&quot;yourfile.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/artsandentertainment/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%b7%d9%84%d8%b9%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89-%d9%84%d8%a3%d8%b5%d8%ba%d8%b1-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%ae%d8%a7/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/artsandentertainment/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%b7%d9%84%d8%b9%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89-%d9%84%d8%a3%d8%b5%d8%ba%d8%b1-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%ae%d8%a7/" title="بالفيديو: الطلعة الأولى لأصغر طائرة خاصة في العالم">
			<span class="post-title">
				بالفيديو: الطلعة الأولى لأصغر طائرة خاصة في العالم			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1079310512 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[84694],"ignore_sticky_posts":1,"category__in":[20],"offset":"3","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"908bf63","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1079310512"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1079310512" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="odqksihwa-2" class=" h-ni w-nt primary-sidebar-widget widget widget_odqksihwa"><div class="odqksihwa odqksihwa-clearfix  odqksihwa-align-center odqksihwa-column-1 odqksihwa-hide-on-phone odqksihwa-hide-on-tablet-portrait odqksihwa-hide-on-tablet-landscape"><div id="odqksihwa-17289-2109428593" class="odqksihwa-container odqksihwa-type-code  odqksihwa-hide-on-tablet-portrait odqksihwa-hide-on-tablet-landscape odqksihwa-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="17289" data-type="code"><span id="odqksihwa-17289-2109428593-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('odqksihwa-17289-2109428593');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('odqksihwa-17289-2109428593-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3425621581"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/BeirutCity/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BeirutCity/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BeirutCity/">Beirut City</a></blockquote></div></div></div><div id="odqksihwa-3" class=" h-ni w-nt primary-sidebar-widget widget widget_odqksihwa"><div class="odqksihwa odqksihwa-clearfix  odqksihwa-align-center odqksihwa-column-1 odqksihwa-hide-on-phone odqksihwa-hide-on-tablet-portrait odqksihwa-hide-on-tablet-landscape"><div id="odqksihwa-14396-359936245" class="odqksihwa-container odqksihwa-type-code  odqksihwa-hide-on-tablet-portrait odqksihwa-hide-on-tablet-landscape odqksihwa-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="14396" data-type="code"><span id="odqksihwa-14396-359936245-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('odqksihwa-14396-359936245');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('odqksihwa-14396-359936245-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3600460516"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
											</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - جميع الحقوق محفوظة.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=695263404001681";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-92823125-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92823125-1');
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"boxed"},"ajax_url":"https:\/\/www.sawtbeirut.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u0642\u0645 \u0628\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0636\u063a\u0637 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0625\u0634\u062a\u0631\u0627\u0643 \u0633\u0648\u0641 \u064a\u0635\u0644\u0643 \u0643\u0644 \u0645\u0627 \u0647\u0648 \u062c\u062f\u064a\u062f \u0645\u0646 \u062e\u0644\u0627\u0644 \u0645\u0648\u0642\u0639\u0646\u0627","subscribed_msg":"\u0644\u0642\u062f \u0625\u0634\u062a\u0631\u0643\u062a \u0641\u064a \u0627\u0644\u0625\u0634\u0639\u0627\u0631\u0627\u062a","subscribe_btn":"\u0625\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0625\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.sawtbeirut.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0623\u062e\u0628\u0627\u0631<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-4 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.sawtbeirut.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sawtbeirut.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201917'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' async="async" src='https://www.sawtbeirut.com/wp-content/bs-booster-cache/493ccf7c197dd20ba85efe8fdecba538.js?ver=5.1.1'></script>

<script>
var odqksihwa=function(a){"use strict";return{init:function(){0==odqksihwa.ads_state()&&odqksihwa.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".odqksihwa-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://www.sawtbeirut.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){odqksihwa.init()});

</script>
<script type='text/javascript' src='https://stats.wp.com/e-201917.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'24684691',post:'84694',tz:'0',srv:'www.sawtbeirut.com'} ]);
	_stq.push([ 'clickTrackerInit', '24684691', '84694' ]);
</script>

</body>
</html>