<!DOCTYPE html> <!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]--> <!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]--> <!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.sawtbeirut.com/xmlrpc.php" /><title>إدارة كازينو لبنان: إرجاء معاودة فتح أبوابنا أمام الرواد حتى إشعار آخر</title><meta name="description" content="أعلنت إدارة كازينو لبنان عن إرجاء معاودة فتح أبوابه أمام الرواد التي كانت من المفترض أن تتم اليوم الإثنين حتى إشعار آخر التزاماً بقرار وزير" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.sawtbeirut.com/lebanon-news/إدارة-كازينو-لبنان-إرجاء-معاودة-فتح-أب/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="إدارة كازينو لبنان: إرجاء معاودة فتح أبوابنا أمام الرواد حتى إشعار آخر" /><meta property="og:description" content="أعلنت إدارة كازينو لبنان عن إرجاء معاودة فتح أبوابه أمام الرواد التي كانت من المفترض أن تتم اليوم الإثنين حتى إشعار آخر التزاماً بقرار وزير" /><meta property="og:url" content="https://www.sawtbeirut.com/lebanon-news/إدارة-كازينو-لبنان-إرجاء-معاودة-فتح-أب/" /><meta property="og:site_name" content="راديو صوت بيروت إنترناشونال" /><meta property="article:publisher" content="https://www.facebook.com/RadioSawtBeirut/" /><meta property="article:published_time" content="2020-05-11T11:14:14+00:00" /><meta property="og:image" content="https://www.sawtbeirut.com/wp-content/uploads/2020/05/News-P-519889-637247918630114883.jpg" /><meta property="og:image:width" content="836" /><meta property="og:image:height" content="470" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@sawtbeirut" /><meta name="twitter:site" content="@sawtbeirut" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &laquo; الخلاصة" href="https://www.sawtbeirut.com/feed/" /><link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &laquo; خلاصة التعليقات" href="https://www.sawtbeirut.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &laquo; إدارة كازينو لبنان: إرجاء معاودة فتح أبوابنا أمام الرواد حتى إشعار آخر خلاصة التعليقات" href="https://www.sawtbeirut.com/lebanon-news/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d9%83%d8%a7%d8%b2%d9%8a%d9%86%d9%88-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a5%d8%b1%d8%ac%d8%a7%d8%a1-%d9%85%d8%b9%d8%a7%d9%88%d8%af%d8%a9-%d9%81%d8%aa%d8%ad-%d8%a3%d8%a8/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sawtbeirut.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-rtl-css' href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='contact-form-7-css' href='https://www.sawtbeirut.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.sawtbeirut.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,500&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' /><link rel='stylesheet' id='better-framework-font-2-css' href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-rtl-css' href='https://c0.wp.com/p/jetpack/8.5/css/jetpack-rtl.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]--> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]--><link rel='https://api.w.org/' href='https://www.sawtbeirut.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sawtbeirut.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sawtbeirut.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.sawtbeirut.com/?p=133174' /><link rel="alternate" type="application/json+oembed" href="https://www.sawtbeirut.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sawtbeirut.com%2Flebanon-news%2F%25d8%25a5%25d8%25af%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2583%25d8%25a7%25d8%25b2%25d9%258a%25d9%2586%25d9%2588-%25d9%2584%25d8%25a8%25d9%2586%25d8%25a7%25d9%2586-%25d8%25a5%25d8%25b1%25d8%25ac%25d8%25a7%25d8%25a1-%25d9%2585%25d8%25b9%25d8%25a7%25d9%2588%25d8%25af%25d8%25a9-%25d9%2581%25d8%25aa%25d8%25ad-%25d8%25a3%25d8%25a8%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.sawtbeirut.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sawtbeirut.com%2Flebanon-news%2F%25d8%25a5%25d8%25af%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2583%25d8%25a7%25d8%25b2%25d9%258a%25d9%2586%25d9%2588-%25d9%2584%25d8%25a8%25d9%2586%25d8%25a7%25d9%2586-%25d8%25a5%25d8%25b1%25d8%25ac%25d8%25a7%25d8%25a1-%25d9%2585%25d8%25b9%25d8%25a7%25d9%2588%25d8%25af%25d8%25a9-%25d9%2581%25d8%25aa%25d8%25ad-%25d8%25a3%25d8%25a8%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><meta property="fb:app_id" content="539617253093241" /><meta property="fb:pages" content="172711319466916" /><meta property="fb:pages" content="1202011776602682" /><meta property="fb:pages" content="116151246838" /><meta property="article:publisher" content="https://www.facebook.com/RadioSawtBeirut/" /><meta property="article:author" content="https://www.facebook.com/RadioSawtBeirut/" /><meta name="google-site-verification" content="lFMMHAJCJy8e_ybwlCgVCMsuynOJRMUuRs0GxID7xU0" /> <script type="text/javascript">_atrk_opts = { atrk_acct:"kKwbu1Fx9f207i", domain:"sawtbeirut.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=kKwbu1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript><link rel="shortcut icon" href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/fav.png"><link rel="apple-touch-icon" href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/fav57x57.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/fav114x114.png"> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <script type='text/javascript'>fbq('init', '578485019548216', {}, {
    "agent": "wordpress-5.4.1-2.0.2"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=578485019548216&ev=PageView&noscript=1" /> </noscript><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.sawtbeirut.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '779c9d38-687a-4efe-ba98-5871f575b7f5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.sawtbeirut.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3cbb98e8-d926-4cfe-89ae-1bc86ff7cf70";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'نود أن نقوم بإرسال إشعارات آخر الأخبار لديك.. يمكنك إلغاء الإشتراك في أي وقت';
oneSignal_options['promptOptions']['siteName'] = 'https://www.sawtbeirut.com';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'إشتراك للإشعارات';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً للإشتراك';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'أنت مشترك بالإشعارات';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستقبل إشعارات مجدداً';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'إشتراك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'إلغاء إشتراك';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/04\/RSB-Logo.png"
    },
    "url": "https:\/\/www.sawtbeirut.com\/",
    "name": "\u0631\u0627\u062f\u064a\u0648 \u0635\u0648\u062a \u0628\u064a\u0631\u0648\u062a \u0625\u0646\u062a\u0631\u0646\u0627\u0634\u0648\u0646\u0627\u0644",
    "description": "\u0644\u0628\u0646\u0627\u0646,\u0628\u064a\u0631\u0648\u062a,\u0635\u064a\u062f\u0627,\u0637\u0631\u0627\u0628\u0644\u0633,\u0627\u0644\u0628\u0642\u0627\u0639,\u0643\u0648\u0631\u0648\u0646\u0627"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0631\u0627\u062f\u064a\u0648 \u0635\u0648\u062a \u0628\u064a\u0631\u0648\u062a \u0625\u0646\u062a\u0631\u0646\u0627\u0634\u0648\u0646\u0627\u0644",
    "alternateName": "\u0644\u0628\u0646\u0627\u0646,\u0628\u064a\u0631\u0648\u062a,\u0635\u064a\u062f\u0627,\u0637\u0631\u0627\u0628\u0644\u0633,\u0627\u0644\u0628\u0642\u0627\u0639,\u0643\u0648\u0631\u0648\u0646\u0627",
    "url": "https:\/\/www.sawtbeirut.com\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u0625\u062f\u0627\u0631\u0629 \u0643\u0627\u0632\u064a\u0646\u0648 \u0644\u0628\u0646\u0627\u0646: \u0625\u0631\u062c\u0627\u0621 \u0645\u0639\u0627\u0648\u062f\u0629 \u0641\u062a\u062d \u0623\u0628\u0648\u0627\u0628\u0646\u0627 \u0623\u0645\u0627\u0645 \u0627\u0644\u0631\u0648\u0627\u062f \u062d\u062a\u0649 \u0625\u0634\u0639\u0627\u0631 \u0622\u062e\u0631",
    "description": "\u0623\u0639\u0644\u0646\u062a \u0625\u062f\u0627\u0631\u0629 \u0643\u0627\u0632\u064a\u0646\u0648 \u0644\u0628\u0646\u0627\u0646 \u0639\u0646 \u0625\u0631\u062c\u0627\u0621 \u0645\u0639\u0627\u0648\u062f\u0629 \u0641\u062a\u062d \u0623\u0628\u0648\u0627\u0628\u0647 \u0623\u0645\u0627\u0645 \u0627\u0644\u0631\u0648\u0627\u062f \u0627\u0644\u062a\u064a \u0643\u0627\u0646\u062a \u0645\u0646 \u0627\u0644\u0645\u0641\u062a\u0631\u0636 \u0623\u0646 \u062a\u062a\u0645 \u0627\u0644\u064a\u0648\u0645 \u0627\u0644\u0625\u062b\u0646\u064a\u0646 \u062d\u062a\u0649 \u0625\u0634\u0639\u0627\u0631 \u0622\u062e\u0631 \u0627\u0644\u062a\u0632\u0627\u0645\u0627\u064b \u0628\u0642\u0631\u0627\u0631 \u0648\u0632\u064a\u0631 \u0627\u0644\u062f\u0627\u062e\u0644\u064a\u0629 \u062a\u0645\u062f\u064a\u062f \u0627\u0644\u062a\u0639\u0628\u0626\u0629 \u0627\u0644\u0639\u0627\u0645\u0629 \u0644\u0644\u0645\u0631\u062d\u0644\u0629 \u0627\u0644\u062b\u0627\u0644\u062b\u0629.\u0648\u0628\u0639\u062f \u0627\u0644\u062a\u062d\u0636\u064a\u0631\u0627\u062a \u0627\u0644\u0644\u0648\u062c\u0633\u062a\u064a\u0629 \u0648\u0627\u0644\u0648\u0642\u0627\u0626\u064a\u0629 \u0641\u064a \u0643\u0627\u0632\u064a\u0646\u0648 \u0644\u0628\u0646\u0627\u0646 \u062a\u062c\u0646\u0628\u0627\u064b \u0644\u062a\u0641\u0634\u064a ",
    "datePublished": "2020-05-11",
    "dateModified": "2020-05-11",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0644\u064a\u0627"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/05\/News-P-519889-637247918630114883.jpg",
        "width": 836,
        "height": 470
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.sawtbeirut.com\/lebanon-news\/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d9%83%d8%a7%d8%b2%d9%8a%d9%86%d9%88-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a5%d8%b1%d8%ac%d8%a7%d8%a1-%d9%85%d8%b9%d8%a7%d9%88%d8%af%d8%a9-%d9%81%d8%aa%d8%ad-%d8%a3%d8%a8\/"
}</script> <link rel='stylesheet' id='bs-icons' href='https://www.sawtbeirut.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' /><link rel='stylesheet' id='better-social-counter' href='https://www.sawtbeirut.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='better-social-counter-rtl' href='https://www.sawtbeirut.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bf-slick' href='https://www.sawtbeirut.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' /><link rel='stylesheet' id='pretty-photo' href='https://www.sawtbeirut.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' /><link rel='stylesheet' id='theme-libs' href='https://www.sawtbeirut.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome' href='https://www.sawtbeirut.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='publisher' href='https://www.sawtbeirut.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='publisher-rtl' href='https://www.sawtbeirut.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' /><link rel='stylesheet' id='vc-rtl-grid' href='https://www.sawtbeirut.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' /><link rel='stylesheet' id='publisher-theme-top-news' href='https://www.sawtbeirut.com/wp-content/themes/publisher/includes/styles/top-news/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='7.6.2-1589199689' href='https://www.sawtbeirut.com/wp-content/bs-booster-cache/306b3e48a99c0f14df2cee73b5e2285d.css' type='text/css' media='all' /><link rel="icon" href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/cropped-RSB-Logo-retina-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/cropped-RSB-Logo-retina.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/cropped-RSB-Logo-retina.png" /><meta name="msapplication-TileImage" content="https://www.sawtbeirut.com/wp-content/uploads/2020/04/cropped-RSB-Logo-retina.png" /> <style>@media only screen and (max-width:700px){.rh-img-logo{text-align:center!important}}.site-header.header-style-5 .search-container .search-handler{background:#fefefe!important;color:#000000!important;margin-right:-29px!important}.main-menu.menu>li.menu-term-412:hover{color:#000000!important}</style> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="rtl post-template-default single single-post postid-133174 single-format-standard bs-theme bs-publisher bs-publisher-top-news active-light-box bs-vc-rtl-grid close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky single-prim-cat-22 single-cat-22 wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="rtl"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-5 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/RadioSawtBeirut" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a></li><li class="social-item twitter"><a href="https://twitter.com/sawtbeirut" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a></li><li class="social-item instagram"><a href="https://instagram.com/beirutcitypage" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a></li><li class="social-item youtube"><a href="https://youtube.com/user/UCtD5Qe53lDM2MqKwSsxyilA" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a></li></ul></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">الإثنين, مايو 11, 2020</span></li><li id="menu-item-74506" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-74506"><a href="https://www.sawtbeirut.com/about-us/">من نحن؟ تعرف علينا</a></li><li id="menu-item-74507" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-74507"><a href="https://www.sawtbeirut.com/contact-us/">تواصل معنا</a></li><li id="menu-item-106186" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-106186"><a href="https://www.sawtbeirut.com/radioplayer/"><i class="bf-icon bf-custom-icon "><img style="max-width:33px" src="https://www.sawtbeirut.com/wp-content/uploads/2020/04/radio-1-1-1.png"></i>إستمع لـ صوت بيروت إنترناشونال</a></li></ul></nav></div></div></div></div></div></section><div class="content-wrap"><div class="container"><div class="header-inner clearfix"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.sawtbeirut.com/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.sawtbeirut.com/wp-content/uploads/2020/04/RSB-Logo.png" alt="راديو صوت بيروت إنترناشونال" data-bsrjs="https://www.sawtbeirut.com/wp-content/uploads/2020/04/RSB-Logo-retina.png" /> <span class="site-title">راديو صوت بيروت إنترناشونال - لبنان,بيروت,صيدا,طرابلس,البقاع,كورونا</span> </a></p></div><nav id="menu-main" class="menu main-menu-container show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.sawtbeirut.com"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"></form></div></div></div><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-73071" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-22 better-anim-fade menu-item-73071"><a href="https://www.sawtbeirut.com/category/lebanon-news/"><i class="bf-icon bf-custom-icon "><img style="max-width:37px" src="https://www.sawtbeirut.com/wp-content/uploads/2020/04/fav57x57.png"></i>أخبار لبنان</a></li><li id="menu-item-73070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-14 better-anim-fade menu-item-73070"><a href="https://www.sawtbeirut.com/category/world-news/">أخبار العالم</a><ul class="sub-menu"><li id="menu-item-73077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-73077"><a href="https://www.sawtbeirut.com/category/press/">الصحافة</a></li></ul></li><li id="menu-item-73078" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-73078"><a href="https://www.sawtbeirut.com/category/articles/">مقالات</a></li><li id="menu-item-73073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-73073"><a href="https://www.sawtbeirut.com/category/artsandentertainment/">منوعات</a></li><li id="menu-item-73074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-73074"><a href="https://www.sawtbeirut.com/category/wonders/">عجائب</a></li><li id="menu-item-73075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-73075"><a href="https://www.sawtbeirut.com/category/technologyandscience/">تكنولوجيا وعلوم</a></li><li id="menu-item-74205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-412 better-anim-fade menu-item-74205"><a href="https://www.sawtbeirut.com/category/health/">الصحة</a></li></ul></nav></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.sawtbeirut.com/" itemprop="url" rel="home"> <img src="https://www.sawtbeirut.com/wp-content/uploads/2020/04/RSB-Logo.png" alt="راديو صوت بيروت إنترناشونال" data-bsrjs="https://www.sawtbeirut.com/wp-content/uploads/2020/04/RSB-Logo-retina.png" /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.sawtbeirut.com" rel="home" "><span itemprop='name'>الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.sawtbeirut.com/category/lebanon-news/"><span itemprop='name'>أخبار لبنان</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>إدارة كازينو لبنان: إرجاء معاودة فتح أبوابنا أمام الرواد حتى إشعار آخر</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.sawtbeirut.com/lebanon-news/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d9%83%d8%a7%d8%b2%d9%8a%d9%86%d9%88-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a5%d8%b1%d8%ac%d8%a7%d8%a1-%d9%85%d8%b9%d8%a7%d9%88%d8%af%d8%a9-%d9%81%d8%aa%d8%ad-%d8%a3%d8%a8/" /></li></ul></div></nav><div class="container adcontainer"><div class="kyorwm kyorwm-clearfix kyorwm-after-header kyorwm-pubadban kyorwm-show-desktop kyorwm-show-tablet-portrait kyorwm-show-tablet-landscape kyorwm-show-phone kyorwm-loc-header_after kyorwm-align-center kyorwm-column-1"><div id="kyorwm-53965-1242879660" class="kyorwm-container kyorwm-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="53965" data-type="code"><script data-ad-client="ca-pub-1932980183152546" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-133174" class="post-133174 post type-post status-publish format-standard has-post-thumbnail category-lebanon-news tag-5899 single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">إدارة كازينو لبنان: إرجاء معاودة فتح أبوابنا أمام الرواد حتى إشعار آخر</span></h1><div class="post-meta-wrap clearfix"><div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2020-05-11T14:14:14+03:00">في <b>مايو 11, 2020</b></time></span></div></div><div class="single-featured"><figure><img alt="كازينو لبنان" data-src="https://www.sawtbeirut.com/wp-content/uploads/2020/05/News-P-519889-637247918630114883-750x430.jpg"><figcaption class="wp-caption-text">كازينو لبنان</figcaption></figure></div></div><div class="post-share single-post-share top-share clearfix style-11"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D133174" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9+%D9%83%D8%A7%D8%B2%D9%8A%D9%86%D9%88+%D9%84%D8%A8%D9%86%D8%A7%D9%86%3A+%D8%A5%D8%B1%D8%AC%D8%A7%D8%A1+%D9%85%D8%B9%D8%A7%D9%88%D8%AF%D8%A9+%D9%81%D8%AA%D8%AD+%D8%A3%D8%A8%D9%88%D8%A7%D8%A8%D9%86%D8%A7+%D8%A3%D9%85%D8%A7%D9%85+%D8%A7%D9%84%D8%B1%D9%88%D8%A7%D8%AF+%D8%AD%D8%AA%D9%89+%D8%A5%D8%B4%D8%B9%D8%A7%D8%B1+%D8%A2%D8%AE%D8%B1 @sawtbeirut&url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D133174" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D133174" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9+%D9%83%D8%A7%D8%B2%D9%8A%D9%86%D9%88+%D9%84%D8%A8%D9%86%D8%A7%D9%86%3A+%D8%A5%D8%B1%D8%AC%D8%A7%D8%A1+%D9%85%D8%B9%D8%A7%D9%88%D8%AF%D8%A9+%D9%81%D8%AA%D8%AD+%D8%A3%D8%A8%D9%88%D8%A7%D8%A8%D9%86%D8%A7+%D8%A3%D9%85%D8%A7%D9%85+%D8%A7%D9%84%D8%B1%D9%88%D8%A7%D8%AF+%D8%AD%D8%AA%D9%89+%D8%A5%D8%B4%D8%B9%D8%A7%D8%B1+%D8%A2%D8%AE%D8%B1 %0A%0A https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D133174" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#1d226e687f77787e6920385925385c28385925385c5b385925385c2a385925385f2c385925385c243638592438252e385925385c2a385925385f2f38592438255c38592438252b38592438252536385924382529385925385c2538592438252b385925385c2a38592438252b382e5c36385925385c28385925385f2c385925385c5e385925385c2a385925385c2c36385924382528385925385f24385925385c2a385924382525385925385c5b385925385c243638592438252c385925385c5c385925385c5936385925385c2e385925385c25385924382525385925385c2a385925385c2538592438252b385925385c2a36385925385c2e385924382528385925385c2a38592438252836385925385c2a385924382529385925385f2c385924382525385925385c2a385925385c5b36385925385c59385925385c5c38592438252436385925385c28385925385f29385925385f24385925385c2a385925385f2c36385925385c2f385925385c58385925385f2c3b7f727964207569696d6e382e5c382f5b382f5b6a6a6a336e7c6a697f78746f6869337e7270382f5b382e5b6d382e592c2e2e2c2a29" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D133174&text=%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9+%D9%83%D8%A7%D8%B2%D9%8A%D9%86%D9%88+%D9%84%D8%A8%D9%86%D8%A7%D9%86%3A+%D8%A5%D8%B1%D8%AC%D8%A7%D8%A1+%D9%85%D8%B9%D8%A7%D9%88%D8%AF%D8%A9+%D9%81%D8%AA%D8%AD+%D8%A3%D8%A8%D9%88%D8%A7%D8%A8%D9%86%D8%A7+%D8%A3%D9%85%D8%A7%D9%85+%D8%A7%D9%84%D8%B1%D9%88%D8%A7%D8%AF+%D8%AD%D8%AA%D9%89+%D8%A5%D8%B4%D8%B9%D8%A7%D8%B1+%D8%A2%D8%AE%D8%B1" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9+%D9%83%D8%A7%D8%B2%D9%8A%D9%86%D9%88+%D9%84%D8%A8%D9%86%D8%A7%D9%86%3A+%D8%A5%D8%B1%D8%AC%D8%A7%D8%A1+%D9%85%D8%B9%D8%A7%D9%88%D8%AF%D8%A9+%D9%81%D8%AA%D8%AD+%D8%A3%D8%A8%D9%88%D8%A7%D8%A8%D9%86%D8%A7+%D8%A3%D9%85%D8%A7%D9%85+%D8%A7%D9%84%D8%B1%D9%88%D8%A7%D8%AF+%D8%AD%D8%AA%D9%89+%D8%A5%D8%B4%D8%B9%D8%A7%D8%B1+%D8%A2%D8%AE%D8%B1 https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D133174" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D133174" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span></div></div><div class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t1 clearfix post-top "><div class="bs-push-noti-inner"><div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div><p class="bs-push-noti-message">احصل على تحديثات فورية مباشرة على جهازك ، اشترك الآن.</p> <button class="btn btn-light bs-push-noti-button">إشتراك</button><div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div></div></div><div class="entry-content clearfix single-post-content"><h1>أعلنت إدارة كازينو لبنان عن إرجاء معاودة فتح أبوابه أمام الرواد التي كانت من المفترض أن تتم اليوم الإثنين حتى إشعار آخر التزاماً بقرار وزير الداخلية تمديد التعبئة العامة للمرحلة الثالثة.</h1><div class="kyorwm kyorwm-clearfix kyorwm-post-middle kyorwm-float-center kyorwm-align-center kyorwm-column-1 kyorwm-hide-on-tablet-portrait kyorwm-hide-on-tablet-landscape kyorwm-hide-on-desktop"><div id="kyorwm-14400-228752573" class="kyorwm-container kyorwm-type-code kyorwm-hide-on-desktop kyorwm-hide-on-tablet-portrait kyorwm-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="14400" data-type="code"><div id="kyorwm-14400-228752573-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('kyorwm-14400-228752573');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('kyorwm-14400-228752573-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3425621581"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>وبعد التحضيرات اللوجستية والوقائية في كازينو لبنان تجنباً لتفشي فيروس كورونا بالتزامن مع معاودة فتح أبوابه أمام الرواد التي كانت من المفترض أن تتم اليوم، أعلنت إدارة الكازينو عن إرجاء الموعد حتى إشعارٍ آخر، التزاماً بقرار وزير الداخلية تمديد التعبئة العامة للمرحلة الثالثة.</p><p>وتوجهت إدارة الكازينو بالاعتذار من روادها، دعتهم الى تفهم هذه الخطوة حرصا على سلامتهم، واسهاما منها ومنهم في محاصرة هذا الوباء الذي تحول إلى هم وطني.</p></div><div class="entry-terms source clearfix style-20"> <span class="terms-label">المصدر</span> <a rel="follow" href="#"> صوت بيروت إنترناشونال </a></div><div class="entry-terms post-tags clearfix style-20"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.sawtbeirut.com/tag/%d9%83%d8%a7%d8%b2%d9%8a%d9%86%d9%88-%d9%84%d8%a8%d9%86%d8%a7%d9%86/" rel="tag">كازينو لبنان</a></div><div class="post-share single-post-share bottom-share clearfix style-10"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D133174" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9+%D9%83%D8%A7%D8%B2%D9%8A%D9%86%D9%88+%D9%84%D8%A8%D9%86%D8%A7%D9%86%3A+%D8%A5%D8%B1%D8%AC%D8%A7%D8%A1+%D9%85%D8%B9%D8%A7%D9%88%D8%AF%D8%A9+%D9%81%D8%AA%D8%AD+%D8%A3%D8%A8%D9%88%D8%A7%D8%A8%D9%86%D8%A7+%D8%A3%D9%85%D8%A7%D9%85+%D8%A7%D9%84%D8%B1%D9%88%D8%A7%D8%AF+%D8%AD%D8%AA%D9%89+%D8%A5%D8%B4%D8%B9%D8%A7%D8%B1+%D8%A2%D8%AE%D8%B1 @sawtbeirut&url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D133174" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D133174" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9+%D9%83%D8%A7%D8%B2%D9%8A%D9%86%D9%88+%D9%84%D8%A8%D9%86%D8%A7%D9%86%3A+%D8%A5%D8%B1%D8%AC%D8%A7%D8%A1+%D9%85%D8%B9%D8%A7%D9%88%D8%AF%D8%A9+%D9%81%D8%AA%D8%AD+%D8%A3%D8%A8%D9%88%D8%A7%D8%A8%D9%86%D8%A7+%D8%A3%D9%85%D8%A7%D9%85+%D8%A7%D9%84%D8%B1%D9%88%D8%A7%D8%AF+%D8%AD%D8%AA%D9%89+%D8%A5%D8%B4%D8%B9%D8%A7%D8%B1+%D8%A2%D8%AE%D8%B1 %0A%0A https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D133174" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#724d010710181711064f57364a57334757364a57333457364a57334557364a57304357364a57334b5957364b574a4157364a57334557364a57304057364b574a3357364b574a4457364b574a4a5957364b574a4657364a57334a57364b574a4457364a57334557364b574a445741335957364a57334757364a57304357364a57333157364a57334557364a5733435957364b574a4757364a57304b57364a57334557364b574a4a57364a57333457364a57334b5957364b574a4357364a57333357364a5733365957364a57334157364a57334a57364b574a4a57364a57334557364a57334a57364b574a4457364a5733455957364a57334157364b574a4757364a57334557364b574a475957364a57334557364b574a4657364a57304357364b574a4a57364a57334557364a5733345957364a57333657364a57333357364b574a4b5957364a57334757364a57304657364a57304b57364a57334557364a5730435957364a57334057364a57333757364a57304354101d160b4f1a060602015741335740345740340505055c0113050610171b0007065c111d1f57403457413402574136434141434546" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D133174&text=%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9+%D9%83%D8%A7%D8%B2%D9%8A%D9%86%D9%88+%D9%84%D8%A8%D9%86%D8%A7%D9%86%3A+%D8%A5%D8%B1%D8%AC%D8%A7%D8%A1+%D9%85%D8%B9%D8%A7%D9%88%D8%AF%D8%A9+%D9%81%D8%AA%D8%AD+%D8%A3%D8%A8%D9%88%D8%A7%D8%A8%D9%86%D8%A7+%D8%A3%D9%85%D8%A7%D9%85+%D8%A7%D9%84%D8%B1%D9%88%D8%A7%D8%AF+%D8%AD%D8%AA%D9%89+%D8%A5%D8%B4%D8%B9%D8%A7%D8%B1+%D8%A2%D8%AE%D8%B1" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9+%D9%83%D8%A7%D8%B2%D9%8A%D9%86%D9%88+%D9%84%D8%A8%D9%86%D8%A7%D9%86%3A+%D8%A5%D8%B1%D8%AC%D8%A7%D8%A1+%D9%85%D8%B9%D8%A7%D9%88%D8%AF%D8%A9+%D9%81%D8%AA%D8%AD+%D8%A3%D8%A8%D9%88%D8%A7%D8%A8%D9%86%D8%A7+%D8%A3%D9%85%D8%A7%D9%85+%D8%A7%D9%84%D8%B1%D9%88%D8%A7%D8%AF+%D8%AD%D8%AA%D9%89+%D8%A5%D8%B4%D8%B9%D8%A7%D8%B1+%D8%A2%D8%AE%D8%B1 https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D133174" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D133174" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span></div></div></article><div class="kyorwm kyorwm-clearfix kyorwm-post-before-author kyorwm-pubadban kyorwm-show-phone kyorwm-loc-post_before_author_box kyorwm-align-center kyorwm-column-1 kyorwm-hide-on-tablet-portrait kyorwm-hide-on-tablet-landscape kyorwm-hide-on-desktop"><div id="kyorwm-72510-443358150" class="kyorwm-container kyorwm-type-code kyorwm-hide-on-desktop kyorwm-hide-on-tablet-portrait kyorwm-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72510" data-type="code"><div id="kyorwm-72510-443358150-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('kyorwm-72510-443358150');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('kyorwm-72510-443358150-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3600460516"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="post-related"><div class="section-heading sh-t1 sh-s3 "> <span class="h-text related-posts-heading">شاهد أيضاً</span></div><div class="bs-pagination-wrapper main-term-none "><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"><div class="post-133180 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-22"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="طقس صيفي" title="لبنان&#8230; موجة من اللهيب قادمة والحرارة نحو 35 درجة في الأيام القليلة المقبلة" data-src="https://www.sawtbeirut.com/wp-content/uploads/2020/05/6a0e40c3-52bc-4cb6-b678-7dec87283883-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6a0e40c3-52bc-4cb6-b678-7dec87283883-86x64.jpg&quot;,&quot;210&quot;:&quot;6a0e40c3-52bc-4cb6-b678-7dec87283883-210x136.jpg&quot;,&quot;279&quot;:&quot;6a0e40c3-52bc-4cb6-b678-7dec87283883-279x220.jpg&quot;,&quot;357&quot;:&quot;6a0e40c3-52bc-4cb6-b678-7dec87283883-357x210.jpg&quot;,&quot;750&quot;:&quot;6a0e40c3-52bc-4cb6-b678-7dec87283883-750x430.jpg&quot;,&quot;836&quot;:&quot;6a0e40c3-52bc-4cb6-b678-7dec87283883.jpg&quot;}}" class="img-holder" href="https://www.sawtbeirut.com/lebanon-news/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%85%d9%88%d8%ac%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%84%d9%87%d9%8a%d8%a8-%d9%82%d8%a7%d8%af%d9%85%d8%a9-%d9%88%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d9%86/"></a></div><p class="title"> <a class="post-url" href="https://www.sawtbeirut.com/lebanon-news/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%85%d9%88%d8%ac%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%84%d9%87%d9%8a%d8%a8-%d9%82%d8%a7%d8%af%d9%85%d8%a9-%d9%88%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d9%86/" title="لبنان&#8230; موجة من اللهيب قادمة والحرارة نحو 35 درجة في الأيام القليلة المقبلة"> <span class="post-title"> لبنان&#8230; موجة من اللهيب قادمة والحرارة نحو 35 درجة في الأيام القليلة المقبلة </span> </a></p></div></div ><div class="post-133177 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-22"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="سليمان فرنجية" title="فرنجية: لبنان ليس بلداً نفطياً وإذا أردتم الحرب فنحن لها&#8230; وملف الفيول المغشوش سياسي" data-src="https://www.sawtbeirut.com/wp-content/uploads/2020/03/580-12-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;580-12-86x64.jpg&quot;,&quot;210&quot;:&quot;580-12-210x136.jpg&quot;,&quot;279&quot;:&quot;580-12-279x220.jpg&quot;,&quot;357&quot;:&quot;580-12-357x210.jpg&quot;,&quot;750&quot;:&quot;580-12-750x430.jpg&quot;,&quot;1026&quot;:&quot;580-12.jpg&quot;}}" class="img-holder" href="https://www.sawtbeirut.com/lebanon-news/%d9%81%d8%b1%d9%86%d8%ac%d9%8a%d8%a9-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%84%d9%8a%d8%b3-%d8%a8%d9%84%d8%af%d8%a7%d9%8b-%d9%86%d9%81%d8%b7%d9%8a%d8%a7%d9%8b-%d9%88%d8%a5%d8%b0%d8%a7-%d8%a3%d8%b1%d8%af/"></a></div><p class="title"> <a class="post-url" href="https://www.sawtbeirut.com/lebanon-news/%d9%81%d8%b1%d9%86%d8%ac%d9%8a%d8%a9-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%84%d9%8a%d8%b3-%d8%a8%d9%84%d8%af%d8%a7%d9%8b-%d9%86%d9%81%d8%b7%d9%8a%d8%a7%d9%8b-%d9%88%d8%a5%d8%b0%d8%a7-%d8%a3%d8%b1%d8%af/" title="فرنجية: لبنان ليس بلداً نفطياً وإذا أردتم الحرب فنحن لها&#8230; وملف الفيول المغشوش سياسي"> <span class="post-title"> فرنجية: لبنان ليس بلداً نفطياً وإذا أردتم الحرب فنحن لها&#8230; وملف الفيول المغشوش&hellip; </span> </a></p></div></div ><div class="post-133146 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-22"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="وزير الخارجية اللبناني ناصيف حتي" title="حتي: منفتحون على النقاش مع كل الاطراف سواء داخل لبنان أو خارجه لتحسين الخطة" data-src="https://www.sawtbeirut.com/wp-content/uploads/2020/05/5e749a7842360466d10b02fb-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5e749a7842360466d10b02fb-86x64.jpg&quot;,&quot;210&quot;:&quot;5e749a7842360466d10b02fb-210x136.jpg&quot;,&quot;279&quot;:&quot;5e749a7842360466d10b02fb-279x220.jpg&quot;,&quot;357&quot;:&quot;5e749a7842360466d10b02fb-357x210.jpg&quot;,&quot;750&quot;:&quot;5e749a7842360466d10b02fb-750x430.jpg&quot;,&quot;1497&quot;:&quot;5e749a7842360466d10b02fb.jpg&quot;}}" class="img-holder" href="https://www.sawtbeirut.com/lebanon-news/%d8%ad%d8%aa%d9%8a-%d9%85%d9%86%d9%81%d8%aa%d8%ad%d9%88%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%b4-%d9%85%d8%b9-%d9%83%d9%84-%d8%a7%d9%84%d8%a7%d8%b7%d8%b1%d8%a7%d9%81-%d8%b3%d9%88/"></a></div><p class="title"> <a class="post-url" href="https://www.sawtbeirut.com/lebanon-news/%d8%ad%d8%aa%d9%8a-%d9%85%d9%86%d9%81%d8%aa%d8%ad%d9%88%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%b4-%d9%85%d8%b9-%d9%83%d9%84-%d8%a7%d9%84%d8%a7%d8%b7%d8%b1%d8%a7%d9%81-%d8%b3%d9%88/" title="حتي: منفتحون على النقاش مع كل الاطراف سواء داخل لبنان أو خارجه لتحسين الخطة"> <span class="post-title"> حتي: منفتحون على النقاش مع كل الاطراف سواء داخل لبنان أو خارجه لتحسين الخطة </span> </a></p></div></div ><div class="post-133155 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-22"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="فيروس كورونا عاود انتشاره بشكل واسع في لبنان" title="إزاء تراجع &#8220;دفاعات فيروس كورونا&#8221; المستجد&#8230; وزارة الصحة تدق جرس الإنذار" data-src="https://www.sawtbeirut.com/wp-content/uploads/2020/03/2020310152929833G-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2020310152929833G-86x64.jpg&quot;,&quot;210&quot;:&quot;2020310152929833G-210x136.jpg&quot;,&quot;279&quot;:&quot;2020310152929833G-279x220.jpg&quot;,&quot;357&quot;:&quot;2020310152929833G-357x210.jpg&quot;,&quot;750&quot;:&quot;2020310152929833G.jpg&quot;}}" class="img-holder" href="https://www.sawtbeirut.com/lebanon-news/%d8%a5%d8%b2%d8%a7%d8%a1-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%af%d9%81%d8%a7%d8%b9%d8%a7%d8%aa-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a7%d9%84%d9%85%d8%b3%d8%aa/"></a></div><p class="title"> <a class="post-url" href="https://www.sawtbeirut.com/lebanon-news/%d8%a5%d8%b2%d8%a7%d8%a1-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%af%d9%81%d8%a7%d8%b9%d8%a7%d8%aa-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a7%d9%84%d9%85%d8%b3%d8%aa/" title="إزاء تراجع &#8220;دفاعات فيروس كورونا&#8221; المستجد&#8230; وزارة الصحة تدق جرس الإنذار"> <span class="post-title"> إزاء تراجع &#8220;دفاعات فيروس كورونا&#8221; المستجد&#8230; وزارة الصحة تدق جرس&hellip; </span> </a></p></div></div ></div></div></div><div class="kyorwm kyorwm-clearfix kyorwm-after-related kyorwm-pubadban kyorwm-show-desktop kyorwm-show-tablet-portrait kyorwm-show-tablet-landscape kyorwm-show-phone kyorwm-loc-post_after_related kyorwm-align-center kyorwm-column-1"><div id="kyorwm-122774-953412325" class="kyorwm-container kyorwm-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="122774" data-type="code"><div id="kyorwm-122774-953412325-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('kyorwm-122774-953412325');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('kyorwm-122774-953412325-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3912797182"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('kyorwm-122774-953412325-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3912797182"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('kyorwm-122774-953412325-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3912797182"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('kyorwm-122774-953412325-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3912797182"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="kyorwm-3" class=" h-ni w-bg w-bg-dd3333 h-bg h-bg-dd3333 bs-hidden-sm bs-hidden-xs w-nt primary-sidebar-widget widget widget_kyorwm"><div class="kyorwm kyorwm-clearfix kyorwm-align-center kyorwm-column-1 kyorwm-hide-on-phone kyorwm-hide-on-tablet-portrait kyorwm-hide-on-tablet-landscape"><div id="kyorwm-14396-979139618" class="kyorwm-container kyorwm-type-code kyorwm-hide-on-tablet-portrait kyorwm-hide-on-tablet-landscape kyorwm-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="14396" data-type="code"><div id="kyorwm-14396-979139618-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('kyorwm-14396-979139618');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('kyorwm-14396-979139618-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="6349929934"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script><p class='kyorwm-caption kyorwm-caption-below'>Advertisement</p></div></div></div><div id="custom_html-2" class="widget_text h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/BeirutCity/" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BeirutCity/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BeirutCity/">Beirut City</a></blockquote></div></div></div></aside></div></div></div></main></div></div><footer id="site-footer" class="site-footer full-width stretched"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - جميع الحقوق محفوظة Radio Sawt Beirut International</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer> <span class="back-top"><i class="fa fa-arrow-up"></i></span><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=695263404001681";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-92823125-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92823125-1');</script> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/110236/tag"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-833367401"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-833367401');</script> <script>var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script>var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-5","boxed":"stretched"},"ajax_url":"https:\/\/www.sawtbeirut.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u0642\u0645 \u0628\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0636\u063a\u0637 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0625\u0634\u062a\u0631\u0627\u0643 \u0633\u0648\u0641 \u064a\u0635\u0644\u0643 \u0643\u0644 \u0645\u0627 \u0647\u0648 \u062c\u062f\u064a\u062f \u0645\u0646 \u062e\u0644\u0627\u0644 \u0645\u0648\u0642\u0639\u0646\u0627","subscribed_msg":"\u0644\u0642\u062f \u0625\u0634\u062a\u0631\u0643\u062a \u0641\u064a \u0627\u0644\u0625\u0634\u0639\u0627\u0631\u0627\u062a","subscribe_btn":"\u0625\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0625\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.sawtbeirut.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0623\u062e\u0628\u0627\u0631<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};</script> <div class="rh-cover noscroll no-login-icon"> <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.sawtbeirut.com"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sawtbeirut.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script> <script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script> <script type='text/javascript' async="async" src='https://www.sawtbeirut.com/wp-content/bs-booster-cache/75e3af14069118b03b08a20d99b848f2.js?ver=5.4.1'></script> <script>var kyorwm=function(a){"use strict";return{init:function(){0==kyorwm.ads_state()&&kyorwm.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".kyorwm-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.sawtbeirut.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){kyorwm.init()});</script> <script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'24684691',post:'133174',tz:'3',srv:'www.sawtbeirut.com'} ]);
	_stq.push([ 'clickTrackerInit', '24684691', '133174' ]);</script> </body></html>
