<!DOCTYPE html> <!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]--> <!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]--> <!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.sawtbeirut.com/xmlrpc.php" /><title>مجلس الوزراء أقر 4 تدابير آنية لمكافحة الفساد واستعادة الأموال المنهوبة</title><meta name="description" content="انتهت جلسة مجلس الوزراء، التي عقدت في السرايا الحكومية، برئاسة رئيس مجلس الوزراء حسان دياب، قرابة الثالثة والربع عصراً." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.sawtbeirut.com/lebanon-news/مجلس-الوزراء-أقر-4-تدابير-آنية-لمكافحة-ا/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="مجلس الوزراء أقر 4 تدابير آنية لمكافحة الفساد واستعادة الأموال المنهوبة" /><meta property="og:description" content="انتهت جلسة مجلس الوزراء، التي عقدت في السرايا الحكومية، برئاسة رئيس مجلس الوزراء حسان دياب، قرابة الثالثة والربع عصراً." /><meta property="og:url" content="https://www.sawtbeirut.com/lebanon-news/مجلس-الوزراء-أقر-4-تدابير-آنية-لمكافحة-ا/" /><meta property="og:site_name" content="راديو صوت بيروت إنترناشونال" /><meta property="article:publisher" content="https://www.facebook.com/RadioSawtBeirut/" /><meta property="article:tag" content="أخبار لبنان" /><meta property="article:tag" content="استعادة الأموال" /><meta property="article:tag" content="الوزراء" /><meta property="article:tag" content="مجلس الوزراء" /><meta property="article:tag" content="مكافحة الفساد" /><meta property="article:section" content="أخبار لبنان" /><meta property="article:published_time" content="2020-04-28T16:30:55+00:00" /><meta property="og:image" content="https://www.sawtbeirut.com/wp-content/uploads/2020/02/governement.jpg" /><meta property="og:image:secure_url" content="https://www.sawtbeirut.com/wp-content/uploads/2020/02/governement.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="444" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="انتهت جلسة مجلس الوزراء، التي عقدت في السرايا الحكومية، برئاسة رئيس مجلس الوزراء حسان دياب، قرابة الثالثة والربع عصراً." /><meta name="twitter:title" content="مجلس الوزراء أقر 4 تدابير آنية لمكافحة الفساد واستعادة الأموال المنهوبة" /><meta name="twitter:site" content="@sawtbeirut" /><meta name="twitter:image" content="https://www.sawtbeirut.com/wp-content/uploads/2020/02/governement.jpg" /><meta name="twitter:creator" content="@sawtbeirut" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <meta name="pwaforwp" content="wordpress-plugin" /><meta name="theme-color" content="#db0f0f"><link rel="manifest" href="/pwa-manifest.json"><meta name="apple-mobile-web-app-title" content="راديو صوت بيروت إنترناشونال"><meta name="application-name" content="راديو صوت بيروت إنترناشونال"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/RSB-Logo-retina.png" media="(device-width: 320px)" rel="apple-touch-startup-image"><link href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/RSB-Logo-retina.png" media="(device-width: 320px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"><link href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/RSB-Logo-retina.png" media="(device-width: 768px) and (orientation: portrait)" rel="apple-touch-startup-image"><link href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/RSB-Logo-retina.png" media="(device-width: 768px) and (orientation: landscape)" rel="apple-touch-startup-image"><link href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/RSB-Logo-retina.png" media="(device-width: 1536px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"><link href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/RSB-Logo-retina.png" media="(device-width: 1536px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"><link href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/RSB-Logo-retina.png" media="(device-width: 375px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"><link rel="apple-touch-startup-image" href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/RSB-192.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/RSB-192.png"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/RSB-192.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/RSB-Logo-retina.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &laquo; الخلاصة" href="https://www.sawtbeirut.com/feed/" /><link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &laquo; خلاصة التعليقات" href="https://www.sawtbeirut.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &laquo; مجلس الوزراء أقر 4 تدابير آنية لمكافحة الفساد واستعادة الأموال المنهوبة خلاصة التعليقات" href="https://www.sawtbeirut.com/lebanon-news/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a3%d9%82%d8%b1-4-%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d8%a2%d9%86%d9%8a%d8%a9-%d9%84%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-rtl-css' href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='pwa-for-wp-button-css-css' href='https://www.sawtbeirut.com/wp-content/plugins/call-to-action-for-pwa/assets/css/pwaforwp-button.css?ver=1.8.4' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.sawtbeirut.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.sawtbeirut.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='pwaforwp-style-rtl-css' href='https://www.sawtbeirut.com/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min-rtl.css?ver=1.7.10' type='text/css' media='all' /><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,500&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' /><link rel='stylesheet' id='better-framework-font-2-css' href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-rtl-css' href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack-rtl.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]--> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]--><link rel='https://api.w.org/' href='https://www.sawtbeirut.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sawtbeirut.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sawtbeirut.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://www.sawtbeirut.com/?p=129999' /><link rel="alternate" type="application/json+oembed" href="https://www.sawtbeirut.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sawtbeirut.com%2Flebanon-news%2F%25d9%2585%25d8%25ac%25d9%2584%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b2%25d8%25b1%25d8%25a7%25d8%25a1-%25d8%25a3%25d9%2582%25d8%25b1-4-%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a8%25d9%258a%25d8%25b1-%25d8%25a2%25d9%2586%25d9%258a%25d8%25a9-%25d9%2584%25d9%2585%25d9%2583%25d8%25a7%25d9%2581%25d8%25ad%25d8%25a9-%25d8%25a7%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.sawtbeirut.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sawtbeirut.com%2Flebanon-news%2F%25d9%2585%25d8%25ac%25d9%2584%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b2%25d8%25b1%25d8%25a7%25d8%25a1-%25d8%25a3%25d9%2582%25d8%25b1-4-%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a8%25d9%258a%25d8%25b1-%25d8%25a2%25d9%2586%25d9%258a%25d8%25a9-%25d9%2584%25d9%2585%25d9%2583%25d8%25a7%25d9%2581%25d8%25ad%25d8%25a9-%25d8%25a7%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><meta property="fb:app_id" content="539617253093241" /><meta property="fb:pages" content="172711319466916" /><meta property="fb:pages" content="1202011776602682" /><meta property="fb:pages" content="116151246838" /><meta property="article:publisher" content="https://www.facebook.com/RadioSawtBeirut/" /><meta property="article:author" content="https://www.facebook.com/RadioSawtBeirut/" /><meta name="google-site-verification" content="lFMMHAJCJy8e_ybwlCgVCMsuynOJRMUuRs0GxID7xU0" /> <script type="text/javascript">_atrk_opts = { atrk_acct:"kKwbu1Fx9f207i", domain:"sawtbeirut.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=kKwbu1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript><link rel="shortcut icon" href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/fav.png"><link rel="apple-touch-icon" href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/fav57x57.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/fav114x114.png"> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <script type='text/javascript'>fbq('init', '578485019548216', {}, {
    "agent": "wordpress-5.4-2.0.2"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=578485019548216&ev=PageView&noscript=1" /> </noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><meta name="onesignal" content="wordpress-plugin" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'onesignal_js';
        OneSignal.SERVICE_WORKER_PATH = 'onesignal_js';
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.sawtbeirut.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '779c9d38-687a-4efe-ba98-5871f575b7f5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.sawtbeirut.com/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3cbb98e8-d926-4cfe-89ae-1bc86ff7cf70";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'نود أن نقوم بإرسال إشعارات آخر الأخبار لديك.. يمكنك إلغاء الإشتراك في أي وقت';
oneSignal_options['promptOptions']['siteName'] = 'https://www.sawtbeirut.com';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'إضغط للإشتراك بإشعارات الموقع';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'إشتراك للإشعارات';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً للإشتراك';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'أنت مشترك بالإشعارات';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستقبل إشعارات مجدداً';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'إشتراك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'إلغاء إشتراك';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/04\/RSB-Logo.png"
    },
    "url": "https:\/\/www.sawtbeirut.com\/",
    "name": "\u0631\u0627\u062f\u064a\u0648 \u0635\u0648\u062a \u0628\u064a\u0631\u0648\u062a \u0625\u0646\u062a\u0631\u0646\u0627\u0634\u0648\u0646\u0627\u0644",
    "description": "\u0644\u0628\u0646\u0627\u0646,\u0628\u064a\u0631\u0648\u062a,\u0635\u064a\u062f\u0627,\u0637\u0631\u0627\u0628\u0644\u0633,\u0627\u0644\u0628\u0642\u0627\u0639,\u0643\u0648\u0631\u0648\u0646\u0627"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0631\u0627\u062f\u064a\u0648 \u0635\u0648\u062a \u0628\u064a\u0631\u0648\u062a \u0625\u0646\u062a\u0631\u0646\u0627\u0634\u0648\u0646\u0627\u0644",
    "alternateName": "\u0644\u0628\u0646\u0627\u0646,\u0628\u064a\u0631\u0648\u062a,\u0635\u064a\u062f\u0627,\u0637\u0631\u0627\u0628\u0644\u0633,\u0627\u0644\u0628\u0642\u0627\u0639,\u0643\u0648\u0631\u0648\u0646\u0627",
    "url": "https:\/\/www.sawtbeirut.com\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u0645\u062c\u0644\u0633 \u0627\u0644\u0648\u0632\u0631\u0627\u0621 \u0623\u0642\u0631 4 \u062a\u062f\u0627\u0628\u064a\u0631 \u0622\u0646\u064a\u0629 \u0644\u0645\u0643\u0627\u0641\u062d\u0629 \u0627\u0644\u0641\u0633\u0627\u062f \u0648\u0627\u0633\u062a\u0639\u0627\u062f\u0629 \u0627\u0644\u0623\u0645\u0648\u0627\u0644 \u0627\u0644\u0645\u0646\u0647\u0648\u0628\u0629",
    "description": "\u0627\u0646\u062a\u0647\u062a \u062c\u0644\u0633\u0629 \u0645\u062c\u0644\u0633 \u0627\u0644\u0648\u0632\u0631\u0627\u0621\u060c \u0627\u0644\u062a\u064a \u0639\u0642\u062f\u062a \u0641\u064a \u0627\u0644\u0633\u0631\u0627\u064a\u0627 \u0627\u0644\u062d\u0643\u0648\u0645\u064a\u0629\u060c \u0628\u0631\u0626\u0627\u0633\u0629 \u0631\u0626\u064a\u0633 \u0645\u062c\u0644\u0633 \u0627\u0644\u0648\u0632\u0631\u0627\u0621 \u062d\u0633\u0627\u0646 \u062f\u064a\u0627\u0628\u060c \u0642\u0631\u0627\u0628\u0629 \u0627\u0644\u062b\u0627\u0644\u062b\u0629 \u0648\u0627\u0644\u0631\u0628\u0639 \u0639\u0635\u0631\u0627\u064b.\u0648\u0628\u0639\u062f\u0647\u0627\u060c \u0623\u062f\u0644\u062a \u0648\u0632\u064a\u0631\u0629 \u0627\u0644\u0625\u0639\u0644\u0627\u0645 \u0645\u0646\u0627\u0644 \u0639\u0628\u062f \u0627\u0644\u0635\u0645\u062f \u0646\u062c\u062f \u0628\u0627\u0644\u0645\u0642\u0631\u0631\u0627\u062a \u0627\u0644\u0631\u0633\u0645\u064a\u0629 \u0627\u0644\u0622\u062a\u064a\u0629\u060c \"\u0627\u0646\u0639\u0642\u062f \u0645\u062c\u0644\u0633 \u0627\u0644\u0648\u0632\u0631\u0627\u0621 \u0641\u064a \u062c\u0644\u0633\u0629 \u0639\u0627\u062f\u064a\u0629 \u0627\u0644\u064a\u0648\u0645 \u0628\u0627\u0644\u0633\u0631\u0627\u064a\u0627 \u0627\u0644\u062d\u0643\u0648\u0645\u064a\u0629 \u0628",
    "datePublished": "2020-04-28",
    "dateModified": "2020-04-28",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0631\u064a\u0634\u0627\u0631"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/02\/governement.jpg",
        "width": 750,
        "height": 444
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.sawtbeirut.com\/lebanon-news\/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a3%d9%82%d8%b1-4-%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d8%a2%d9%86%d9%8a%d8%a9-%d9%84%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7\/"
}</script> <link rel='stylesheet' id='bf-minifed-css-1' href='https://www.sawtbeirut.com/wp-content/bs-booster-cache/35f3241190754c260e916d991457983d.css' type='text/css' media='all' /><link rel='stylesheet' id='7.6.2-1588095501' href='https://www.sawtbeirut.com/wp-content/bs-booster-cache/5c0d152a7d95c36a6aeb5e9a0fa32697.css' type='text/css' media='all' /><link rel="icon" href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/cropped-RSB-Logo-retina-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/cropped-RSB-Logo-retina.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.sawtbeirut.com/wp-content/uploads/2020/04/cropped-RSB-Logo-retina.png" /><meta name="msapplication-TileImage" content="https://www.sawtbeirut.com/wp-content/uploads/2020/04/cropped-RSB-Logo-retina.png" /> <style>@media only screen and (max-width:700px){.rh-img-logo{text-align:center!important}}</style> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="rtl post-template-default single single-post postid-129999 single-format-standard bs-theme bs-publisher bs-publisher-top-news active-light-box close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-22 single-cat-22 wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="rtl"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-5 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/RadioSawtBeirut" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a></li><li class="social-item twitter"><a href="https://twitter.com/sawtbeirut" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a></li><li class="social-item instagram"><a href="https://instagram.com/beirutcitypage" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a></li><li class="social-item youtube"><a href="https://youtube.com/user/UCtD5Qe53lDM2MqKwSsxyilA" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a></li></ul></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">الثلاثاء, أبريل 28, 2020</span></li><li id="menu-item-74506" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-74506"><a href="https://www.sawtbeirut.com/about-us/">من نحن؟ تعرف علينا</a></li><li id="menu-item-74507" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-74507"><a href="https://www.sawtbeirut.com/contact-us/">تواصل معنا</a></li><li id="menu-item-106186" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-106186"><a href="https://www.sawtbeirut.com/radioplayer/"><i class="bf-icon bf-custom-icon "><img style="max-width:33px" src="https://www.sawtbeirut.com/wp-content/uploads/2020/04/radio-1-1-1.png"></i>إستمع لـ صوت بيروت إنترناشونال</a></li></ul></nav></div></div></div></div></div></section><div class="content-wrap"><div class="container"><div class="header-inner clearfix"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.sawtbeirut.com/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.sawtbeirut.com/wp-content/uploads/2020/04/RSB-Logo.png" alt="راديو صوت بيروت إنترناشونال" data-bsrjs="https://www.sawtbeirut.com/wp-content/uploads/2020/04/RSB-Logo-retina.png" /> <span class="site-title">راديو صوت بيروت إنترناشونال - لبنان,بيروت,صيدا,طرابلس,البقاع,كورونا</span> </a></p></div><nav id="menu-main" class="menu main-menu-container show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.sawtbeirut.com"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"></form></div></div></div><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-73071" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-22 better-anim-fade menu-item-73071"><a href="https://www.sawtbeirut.com/category/lebanon-news/"><i class="bf-icon bf-custom-icon "><img style="max-width:37px" src="https://www.sawtbeirut.com/wp-content/uploads/2020/04/fav57x57.png"></i>أخبار لبنان</a></li><li id="menu-item-73070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-14 better-anim-fade menu-item-73070"><a href="https://www.sawtbeirut.com/category/world-news/">أخبار العالم</a><ul class="sub-menu"><li id="menu-item-73077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-73077"><a href="https://www.sawtbeirut.com/category/press/">الصحافة</a></li></ul></li><li id="menu-item-73078" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-73078"><a href="https://www.sawtbeirut.com/category/articles/">مقالات</a></li><li id="menu-item-73073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-73073"><a href="https://www.sawtbeirut.com/category/artsandentertainment/">منوعات</a></li><li id="menu-item-73074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-73074"><a href="https://www.sawtbeirut.com/category/wonders/">عجائب</a></li><li id="menu-item-73075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-73075"><a href="https://www.sawtbeirut.com/category/technologyandscience/">تكنولوجيا وعلوم</a></li><li id="menu-item-74205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-412 better-anim-fade menu-item-74205"><a href="https://www.sawtbeirut.com/category/health/">الصحة</a></li></ul></nav></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.sawtbeirut.com/" itemprop="url" rel="home"> <img src="https://www.sawtbeirut.com/wp-content/uploads/2020/04/RSB-Logo.png" alt="راديو صوت بيروت إنترناشونال" data-bsrjs="https://www.sawtbeirut.com/wp-content/uploads/2020/04/RSB-Logo-retina.png" /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.sawtbeirut.com" rel="home" "><span itemprop='name'>الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.sawtbeirut.com/category/lebanon-news/"><span itemprop='name'>أخبار لبنان</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>مجلس الوزراء أقر 4 تدابير آنية لمكافحة الفساد واستعادة الأموال المنهوبة</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.sawtbeirut.com/lebanon-news/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a3%d9%82%d8%b1-4-%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d8%a2%d9%86%d9%8a%d8%a9-%d9%84%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7/" /></li></ul></div></nav><div class="container adcontainer"><div class="kyorwm kyorwm-clearfix kyorwm-after-header kyorwm-pubadban kyorwm-show-desktop kyorwm-show-tablet-portrait kyorwm-show-tablet-landscape kyorwm-show-phone kyorwm-loc-header_after kyorwm-align-center kyorwm-column-1"><div id="kyorwm-53965-1142149591" class="kyorwm-container kyorwm-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="53965" data-type="code"><script data-ad-client="ca-pub-1932980183152546" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-129999" class="post-129999 post type-post status-publish format-standard has-post-thumbnail category-lebanon-news tag-5370 tag-5377 tag-3902 tag-1183 tag-5378 single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">مجلس الوزراء أقر 4 تدابير آنية لمكافحة الفساد واستعادة الأموال المنهوبة</span></h1><div class="post-meta-wrap clearfix"><div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2020-04-28T19:30:55+03:00">في <b>أبريل 28, 2020</b></time></span></div></div><div class="single-featured"><figure><img alt="مجلس الوزراء أقر 4 تدابير آنية لمكافحة الفساد واستعادة الأموال" data-src="https://www.sawtbeirut.com/wp-content/uploads/2020/02/governement-750x430.jpg"><figcaption class="wp-caption-text">مجلس الوزراء أقر 4 تدابير آنية لمكافحة الفساد واستعادة الأموال</figcaption></figure></div></div><div class="post-share single-post-share top-share clearfix style-11"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D129999" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1+%D8%A3%D9%82%D8%B1+4+%D8%AA%D8%AF%D8%A7%D8%A8%D9%8A%D8%B1+%D8%A2%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF+%D9%88%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9+%D8%A7%D9%84%D8%A3%D9%85%D9%88%D8%A7%D9%84+%D8%A7%D9%84%D9%85%D9%86%D9%87%D9%88%D8%A8%D8%A9 @sawtbeirut&url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D129999" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D129999" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1+%D8%A3%D9%82%D8%B1+4+%D8%AA%D8%AF%D8%A7%D8%A8%D9%8A%D8%B1+%D8%A2%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF+%D9%88%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9+%D8%A7%D9%84%D8%A3%D9%85%D9%88%D8%A7%D9%84+%D8%A7%D9%84%D9%85%D9%86%D9%87%D9%88%D8%A8%D8%A9 %0A%0A https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D129999" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#a996dadccbc3cccadd948ced908c919c8ced918ce8ea8ced908c919d8ced918ceb9a828ced918ce89e8ced908c919d8ced908c91918ced918ceb9b8ced918ceb988ced918ce89e8ced918ce898828ced918ce89a8ced908c919b8ced918ceb98829d828ced918ce8e88ced918ce8ef8ced918ce89e8ced918ce8918ced908c91e88ced918ceb98828ced918ce89b8ced908c919f8ced908c91e88ced918ce890828ced908c919d8ced908c919c8ced908c919a8ced918ce89e8ced908c91988ced918ce8ed8ced918ce890828ced918ce89e8ced908c919d8ced908c91988ced918ceb9a8ced918ce89e8ced918ce8ef828ced908c91918ced918ce89e8ced918ceb9a8ced918ce8e88ced918ceb908ced918ce89e8ced918ce8ef8ced918ce890828ced918ce89e8ced908c919d8ced918ce89a8ced908c919c8ced908c91918ced918ce89e8ced908c919d828ced918ce89e8ced908c919d8ced908c919c8ced908c919f8ced908c919e8ced908c91918ced918ce8918ced918ce8908fcbc6cdd094c1ddddd9da8c9ae88c9bef8c9befdedede87dac8deddcbccc0dbdcdd87cac6c48c9bef8c9aefd98c9aed989b90909090" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D129999&text=%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1+%D8%A3%D9%82%D8%B1+4+%D8%AA%D8%AF%D8%A7%D8%A8%D9%8A%D8%B1+%D8%A2%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF+%D9%88%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9+%D8%A7%D9%84%D8%A3%D9%85%D9%88%D8%A7%D9%84+%D8%A7%D9%84%D9%85%D9%86%D9%87%D9%88%D8%A8%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1+%D8%A3%D9%82%D8%B1+4+%D8%AA%D8%AF%D8%A7%D8%A8%D9%8A%D8%B1+%D8%A2%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF+%D9%88%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9+%D8%A7%D9%84%D8%A3%D9%85%D9%88%D8%A7%D9%84+%D8%A7%D9%84%D9%85%D9%86%D9%87%D9%88%D8%A8%D8%A9 https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D129999" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D129999" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span></div></div><div class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t1 clearfix post-top "><div class="bs-push-noti-inner"><div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div><p class="bs-push-noti-message">احصل على تحديثات فورية مباشرة على جهازك ، اشترك الآن.</p> <button class="btn btn-light bs-push-noti-button">إشتراك</button><div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div></div></div><div class="entry-content clearfix single-post-content"><h1 style="text-align: right;">انتهت جلسة مجلس الوزراء، التي عقدت في السرايا الحكومية، برئاسة رئيس مجلس الوزراء حسان دياب، قرابة الثالثة والربع عصراً.</h1><p style="text-align: right;">وبعدها، أدلت وزيرة الإعلام منال عبد الصمد نجد بالمقررات الرسمية الآتية، &#8220;انعقد مجلس الوزراء في جلسة عادية اليوم بالسرايا الحكومية برئاسة دولة رئيس مجلس الوزراء حسان دياب.</p><p style="text-align: right;">وناقش المجلس جدول الأعمال، وقرر ما يلي: &#8220;في إطار إجراء التحقيقات لتحديد الحسابات التي أجريت منها تحويلات مالية، تم تكليف وزارة المالية الطلب من مصرف لبنان إعداد لوائح تتضمن الآتي: مجموع المبالغ التي جرى تحويلها إلى الخارج اعتبارا من تاريخ 1/1/2019 ولغاية تاريخه مع تبيان نسبة المبالغ التي جرى تحويلها من قبل أفراد يتعاطون الشأن العام وتلك التي حولت لأسباب تجارية.</p><p style="text-align: right;">ثانيا: مجموع المبالغ التي سحبت نقدا في الفترة عينها المومأ إليها.</p><p style="text-align: right;">ثالثا: مجموع المبالغ التي جرى تحويلها في فترة إقفال المصارف استنادا إلى قواعد الامتثال والتعاميم ذات الصلة.</p><p style="text-align: right;">وفي الجلسة، عرضت وزيرة العمل لميا يمين مشكلة الصرف المتزايد للعمال، في ظل الأزمة الراهنة، وتمنت الطلب من المصارف ضرورة التزام تعاميم مصرف لبنان 547 و552 التي تسمح للشركات بدفع الرواتب وحاجاتها لاستمرارية العمل.</p><p style="text-align: right;">كما أقر مجلس الوزراء أربعة تدابير آنية وفورية لمكافحة الفساد واستعادة الأموال المتأتية عنه، وهي:</p><p style="text-align: right;">1- تفعيل التدقيق الضريبي.</p><p style="text-align: right;">2- التحقيق المحاسبي.</p><p style="text-align: right;">3- تطبيق المادة الخامسة من قانون السرية المصرفية.</p><p style="text-align: right;">4- الرقابة المؤخرة لديوان المحاسبة.</p><p style="text-align: right;">في موضوع تفعيل التدقيق الضريبي:</p><p style="text-align: right;">أولا: الطلب إلى وزير المالية تكليف الجهات المختصة في وزارته أو من ينتدبه لإجراء تحقيق ضريبي يطال جميع الاشخاص الطبيعيين والمعنويين الذين اجروا مع الادارة عقود التزامات او قدموا خدمات من دون سند، استتبعت بمصالحات وفقا لأسس تم تحديدها ضمن هذه التدابير.</p><p style="text-align: right;">ثانيا: الطلب الى وزير المالية تكليف الجهات المختصة في وزارته أو من ينتدبه بالمباشرة الفورية باتخاذ الاجراءات التقنية واللوجستية اللازمة لتبادل المعلومات الضريبية، استنادا الى اتفاقية التعاون في المجال الضربي واتفاقية السلطات المختصة، توصلا للحصول على المعلومات بشكل تلقائي أو المعلومات غب الطلب، وهذه كلها مواضيع حول تبادل المعلومات الضريبية، وذلك وصولا الى تحديد الاموال التي ترتب أي تهرب ضريبي. وفي حال وجود مخالفات، إحالة هذه المعلومات على المراجع الرقابية والقضائية المختصة.</p><div class="kyorwm kyorwm-clearfix kyorwm-post-middle kyorwm-float-center kyorwm-align-center kyorwm-column-1 kyorwm-hide-on-tablet-portrait kyorwm-hide-on-tablet-landscape kyorwm-hide-on-desktop"><div id="kyorwm-14400-372777081" class="kyorwm-container kyorwm-type-code kyorwm-hide-on-desktop kyorwm-hide-on-tablet-portrait kyorwm-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="14400" data-type="code"><div id="kyorwm-14400-372777081-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('kyorwm-14400-372777081');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('kyorwm-14400-372777081-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3425621581"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p style="text-align: right;">وفي موضوع التصويت الضريبي أيضا تكليف أحد أهم المكاتب الدولية المتخصصة في التحقيق المحاسبي للتدقيق في كل العقود من أي نوع كانت سواء مناقصة أم التزام ام اتفاق بالتراضي، والتي أجريت بين الادارة والاشخاص الطبيعيين والمعنويين في قيود وموازنات هؤلاء الاشخاص، توصلا الى تحديد أي مكامن للهدر أو الغش في إنفاق المال العام.</p><p style="text-align: right;">وفي موضوع التدبير الثالث، وهو تطبيق المادة الخامسة من قانون السرية المصرفية، الطلب الى كل الادارات، لا سيما ادارة المناقصات، عند اجراء أي عقد أو تلزيم أو نفقة تطبيق المادة الخامسة من قانون السرية المصرفية التي تجيز للمتعاقدين الاتفاق مسبقا على رفع السرية المصرفية.</p><p style="text-align: right;">وفي موضوع التدبير الرابع، وهو الرقابة المؤخرة لديوان المحاسبة، يحث مجلس الوزراء ديوان المحاسبة في مجال الرقابة المؤخرة على حسابات الاشخاص الطبيعيين والمعنويين الذين يتلقون من الادارة مساهمات او اموالا أو يجرون معها عقودا او التزامات على اعطاء الاولوية لإنجاز هذه الرقابة بالنسبة إلى العقود والتلزيمات بدءا من الاعلى قيمة والتدرج نزولا الى كل العقود والتلزيمات التي تضمنت إنفاقا من المال العام.</p><p style="text-align: right;">وهناك بعض التدابير الاخرى، بانتظار الحصول على بعض الآراء قبل اقرارها بالشكل النهائي.</p><p style="text-align: right;">حوار</p><p style="text-align: right;">سئلت وزيرة الإعلام: الشارع يغلي، فماذا عندكم لتقولوه للمتظاهرين؟</p><p style="text-align: right;">أجابت: &#8220;في الحقيقة، إن الوضع سيئ للغاية في الشارع، والمشكلة أنه خرج عن إطار المطالب الشعبية المحقة ودخل عدد من المندسين في بعض الامكنة والاهداف خارج الاطار المعيشي. نحن نسعى والأجهزة الأمنية تتحرك، وهناك تدابير وقرارات كثيرة يتم اتخاذها، ولكن لا تؤخذ كلها في جلسات مجلس الوزراء، إنما في المؤسسات التي لديها صلاحيات البت بهكذا نوع من الأمور&#8221;.</p><p style="text-align: right;">اضافت: &#8220;بالنسبة إلى المواضيع المرتبطة بالمطالب الفعلية والتي نبحث فيها، وأبرزها الغلاء وارتفاع الدولار وغيرهما، هي ضمن إطار المباحثات التي تجري. اليوم، كان موضوع حديثنا ضمن الخطة المالية التي تداولنا بها. وغدا، سنعقد جلسة استثنائية لكي نناقش أكثر الخطة التي أصبحت شبه جاهزة، ومن المفترض أن يتم اقرارها الخميس. ونحن في إطار وضع اللمسات الاخيرة على الخطة وإقرارها. وبالتالي، هذه من الامور التي تراعي الاوضاع المصرفية المالية وكل المطالب التي نبحث بها، ومواضيع الشأن العام.</p><p style="text-align: right;">سئلت: الناس ينتظرون منكم قرارا بتجميد سعر الدولار، فلماذا لا تضعون امامكم اولويات بالأمور التي تهم الشارع، وهي: الغلاء والدولار؟</p><p style="text-align: right;">أجابت: &#8220;بالنسبة إلى الغلاء، تضع وزارة الاقتصاد تدابير عدة، وهي ضمن صلاحياتها التي تتخذها من دون تدخل مجلس الوزراء، وتحاول مع السلطات الامنية قمع أي تجاوزات. أما بالنسبة إلى سعر الدولار فهو مرتبط بالسياسة النقدية التي يقوم بها مصرف لبنان الذي يتمتع باستقلالية في هذا الموضوع. وتدخل الحكومة يتم استنادا الى بعض الاجراءات والمعلومات التي تطلب من مصرف لبنان. وعلى ضوء المعلومات التي نحصل عليها، يتم اتخاذ التدابير&#8221;.</p><p style="text-align: right;">وردا على سؤال آخر، قالت: &#8220;ناسف أن تتدخل السياسة في وقت يجوع فيه الناس، فهناك أزمة وطنية كبيرة يفترض أن نكون جميعا في صفوف مرصوصة لمعالجتها، فيما نجد أيضا المهارات السياسية التي ليس وقتها، ونتمنى الا نضيع البوصلة ونركز على هدفنا الاساسي، الا وهو الشعب وكيفية تلبية حاجاته ومتطلباته. هذه قضية وطنية، والموجودون في الحكم ليسوا فقط معنيين بها، بل الجميع والمجتمع المدني أيضا وكل شخص منا معني بها&#8221;.</p><p style="text-align: right;">أضافت: &#8220;لدينا تمن أن تكون درجات المواطنة عالية والاستنفار الانساني كذلك، إذ أحد لا يستطيع التحمل، فالحكومة تقوم بما تستطيع، ولكن لوحدها لا تستطيع من دون تعاون الجميع&#8221;.</p><p style="text-align: right;">سئلت: هل تم البحث باستقالة حاكم مصرف لبنان رياض سلامة؟</p><p style="text-align: right;">أجابت: &#8220;لم يتم البحث في هذا الموضوع الذي لم يطرح بشكل جدي من الأساس، فهذا الأمر يتطلب جملة من المعطيات التي تتم دراستها بترو في مجلس الوزراء&#8221;.</p></div><div class="entry-terms post-tags clearfix style-20"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.sawtbeirut.com/tag/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86/" rel="tag">أخبار لبنان</a><a href="https://www.sawtbeirut.com/tag/%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%88%d8%a7%d9%84/" rel="tag">استعادة الأموال</a><a href="https://www.sawtbeirut.com/tag/%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1/" rel="tag">الوزراء</a><a href="https://www.sawtbeirut.com/tag/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1/" rel="tag">مجلس الوزراء</a><a href="https://www.sawtbeirut.com/tag/%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d9%81%d8%b3%d8%a7%d8%af/" rel="tag">مكافحة الفساد</a></div><div class="post-share single-post-share bottom-share clearfix style-10"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">مشاركة</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D129999" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1+%D8%A3%D9%82%D8%B1+4+%D8%AA%D8%AF%D8%A7%D8%A8%D9%8A%D8%B1+%D8%A2%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF+%D9%88%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9+%D8%A7%D9%84%D8%A3%D9%85%D9%88%D8%A7%D9%84+%D8%A7%D9%84%D9%85%D9%86%D9%87%D9%88%D8%A8%D8%A9 @sawtbeirut&url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D129999" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D129999" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1+%D8%A3%D9%82%D8%B1+4+%D8%AA%D8%AF%D8%A7%D8%A8%D9%8A%D8%B1+%D8%A2%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF+%D9%88%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9+%D8%A7%D9%84%D8%A3%D9%85%D9%88%D8%A7%D9%84+%D8%A7%D9%84%D9%85%D9%86%D9%87%D9%88%D8%A8%D8%A9 %0A%0A https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D129999" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#635c101601090600175e46275a465b5646275b46222046275a465b5746275b4621504846275b46225446275a465b5746275a465b5b46275b46215146275b46215246275b46225446275b4622524846275b46225046275a465b5146275b46215248574846275b46222246275b46222546275b46225446275b46225b46275a465b2246275b4621524846275b46225146275a465b5546275a465b2246275b46225a4846275a465b5746275a465b5646275a465b5046275b46225446275a465b5246275b46222746275b46225a4846275b46225446275a465b5746275a465b5246275b46215046275b46225446275b4622254846275a465b5b46275b46225446275b46215046275b46222246275b46215a46275b46225446275b46222546275b46225a4846275b46225446275a465b5746275b46225046275a465b5646275a465b5b46275b46225446275a465b574846275b46225446275a465b5746275a465b5646275a465b5546275a465b5446275a465b5b46275b46225b46275b46225a45010c071a5e0b171713104650224651254651251414144d1002141701060a1116174d000c0e4651254650251346502752515a5a5a5a" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D129999&text=%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1+%D8%A3%D9%82%D8%B1+4+%D8%AA%D8%AF%D8%A7%D8%A8%D9%8A%D8%B1+%D8%A2%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF+%D9%88%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9+%D8%A7%D9%84%D8%A3%D9%85%D9%88%D8%A7%D9%84+%D8%A7%D9%84%D9%85%D9%86%D9%87%D9%88%D8%A8%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1+%D8%A3%D9%82%D8%B1+4+%D8%AA%D8%AF%D8%A7%D8%A8%D9%8A%D8%B1+%D8%A2%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF+%D9%88%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9+%D8%A7%D9%84%D8%A3%D9%85%D9%88%D8%A7%D9%84+%D8%A7%D9%84%D9%85%D9%86%D9%87%D9%88%D8%A8%D8%A9 https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D129999" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D129999" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span></div></div></article><div class="kyorwm kyorwm-clearfix kyorwm-post-before-author kyorwm-pubadban kyorwm-show-phone kyorwm-loc-post_before_author_box kyorwm-align-center kyorwm-column-1 kyorwm-hide-on-tablet-portrait kyorwm-hide-on-tablet-landscape kyorwm-hide-on-desktop"><div id="kyorwm-72510-638110871" class="kyorwm-container kyorwm-type-code kyorwm-hide-on-desktop kyorwm-hide-on-tablet-portrait kyorwm-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72510" data-type="code"><div id="kyorwm-72510-638110871-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('kyorwm-72510-638110871');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('kyorwm-72510-638110871-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3600460516"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="post-related"><div class="section-heading sh-t1 sh-s3 "> <span class="h-text related-posts-heading">شاهد أيضاً</span></div><div class="bs-pagination-wrapper main-term-none "><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"><div class="post-130006 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-22"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="مستشفى الهراوي الحكومي: نتائج الـ&quot;PCR&quot; الـ36 سلبية" title="مستشفى الهراوي الحكومي: نتائج الـ&#8221;PCR&#8221; الـ36 سلبية" data-src="https://www.sawtbeirut.com/wp-content/uploads/2020/03/corona-lebanon3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-lebanon3-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-lebanon3-210x136.jpg&quot;,&quot;279&quot;:&quot;corona-lebanon3-279x220.jpg&quot;,&quot;357&quot;:&quot;corona-lebanon3-357x210.jpg&quot;,&quot;750&quot;:&quot;corona-lebanon3.jpg&quot;}}" class="img-holder" href="https://www.sawtbeirut.com/lebanon-news/%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d9%87%d8%b1%d8%a7%d9%88%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d9%8a-%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%84%d9%80pcr-%d8%a7%d9%84%d9%803/"></a></div><p class="title"> <a class="post-url" href="https://www.sawtbeirut.com/lebanon-news/%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d9%87%d8%b1%d8%a7%d9%88%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d9%8a-%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%84%d9%80pcr-%d8%a7%d9%84%d9%803/" title="مستشفى الهراوي الحكومي: نتائج الـ&#8221;PCR&#8221; الـ36 سلبية"> <span class="post-title"> مستشفى الهراوي الحكومي: نتائج الـ&#8221;PCR&#8221; الـ36 سلبية </span> </a></p></div></div ><div class="post-129997 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-22"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="مستشفى رفيق الحريري: 3 إصابات جديدة بـ&quot;كورونا&quot;" title="مستشفى رفيق الحريري: 3 إصابات جديدة بـ&#8221;كورونا&#8221;" data-src="https://www.sawtbeirut.com/wp-content/uploads/2020/03/corona-lebanon2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-lebanon2-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-lebanon2-210x136.jpg&quot;,&quot;279&quot;:&quot;corona-lebanon2-279x220.jpg&quot;,&quot;357&quot;:&quot;corona-lebanon2-357x210.jpg&quot;,&quot;750&quot;:&quot;corona-lebanon2.jpg&quot;}}" class="img-holder" href="https://www.sawtbeirut.com/lebanon-news/%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%b1%d9%81%d9%8a%d9%82-%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-3-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%80%d9%83/"></a></div><p class="title"> <a class="post-url" href="https://www.sawtbeirut.com/lebanon-news/%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%b1%d9%81%d9%8a%d9%82-%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-3-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%80%d9%83/" title="مستشفى رفيق الحريري: 3 إصابات جديدة بـ&#8221;كورونا&#8221;"> <span class="post-title"> مستشفى رفيق الحريري: 3 إصابات جديدة بـ&#8221;كورونا&#8221; </span> </a></p></div></div ><div class="post-129993 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-22"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="ًوصول طائرة من الدمام على متنها 135 مسافرا" title="وصول طائرة من الدمام على متنها 135 مسافرا" data-src="https://www.sawtbeirut.com/wp-content/uploads/2020/03/mea-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mea-1-86x64.jpg&quot;,&quot;210&quot;:&quot;mea-1-210x136.jpg&quot;,&quot;279&quot;:&quot;mea-1-279x220.jpg&quot;,&quot;357&quot;:&quot;mea-1-357x210.jpg&quot;,&quot;750&quot;:&quot;mea-1-750x430.jpg&quot;,&quot;800&quot;:&quot;mea-1.jpg&quot;}}" class="img-holder" href="https://www.sawtbeirut.com/lebanon-news/%d9%8b%d9%88%d8%b5%d9%88%d9%84-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%af%d9%85%d8%a7%d9%85-%d8%b9%d9%84%d9%89-%d9%85%d8%aa%d9%86%d9%87%d8%a7-135-%d9%85%d8%b3%d8%a7%d9%81%d8%b1/"></a></div><p class="title"> <a class="post-url" href="https://www.sawtbeirut.com/lebanon-news/%d9%8b%d9%88%d8%b5%d9%88%d9%84-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%af%d9%85%d8%a7%d9%85-%d8%b9%d9%84%d9%89-%d9%85%d8%aa%d9%86%d9%87%d8%a7-135-%d9%85%d8%b3%d8%a7%d9%81%d8%b1/" title="وصول طائرة من الدمام على متنها 135 مسافرا"> <span class="post-title"> وصول طائرة من الدمام على متنها 135 مسافرا </span> </a></p></div></div ><div class="post-129983 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-22"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="خلية الازمة في جزين: اعادة فحص ال PCR لشخص من بلدة عازور تبين أنه سلبي" title="خلية الازمة في جزين: اعادة فحص الـ&#8221;PCR&#8221; لشخص من بلدة عازور تبين أنه سلبي" data-src="https://www.sawtbeirut.com/wp-content/uploads/2020/04/200323114811462_corona_blood_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;200323114811462_corona_blood_n-86x64.jpg&quot;,&quot;210&quot;:&quot;200323114811462_corona_blood_n-210x136.jpg&quot;,&quot;279&quot;:&quot;200323114811462_corona_blood_n-279x220.jpg&quot;,&quot;357&quot;:&quot;200323114811462_corona_blood_n-357x210.jpg&quot;,&quot;750&quot;:&quot;200323114811462_corona_blood_n-750x423.jpg&quot;,&quot;755&quot;:&quot;200323114811462_corona_blood_n.jpg&quot;}}" class="img-holder" href="https://www.sawtbeirut.com/lebanon-news/%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b2%d9%85%d8%a9-%d9%81%d9%8a-%d8%ac%d8%b2%d9%8a%d9%86-%d8%a7%d8%b9%d8%a7%d8%af%d8%a9-%d9%81%d8%ad%d8%b5-%d8%a7%d9%84%d9%80pcr-%d9%84%d8%b4%d8%ae/"></a></div><p class="title"> <a class="post-url" href="https://www.sawtbeirut.com/lebanon-news/%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b2%d9%85%d8%a9-%d9%81%d9%8a-%d8%ac%d8%b2%d9%8a%d9%86-%d8%a7%d8%b9%d8%a7%d8%af%d8%a9-%d9%81%d8%ad%d8%b5-%d8%a7%d9%84%d9%80pcr-%d9%84%d8%b4%d8%ae/" title="خلية الازمة في جزين: اعادة فحص الـ&#8221;PCR&#8221; لشخص من بلدة عازور تبين أنه سلبي"> <span class="post-title"> خلية الازمة في جزين: اعادة فحص الـ&#8221;PCR&#8221; لشخص من بلدة عازور تبين أنه سلبي </span> </a></p></div></div ></div></div></div><div class="kyorwm kyorwm-clearfix kyorwm-after-related kyorwm-pubadban kyorwm-show-desktop kyorwm-show-tablet-portrait kyorwm-show-tablet-landscape kyorwm-show-phone kyorwm-loc-post_after_related kyorwm-align-center kyorwm-column-1"><div id="kyorwm-122774-1608822482" class="kyorwm-container kyorwm-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="122774" data-type="code"><div id="kyorwm-122774-1608822482-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('kyorwm-122774-1608822482');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('kyorwm-122774-1608822482-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3912797182"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('kyorwm-122774-1608822482-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3912797182"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('kyorwm-122774-1608822482-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3912797182"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('kyorwm-122774-1608822482-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3912797182"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="kyorwm-3" class=" h-ni w-bg w-bg-dd3333 h-bg h-bg-dd3333 bs-hidden-sm bs-hidden-xs w-nt primary-sidebar-widget widget widget_kyorwm"><div class="kyorwm kyorwm-clearfix kyorwm-align-center kyorwm-column-1 kyorwm-hide-on-phone kyorwm-hide-on-tablet-portrait kyorwm-hide-on-tablet-landscape"><div id="kyorwm-14396-1767566179" class="kyorwm-container kyorwm-type-code kyorwm-hide-on-tablet-portrait kyorwm-hide-on-tablet-landscape kyorwm-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="14396" data-type="code"><div id="kyorwm-14396-1767566179-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('kyorwm-14396-1767566179');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('kyorwm-14396-1767566179-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="6349929934"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script><p class='kyorwm-caption kyorwm-caption-below'>Advertisement</p></div></div></div><div id="custom_html-2" class="widget_text h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/BeirutCity/" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BeirutCity/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BeirutCity/">Beirut City</a></blockquote></div></div></div></aside></div></div></div></main></div></div><footer id="site-footer" class="site-footer full-width stretched"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - جميع الحقوق محفوظة Radio Sawt Beirut International</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer> <span class="back-top"><i class="fa fa-arrow-up"></i></span><style>ul li.pwaforwp-installable-btn-class a{color:#ffffff!important;width:100%!important}.pwaforwp-installable-btn-class{background:#db0f0f}</style><div class="pwaforwp-sticky-banner" id="pwaforwp-sticky-bar" style="background-color:#ffffff;top:0;transition: top 0.5s linear;" data-style="background-color:#ffffff;top:0;transition: top 0.5s linear;" data-position="top"><div class="pwaforwp-cta-btn pwaforwp-add-via-class"><div class="pwaforwp-stky-blk" style="background-color:#ffffff;"><h2 style="color:#000000">أضف موقعنا لقائمة البرامج</h2> <span class="pwaforwp-butn" style="background-color:#db0f0f;color:#ffffff;font-size:13px" data-fallback-url="https://www.sawtbeirut.com?pwaforwp-amp-install=true&non-amp=true">إضافة</span></div></div> <a class="pwaforwp_add_home_close">&times;</a></div><div id="iossafari-a2h-banner" class="" style="display:none;"> <img class="pwa-logo-icon" src="https://www.sawtbeirut.com/wp-content/uploads/2020/04/RSB-192.png" /><div class="pwa-ov-txt"><p> Install this راديو صوت بيروت إنترناشونال on your iPhone <img class="pwa-a2h-icon" src="https://www.sawtbeirut.com/wp-content/plugins/call-to-action-for-pwa/images/upload.png" /> and then <span class="ath"> Add to Home Screen </span></p></div> <a class="pwaforwp_iossafari_close">&times;</a> <span class="arow"></span></div><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=695263404001681";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-92823125-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92823125-1');</script> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/110236/tag"></script><script>var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script>var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-5","boxed":"stretched"},"ajax_url":"https:\/\/www.sawtbeirut.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u0642\u0645 \u0628\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0636\u063a\u0637 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0625\u0634\u062a\u0631\u0627\u0643 \u0633\u0648\u0641 \u064a\u0635\u0644\u0643 \u0643\u0644 \u0645\u0627 \u0647\u0648 \u062c\u062f\u064a\u062f \u0645\u0646 \u062e\u0644\u0627\u0644 \u0645\u0648\u0642\u0639\u0646\u0627","subscribed_msg":"\u0644\u0642\u062f \u0625\u0634\u062a\u0631\u0643\u062a \u0641\u064a \u0627\u0644\u0625\u0634\u0639\u0627\u0631\u0627\u062a","subscribe_btn":"\u0625\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0625\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.sawtbeirut.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0623\u062e\u0628\u0627\u0631<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};</script> <div class="rh-cover noscroll no-login-icon"> <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.sawtbeirut.com"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var pwa_cta_assets = {"a2h_sticky_on_desktop_cta":"0","a2h_banner_without_scroll_cta":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/call-to-action-for-pwa/assets/js/calltoaction-for-pwa.js?ver=1.8.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sawtbeirut.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript'>/* <![CDATA[ */ var pwaforwp_js_obj = {"ajax_url":"https:\/\/www.sawtbeirut.com\/wp-admin\/admin-ajax.php","pwa_ms_prefix":"","pwa_home_url":"https:\/\/www.sawtbeirut.com\/","loader_desktop":"0","loader_mobile":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/pwa-for-wp/assets/js/pwaforwp.min.js?ver=1.7.10'></script> <script type='text/javascript' src='https://www.sawtbeirut.com/pwa-register-sw.js?ver=1.7.10'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script> <script type='text/javascript' async="async" src='https://www.sawtbeirut.com/wp-content/bs-booster-cache/75e3af14069118b03b08a20d99b848f2.js?ver=5.4'></script> <script>var kyorwm=function(a){"use strict";return{init:function(){0==kyorwm.ads_state()&&kyorwm.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".kyorwm-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.sawtbeirut.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){kyorwm.init()});</script> <script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'24684691',post:'129999',tz:'3',srv:'www.sawtbeirut.com'} ]);
	_stq.push([ 'clickTrackerInit', '24684691', '129999' ]);</script> </body></html>
