<!doctype html><html dir="rtl" lang="ar"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" type="image/png" href="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/favicon.png">
<style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
										div.heateor_sss_vertical_sharing  i.heateorSssInstagramBackground{background:#fff!important;}div.heateor_sss_floating_follow_icons_container i.heateorSssInstagramBackground{background:#fff;}
						.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							background-color: #fff;
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:1024px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:1024px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:1024px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_mobile_footer{display:block;height:35px;}.heateor_sss_bottom_sharing{padding:0!important;right:0px!important;left:auto!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}div.heateorSssSharingArrow{display:none}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>مطران يوضح حقيقة دعوته إلى وقفة أمام كنائس الرعية</title><meta name="description" content="نفى رئيس أساقفة أبرشية صور المارونية المطران شربل عبد الله في بيان، ان &quot;يكون قد دعا، لا هو ولا كهنة أبرشيته، إلى وقفة مزعومة أمام كنائس الرعية دعما للنائب" /><link rel="canonical" href="https://www.sawtbeirut.com/lebanon-news/مطران-يوضح-حقيقة-دعوته-إلى-وقفة-أمام-كن/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="مطران يوضح حقيقة دعوته إلى وقفة أمام كنائس الرعية" /><meta property="og:description" content="نفى رئيس أساقفة أبرشية صور المارونية المطران شربل عبد الله في بيان، ان &quot;يكون قد دعا، لا هو ولا كهنة أبرشيته، إلى وقفة مزعومة أمام كنائس الرعية دعما للنائب" /><meta property="og:url" content="https://www.sawtbeirut.com/lebanon-news/مطران-يوضح-حقيقة-دعوته-إلى-وقفة-أمام-كن/" /><meta property="og:site_name" content="صوت بيروت إنترناشونال" /><meta property="article:publisher" content="https://www.facebook.com/SawtBeirut/" /><meta property="article:published_time" content="2022-07-20T17:18:12+00:00" /><meta property="og:image" content="https://www.sawtbeirut.com/wp-content/uploads/2022/07/2-12-800x549.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="549" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@SawtBeirut" /><meta name="twitter:site" content="@SawtBeirut" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sawtbeirut.com/#website","url":"https://www.sawtbeirut.com/","name":"صوت بيروت إنترناشونال","description":"منصة الكترونية لبنانية تواكب أخبار لبنان والمنطقة العربية والعالم على مدار الساعة","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sawtbeirut.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","inLanguage":"ar","@id":"https://www.sawtbeirut.com/lebanon-news/%d9%85%d8%b7%d8%b1%d8%a7%d9%86-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%af%d8%b9%d9%88%d8%aa%d9%87-%d8%a5%d9%84%d9%89-%d9%88%d9%82%d9%81%d8%a9-%d8%a3%d9%85%d8%a7%d9%85-%d9%83%d9%86/#primaryimage","url":"https://www.sawtbeirut.com/wp-content/uploads/2022/07/2-12.jpg","contentUrl":"https://www.sawtbeirut.com/wp-content/uploads/2022/07/2-12.jpg","width":850,"height":450,"caption":"كنيسة"},{"@type":"WebPage","@id":"https://www.sawtbeirut.com/lebanon-news/%d9%85%d8%b7%d8%b1%d8%a7%d9%86-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%af%d8%b9%d9%88%d8%aa%d9%87-%d8%a5%d9%84%d9%89-%d9%88%d9%82%d9%81%d8%a9-%d8%a3%d9%85%d8%a7%d9%85-%d9%83%d9%86/#webpage","url":"https://www.sawtbeirut.com/lebanon-news/%d9%85%d8%b7%d8%b1%d8%a7%d9%86-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%af%d8%b9%d9%88%d8%aa%d9%87-%d8%a5%d9%84%d9%89-%d9%88%d9%82%d9%81%d8%a9-%d8%a3%d9%85%d8%a7%d9%85-%d9%83%d9%86/","name":"مطران يوضح حقيقة دعوته إلى وقفة أمام كنائس الرعية","isPartOf":{"@id":"https://www.sawtbeirut.com/#website"},"primaryImageOfPage":{"@id":"https://www.sawtbeirut.com/lebanon-news/%d9%85%d8%b7%d8%b1%d8%a7%d9%86-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%af%d8%b9%d9%88%d8%aa%d9%87-%d8%a5%d9%84%d9%89-%d9%88%d9%82%d9%81%d8%a9-%d8%a3%d9%85%d8%a7%d9%85-%d9%83%d9%86/#primaryimage"},"datePublished":"2022-07-20T17:18:12+00:00","dateModified":"2022-07-20T17:18:12+00:00","author":{"@id":"https://www.sawtbeirut.com/#/schema/person/b7b396d7759e12b990fe04bc0e51dc1a"},"description":"نفى رئيس أساقفة أبرشية صور المارونية المطران شربل عبد الله في بيان، ان \"يكون قد دعا، لا هو ولا كهنة أبرشيته، إلى وقفة مزعومة أمام كنائس الرعية دعما للنائب","breadcrumb":{"@id":"https://www.sawtbeirut.com/lebanon-news/%d9%85%d8%b7%d8%b1%d8%a7%d9%86-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%af%d8%b9%d9%88%d8%aa%d9%87-%d8%a5%d9%84%d9%89-%d9%88%d9%82%d9%81%d8%a9-%d8%a3%d9%85%d8%a7%d9%85-%d9%83%d9%86/#breadcrumb"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.sawtbeirut.com/lebanon-news/%d9%85%d8%b7%d8%b1%d8%a7%d9%86-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%af%d8%b9%d9%88%d8%aa%d9%87-%d8%a5%d9%84%d9%89-%d9%88%d9%82%d9%81%d8%a9-%d8%a3%d9%85%d8%a7%d9%85-%d9%83%d9%86/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sawtbeirut.com/lebanon-news/%d9%85%d8%b7%d8%b1%d8%a7%d9%86-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%af%d8%b9%d9%88%d8%aa%d9%87-%d8%a5%d9%84%d9%89-%d9%88%d9%82%d9%81%d8%a9-%d8%a3%d9%85%d8%a7%d9%85-%d9%83%d9%86/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sawtbeirut.com/"},{"@type":"ListItem","position":2,"name":"مطران يوضح حقيقة دعوته إلى وقفة أمام كنائس الرعية"}]},{"@type":"Person","@id":"https://www.sawtbeirut.com/#/schema/person/b7b396d7759e12b990fe04bc0e51dc1a","name":"mayssa kassab","image":{"@type":"ImageObject","inLanguage":"ar","@id":"https://www.sawtbeirut.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ea157c7c255a312b28f03f3408daa3cc?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ea157c7c255a312b28f03f3408daa3cc?s=96&d=mm&r=g","caption":"mayssa kassab"}}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sawtbeirut.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.sawtbeirut.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=6.0.1' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='mediaelement-css' href='https://www.sawtbeirut.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://www.sawtbeirut.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='contact-form-7-css' href='https://www.sawtbeirut.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.sawtbeirut.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.5.6.1' type='text/css' media='all' /><link rel='stylesheet' id='OwlCarousel2-css' href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' /><link rel='stylesheet' id='OwlCarousel2theme-css' href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.css?ver=2.3.4' type='text/css' media='all' /><link rel='stylesheet' id='animatecss-css' href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css?ver=2.3.4' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_css-css' href='https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/css/bootstrap.min.css?ver=1.3.6' type='text/css' media='all' /><link rel='stylesheet' id='wpb-google-fonts-css' href='https://fonts.googleapis.com/css2?family=Tajawal%3Awght%40400%3B500%3B700&#038;display=swap&#038;ver=6.0.1' type='text/css' media='all' /><link rel='stylesheet' id='main_css-css' href='https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/style.css?ver=2.1.7' type='text/css' media='all' /><link rel='stylesheet' id='new-css' href='https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/new.css?ver=1.0.4' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css' href='https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/css/responsive.css?ver=1.8.1' type='text/css' media='all' /><link rel='stylesheet' id='jplayer-css-css' href='https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/css/jplayer.blue.monday.css?ver=1.1.4' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css' href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=6.0.1' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.sawtbeirut.com/wp-content/plugins/sassy-social-share-modified/public/css/sassy-social-share-public.css?ver=3.3.23' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.sawtbeirut.com/wp-content/plugins/sassy-social-share-modified/admin/css/sassy-social-share-svg.css?ver=3.3.23' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-rtl-css' href='https://www.sawtbeirut.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=11.1.2' type='text/css' media='all' /> <script type='text/javascript' src='https://www.sawtbeirut.com/wp-includes/js/jquery/jquery.js?ver=6.0.1' id='jquery-js'></script> <link rel="https://api.w.org/" href="https://www.sawtbeirut.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sawtbeirut.com/wp-json/wp/v2/posts/582511" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sawtbeirut.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sawtbeirut.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://www.sawtbeirut.com/?p=582511' /><link rel="alternate" type="application/json+oembed" href="https://www.sawtbeirut.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sawtbeirut.com%2Flebanon-news%2F%25d9%2585%25d8%25b7%25d8%25b1%25d8%25a7%25d9%2586-%25d9%258a%25d9%2588%25d8%25b6%25d8%25ad-%25d8%25ad%25d9%2582%25d9%258a%25d9%2582%25d8%25a9-%25d8%25af%25d8%25b9%25d9%2588%25d8%25aa%25d9%2587-%25d8%25a5%25d9%2584%25d9%2589-%25d9%2588%25d9%2582%25d9%2581%25d8%25a9-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d9%2583%25d9%2586%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.sawtbeirut.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sawtbeirut.com%2Flebanon-news%2F%25d9%2585%25d8%25b7%25d8%25b1%25d8%25a7%25d9%2586-%25d9%258a%25d9%2588%25d8%25b6%25d8%25ad-%25d8%25ad%25d9%2582%25d9%258a%25d9%2582%25d8%25a9-%25d8%25af%25d8%25b9%25d9%2588%25d8%25aa%25d9%2587-%25d8%25a5%25d9%2584%25d9%2589-%25d9%2588%25d9%2582%25d9%2581%25d8%25a9-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d9%2583%25d9%2586%2F&#038;format=xml" /><meta property="fb:pages" content="116151246838" /><meta property="ia:markup_url_dev" content="https://www.sawtbeirut.com/lebanon-news/%d9%85%d8%b7%d8%b1%d8%a7%d9%86-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%af%d8%b9%d9%88%d8%aa%d9%87-%d8%a5%d9%84%d9%89-%d9%88%d9%82%d9%81%d8%a9-%d8%a3%d9%85%d8%a7%d9%85-%d9%83%d9%86/?ia_markup=1" /><style>img#wpstats{display:none}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.sawtbeirut.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '779c9d38-687a-4efe-ba98-5871f575b7f5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "شكراً لإشتراكك بموقع صوت بيروت إنترناشونال";
oneSignal_options['path'] = "https://www.sawtbeirut.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3cbb98e8-d926-4cfe-89ae-1bc86ff7cf70";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "نود أن نقوم بإرسال إشعارات آخر الأخبار .. يمكنك إلغاء الإشتراك في أي وقت";
oneSignal_options['promptOptions']['acceptButtonText'] = "إسمح";
oneSignal_options['promptOptions']['cancelButtonText'] = "لا شكراً";
oneSignal_options['promptOptions']['siteName'] = "http://www.sawtbeirut.com";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'إشتراك للإشعارات';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً للإشتراك';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'أنت مشترك بالإشعارات';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستقبل إشعارات مجدداً';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'إشتراك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'إلغاء إشتراك';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.sawtbeirut.com/wp-content/uploads/2020/12/cropped-favicon-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.sawtbeirut.com/wp-content/uploads/2020/12/cropped-favicon-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.sawtbeirut.com/wp-content/uploads/2020/12/cropped-favicon-300x300.png" /><meta name="msapplication-TileImage" content="https://www.sawtbeirut.com/wp-content/uploads/2020/12/cropped-favicon-300x300.png" /><style>.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-92823125-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92823125-1');</script> <meta property="fb:app_id" content="517916191919171" /><meta property="fb:pages" content="172711319466916" /><meta property="fb:pages" content="1202011776602682" /><meta property="fb:pages" content="116151246838" /><meta property="fb:pages" content="135355414550" /><meta property="article:publisher" content="https://www.facebook.com/SawtBeirut/" /><meta property="article:author" content="https://www.facebook.com/SawtBeirut/" /> <script type="text/javascript">_atrk_opts = { atrk_acct:"kKwbu1Fx9f207i", domain:"sawtbeirut.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=kKwbu1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '578485019548216');
  fbq('track', 'PageView');</script> <noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=578485019548216&ev=PageView&noscript=1"/>
</noscript></head><body class="rtl post-template-default single single-post postid-582511 single-format-standard"><div id="header-top"><div class="container"><div class="row"><div class="col-lg-5"><div class="title-date"><span>
الأربعاء 21 ذو الحجة 1443 ﻫ -
20 يوليو 2022
</span>
<span style="color:#4F4F4F">|</span><div class="dropdown show language-menu">
<a class="btn btn-secondary dropdown-toggle" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.5547 10.6318C15.8428 9.80722 16 8.92167 16 7.99996C16 7.07825 15.8428 6.19271 15.5547 5.36809C15.5477 5.34332 15.5393 5.31916 15.5292 5.29592C14.4181 2.21146 11.4627 0 8.00007 0C4.53747 0 1.58198 2.21146 0.4709 5.29592C0.460808 5.31924 0.452398 5.34332 0.445441 5.36809C0.157369 6.19271 0.000183105 7.07825 0.000183105 7.99996C0.000183105 8.92167 0.157369 9.80722 0.445441 10.6318C0.452475 10.6566 0.460808 10.6808 0.4709 10.704C1.58206 13.7885 4.53747 15.9999 8.00007 15.9999C11.4627 15.9999 14.4181 13.7885 15.5292 10.704C15.5393 10.6808 15.5477 10.6567 15.5547 10.6318ZM8.00007 14.8532C7.69541 14.8532 7.2042 14.3018 6.79365 13.07C6.59549 12.4756 6.43685 11.7923 6.32125 11.049H9.67888C9.56329 11.7923 9.40465 12.4756 9.20656 13.07C8.79594 14.3018 8.30473 14.8532 8.00007 14.8532ZM6.18211 9.90217C6.12699 9.2907 6.09786 8.65279 6.09786 7.99996C6.09786 7.34714 6.12699 6.70922 6.18211 6.09775H9.81795C9.87307 6.70922 9.9022 7.34714 9.9022 7.99996C9.9022 8.65279 9.87307 9.2907 9.81795 9.90217H6.18211ZM1.14689 8.00004C1.14689 7.34026 1.24085 6.70203 1.4157 6.09783H5.03189C4.97829 6.72191 4.95108 7.36151 4.95108 8.00004C4.95108 8.63857 4.97822 9.27817 5.03189 9.90225H1.4157C1.24085 9.29797 1.14689 8.65982 1.14689 8.00004ZM8.00007 1.14678C8.30473 1.14678 8.79601 1.69816 9.20656 2.92996C9.40465 3.52437 9.56336 4.2077 9.67888 4.95097H6.32118C6.43677 4.20763 6.59541 3.52437 6.79358 2.92996C7.2042 1.69816 7.69541 1.14678 8.00007 1.14678ZM10.9682 6.09783H14.5844C14.7592 6.70203 14.8532 7.34026 14.8532 8.00004C14.8532 8.65982 14.7592 9.29804 14.5844 9.90225H10.9682C11.0218 9.27817 11.049 8.63857 11.049 8.00004C11.049 7.36151 11.0218 6.72191 10.9682 6.09783ZM14.1363 4.95105H10.8366C10.6326 3.54456 10.2827 2.28271 9.7918 1.38501C11.6951 1.90098 13.2719 3.21833 14.1363 4.95105ZM6.20826 1.38493C5.71736 2.28263 5.36744 3.54448 5.16346 4.95105H1.86378C2.72823 3.21833 4.30498 1.90098 6.20826 1.38493ZM1.86378 11.049H5.16346C5.36744 12.4554 5.71736 13.7173 6.20826 14.6151C4.30498 14.099 2.72823 12.7817 1.86378 11.049ZM9.7918 14.6151C10.2827 13.7174 10.6326 12.4555 10.8366 11.049H14.1363C13.2719 12.7817 11.6951 14.099 9.7918 14.6151Z" fill="#E97F75" />
</svg> عربي <svg style="    margin-right: 4px;" width="10" height="8" viewBox="0 0 10 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M5.15419e-08 2.0893L1.17918 0.910156L5 4.73098L8.82082 0.910156L10 2.0893L5 7.0893L5.15419e-08 2.0893Z" fill="#BDBDBD" />
</svg>
</a><div class="dropdown-menu" aria-labelledby="dropdownMenuLink">
<a class="dropdown-item" href="https://english.sawtbeirut.com/">English</a>
<a class="dropdown-item" href="https://french.sawtbeirut.com">Français
</a>
<a class="dropdown-item" href="https://www.sawtbeirut.com/" style="font-weight:700;">عربي <svg style="float: left;" width="14" height="12" viewBox="0 0 14 12" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0 6.44669L4.79421 11.2501L14 2.05337L12.6784 0.75L4.79421 8.62499L1.30334 5.13414L0 6.44669Z" fill="white" />
</svg></a></div></div></div></div><div class="col-lg-7"><ul class="top-header-buttons"><li class="top-header-buttons-dark top-header-radio">
<a href="https://www.sawtbeirut.com/live-streaming" target="_blank">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<path d="M8.00006 5.28223C7.05231 5.28223 6.28125 6.05328 6.28125 7.00104C6.28125 7.78628 6.81074 8.44971 7.53129 8.65434V14.0013C7.53129 14.2602 7.74117 14.47 8.00006 14.47C8.25894 14.47 8.46882 14.2602 8.46882 14.0013V8.65434C9.18938 8.44974 9.71886 7.78628 9.71886 7.00104C9.71886 6.05328 8.94781 5.28223 8.00006 5.28223Z" fill="#E97F75"></path>
<path d="M5.83138 4.49521C5.64834 4.31214 5.35155 4.31214 5.16845 4.49521C3.71512 5.94848 3.7149 8.301 5.16845 9.75449C5.35155 9.93756 5.64831 9.93756 5.83138 9.75449C6.01445 9.57145 6.01445 9.27463 5.83138 9.09156C4.74447 8.00468 4.74428 6.24521 5.83138 5.15814C6.01445 4.97507 6.01445 4.67825 5.83138 4.49521Z" fill="#E97F75"></path>
<path d="M10.8316 4.49519C10.6486 4.31215 10.3517 4.31215 10.1687 4.49519C9.9856 4.67823 9.9856 4.97505 10.1687 5.15812C11.2531 6.24256 11.2531 8.00709 10.1687 9.09154C9.9856 9.27458 9.9856 9.5714 10.1687 9.75447C10.3518 9.93754 10.6485 9.93754 10.8316 9.75447C12.2816 8.30451 12.2816 5.94515 10.8316 4.49519Z" fill="#E97F75"></path>
<path d="M4.41721 3.74357C4.60027 3.56053 4.60027 3.26371 4.41721 3.08064C4.23417 2.8976 3.93735 2.8976 3.75428 3.08064C1.52445 5.31047 1.52445 8.93863 3.75428 11.1685C3.93728 11.3515 4.23411 11.3516 4.41721 11.1685C4.60027 10.9854 4.60027 10.6886 4.41721 10.5055C2.55296 8.64124 2.55296 5.60785 4.41721 3.74357Z" fill="#E97F75"></path>
<path d="M12.2458 3.08064C12.0628 2.8976 11.7659 2.8976 11.5829 3.08064C11.3998 3.26368 11.3998 3.5605 11.5829 3.74357C13.4471 5.60785 13.4471 8.64124 11.5829 10.5055C11.3998 10.6886 11.3998 10.9854 11.5829 11.1685C11.766 11.3515 12.0627 11.3515 12.2458 11.1685C14.4756 8.93862 14.4756 5.31047 12.2458 3.08064Z" fill="#E97F75"></path>
<path d="M3.00284 2.3295C3.18591 2.14647 3.18591 1.84964 3.00284 1.66658C2.8198 1.48354 2.52298 1.48354 2.33991 1.66658C-0.783359 4.78981 -0.776577 9.46644 2.33991 12.5829C2.52291 12.766 2.81974 12.7661 3.00284 12.5829C3.18591 12.3999 3.18591 12.1031 3.00284 11.92C0.269147 9.18625 0.269147 5.06326 3.00284 2.3295Z" fill="#E97F75"></path>
<path d="M13.6601 1.66658C13.4771 1.48354 13.1802 1.48354 12.9972 1.66658C12.8141 1.84961 12.8141 2.14644 12.9972 2.3295C15.7309 5.06326 15.7309 9.18625 12.9972 11.92C12.8141 12.103 12.8141 12.3999 12.9972 12.5829C13.1803 12.766 13.477 12.766 13.6601 12.5829C16.7833 9.45972 16.7766 4.78306 13.6601 1.66658Z" fill="#E97F75"></path>
</g>
<defs>
<clipPath id="clip0">
<rect width="16" height="16" fill="white"></rect>
</clipPath>
</defs>
</svg>
استمع لاذاعتنا
</a></li><li class="top-header-live">
<a href="https://www.facebook.com/BeirutCity" target="_blank">
<svg width="54" height="28" viewBox="0 0 54 28" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect y="4" width="47" height="24" rx="4" fill="#BE1823" />
<rect width="16" height="16" rx="8" transform="matrix(-1 0 0 1 54 0)" fill="#0F4BA6" />
<path d="M11.1191 20V11.7441H12.8477V18.6641H17.2773V20H11.1191ZM18.4551 20V11.7441H20.1836V20H18.4551ZM25.8789 20H24.127L21.0742 11.7441H22.8789L24.5781 17.0469C24.6836 17.3906 24.8281 17.9102 25.0117 18.6055L25.1348 18.1016L25.4336 17.0469L27.127 11.7441H28.9141L25.8789 20ZM29.7988 20V11.7441H36.291V13.0801H31.5273V15.1543H35.9336V16.4902H31.5273V18.6641H36.5312V20H29.7988Z" fill="white" />
<path d="M49 3.11161V4.65941C49 4.65941 47.2486 4.40148 47.2486 5.54793V6.69439H48.8305L48.6328 8.44275H47.2486V13H45.4972V8.44275L44 8.41407V6.69439H45.4689V5.37594C45.4689 5.37594 45.372 3.4146 47.2769 3.05435C48.0679 2.90468 49 3.11161 49 3.11161Z" fill="white" />
</svg></a></li><li class="header-social">
<a href="https://www.instagram.com/accounts/login/?next=/beirutcity/" target="_blank">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.4526 15H3.54739C2.14048 15 1 13.8595 1 12.4526V3.5474C1 2.14048 2.14048 1 3.54739 1H12.4526C13.8595 1 15 2.14048 15 3.5474V12.4527C15 13.8595 13.8595 15 12.4526 15Z" stroke="#FFF1E4" stroke-width="2" />
<path d="M7.93657 3.76758C5.63677 3.76758 3.76562 5.63872 3.76562 7.93852C3.76562 10.2382 5.63677 12.1093 7.93657 12.1093C10.2364 12.1093 12.1073 10.2383 12.1073 7.93852C12.1073 5.63872 10.2364 3.76758 7.93657 3.76758ZM7.93657 10.487C6.52903 10.487 5.38793 9.34612 5.38793 7.93852C5.38793 6.53093 6.52903 5.38989 7.93657 5.38989C9.34411 5.38989 10.485 6.53087 10.485 7.93852C10.485 9.34606 9.34411 10.487 7.93657 10.487Z" fill="#FFF1E4" />
<path d="M13.1161 3.79829C13.1161 4.35021 12.6686 4.79774 12.1166 4.79774C11.5647 4.79774 11.1172 4.35021 11.1172 3.79829C11.1172 3.24631 11.5647 2.79883 12.1166 2.79883C12.6687 2.79883 13.1161 3.2462 13.1161 3.79829Z" fill="#FFF1E4" />
</svg>
</a></li><li class="header-social">
<a href="https://www.facebook.com/sawtbeirut" target="_blank">
<svg width="8" height="16" viewBox="0 0 8 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8 0.178573V2.65505C8 2.65505 5.19775 2.24236 5.19775 4.07669V5.91102H7.72879L7.41251 8.70841H5.19775V16H2.39551V8.70841L0 8.66251V5.91102H2.35028V3.80151C2.35028 3.80151 2.19519 0.663355 5.24298 0.0869566C6.50858 -0.152514 8 0.178573 8 0.178573Z" fill="#FFF1E4" />
</svg></a></li><li class="header-social">
<a href="https://twitter.com/sawtbeirut" target="_blank">
<svg width="16" height="13" viewBox="0 0 16 13" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M16 1.62644C15.4941 1.87665 14.4584 1.90173 14.4584 1.90173C15.5981 1.07601 15.57 0.275292 15.57 0.275292C14.7486 0.834719 14.0204 0.997026 13.5189 1.02653C12.9053 0.394297 12.0431 0 11.0871 0C9.22509 0 7.71572 1.49302 7.71572 3.33483C7.71572 3.58718 7.74501 3.83266 7.79873 4.06907C7.43449 4.06137 7.09938 4.02645 6.82146 3.98521C6.82238 3.98361 6.82354 3.98216 6.82439 3.98056C5.14276 3.72562 2.92757 2.92109 0.963088 0.685294C0.696574 1.16261 0.544434 1.71121 0.544434 2.29504C0.544434 3.47343 1.16301 4.50835 2.09573 5.10155C1.57612 5.03263 1.03353 4.92148 0.468519 4.75787C0.504897 5.30197 0.676459 5.84493 0.995227 6.33628C1.60371 7.274 2.60749 7.80819 3.6525 7.8643C3.04803 7.96066 2.39623 8.00976 1.69403 7.99535C1.87253 8.51125 2.18128 8.99116 2.61866 9.38332C3.311 10.0041 4.19285 10.2871 5.05775 10.2427C3.60834 11.1253 1.9019 11.635 0.0749137 11.635C0.0498654 11.635 0.0250483 11.6342 0 11.634C1.44016 12.5007 3.13119 13 4.94014 13C9.96521 13 14.4838 9.08455 14.4579 3.32248C15.551 2.53457 16 1.62644 16 1.62644Z" fill="#FFF1E4" />
</svg>
</a></li><li class="header-social">
<a href="https://www.youtube.com/channel/UC-C4lOni0e6CnHlVEqXNUHQ" target="_blank">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 461.001 461.001" style="enable-background:new 0 0 461.001 461.001;" xml:space="preserve">
<g>
<path style="fill:#fff1e4;" d="M365.257,67.393H95.744C42.866,67.393,0,110.259,0,163.137v134.728
c0,52.878,42.866,95.744,95.744,95.744h269.513c52.878,0,95.744-42.866,95.744-95.744V163.137
C461.001,110.259,418.135,67.393,365.257,67.393z M300.506,237.056l-126.06,60.123c-3.359,1.602-7.239-0.847-7.239-4.568V168.607
c0-3.774,3.982-6.22,7.348-4.514l126.06,63.881C304.363,229.873,304.298,235.248,300.506,237.056z" />
</g><g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g>
</g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g>
</svg>
</a></li><li class="top-header-buttons-dark">
<a href="#" class="search-toggle">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.4898 14.5735L11.6818 10.6129C12.6609 9.44901 13.1973 7.98455 13.1973 6.45999C13.1973 2.89801 10.2993 0 6.73734 0C3.17535 0 0.277344 2.89801 0.277344 6.45999C0.277344 10.022 3.17535 12.92 6.73734 12.92C8.07456 12.92 9.34886 12.5167 10.4384 11.751L14.2753 15.7416C14.4357 15.9082 14.6514 16 14.8825 16C15.1013 16 15.3089 15.9166 15.4665 15.7649C15.8013 15.4428 15.8119 14.9085 15.4898 14.5735ZM6.73734 1.68522C9.37021 1.68522 11.5121 3.82713 11.5121 6.45999C11.5121 9.09286 9.37021 11.2348 6.73734 11.2348C4.10447 11.2348 1.96256 9.09286 1.96256 6.45999C1.96256 3.82713 4.10447 1.68522 6.73734 1.68522Z" fill="#FFF1E4" />
</svg>
</a></li></ul></div></div></div><div class="search-box hidden-sm hidden-xs"><div class="container"><form role="search" method="get" id="searchform" class="searchform" action="https://www.sawtbeirut.com/"><div>
<label class="screen-reader-text" for="s"></label>
<input type="text" value="" placeholder="بحث ..." name="s" id="s" />
<input type="submit" class="searchsubmit" id="searchsubmit" value="بحث" /></div></form></div></div></div><div id="breaking-news"> <script>//var currentIndex = 0;
//jQuery(".breaking-news-text:not(:eq("+ currentIndex +"))").slideUp(0);
//
//var totalDiv = jQuery(".breaking-news-text").length;
//if(totalDiv > 1){
//setInterval(function(){
//     currentIndex = (currentIndex + 1) % totalDiv;
//    
//    jQuery(".breaking-news-text").hide(0);
//     jQuery(".breaking-news-text").eq(currentIndex).slideDown(0);
//    
//},7500);
//};</script> </div><div class="programs-promotion d-lg-none">
<a href="https://www.sawtbeirut.com/watch"><h3>برامج</h3>
<span>شاهد آخر حلقاتنا اونلاين</span>
</a>
<img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/x.svg" id="dismiss-promotion" alt=""></div><header id="" class="sticky-menu"><div class="navbar navbar-expand-lg main-menu-con"><div class="container">
<a class="navbar-brand" href="https://www.sawtbeirut.com"><img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/logo-sticky.svg" alt=""></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<i class="fal fa-bars"></i>
</button><div id="navbarSupportedContent" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="navbar-nav"><li id="menu-item-73071" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73071"><a href="https://www.sawtbeirut.com/category/lebanon-news/">أخبار لبنان</a></li><li id="menu-item-73070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73070"><a href="https://www.sawtbeirut.com/category/world-news/">أخبار العالم</a></li><li id="menu-item-73077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73077"><a href="https://www.sawtbeirut.com/category/press/">الصحافة</a></li><li id="menu-item-73078" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73078"><a href="https://www.sawtbeirut.com/category/articles/">مقالات</a></li><li id="menu-item-73073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73073"><a href="https://www.sawtbeirut.com/category/artsandentertainment/">منوعات</a></li><li id="menu-item-73075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73075"><a href="https://www.sawtbeirut.com/category/technologyandscience/">تكنولوجيا وعلوم</a></li><li id="menu-item-74205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74205"><a href="https://www.sawtbeirut.com/category/health/">الصحة</a></li><li id="menu-item-469198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469198"><a href="https://www.sawtbeirut.com/watch/">شاهد</a></li></ul></div><ul class="top-header-buttons"><li class="top-header-buttons-dark top-header-radio">
<a href="https://www.sawtbeirut.com/live-streaming" target="_blank">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<path d="M8.00006 5.28223C7.05231 5.28223 6.28125 6.05328 6.28125 7.00104C6.28125 7.78628 6.81074 8.44971 7.53129 8.65434V14.0013C7.53129 14.2602 7.74117 14.47 8.00006 14.47C8.25894 14.47 8.46882 14.2602 8.46882 14.0013V8.65434C9.18938 8.44974 9.71886 7.78628 9.71886 7.00104C9.71886 6.05328 8.94781 5.28223 8.00006 5.28223Z" fill="#E97F75"></path>
<path d="M5.83138 4.49521C5.64834 4.31214 5.35155 4.31214 5.16845 4.49521C3.71512 5.94848 3.7149 8.301 5.16845 9.75449C5.35155 9.93756 5.64831 9.93756 5.83138 9.75449C6.01445 9.57145 6.01445 9.27463 5.83138 9.09156C4.74447 8.00468 4.74428 6.24521 5.83138 5.15814C6.01445 4.97507 6.01445 4.67825 5.83138 4.49521Z" fill="#E97F75"></path>
<path d="M10.8316 4.49519C10.6486 4.31215 10.3517 4.31215 10.1687 4.49519C9.9856 4.67823 9.9856 4.97505 10.1687 5.15812C11.2531 6.24256 11.2531 8.00709 10.1687 9.09154C9.9856 9.27458 9.9856 9.5714 10.1687 9.75447C10.3518 9.93754 10.6485 9.93754 10.8316 9.75447C12.2816 8.30451 12.2816 5.94515 10.8316 4.49519Z" fill="#E97F75"></path>
<path d="M4.41721 3.74357C4.60027 3.56053 4.60027 3.26371 4.41721 3.08064C4.23417 2.8976 3.93735 2.8976 3.75428 3.08064C1.52445 5.31047 1.52445 8.93863 3.75428 11.1685C3.93728 11.3515 4.23411 11.3516 4.41721 11.1685C4.60027 10.9854 4.60027 10.6886 4.41721 10.5055C2.55296 8.64124 2.55296 5.60785 4.41721 3.74357Z" fill="#E97F75"></path>
<path d="M12.2458 3.08064C12.0628 2.8976 11.7659 2.8976 11.5829 3.08064C11.3998 3.26368 11.3998 3.5605 11.5829 3.74357C13.4471 5.60785 13.4471 8.64124 11.5829 10.5055C11.3998 10.6886 11.3998 10.9854 11.5829 11.1685C11.766 11.3515 12.0627 11.3515 12.2458 11.1685C14.4756 8.93862 14.4756 5.31047 12.2458 3.08064Z" fill="#E97F75"></path>
<path d="M3.00284 2.3295C3.18591 2.14647 3.18591 1.84964 3.00284 1.66658C2.8198 1.48354 2.52298 1.48354 2.33991 1.66658C-0.783359 4.78981 -0.776577 9.46644 2.33991 12.5829C2.52291 12.766 2.81974 12.7661 3.00284 12.5829C3.18591 12.3999 3.18591 12.1031 3.00284 11.92C0.269147 9.18625 0.269147 5.06326 3.00284 2.3295Z" fill="#E97F75"></path>
<path d="M13.6601 1.66658C13.4771 1.48354 13.1802 1.48354 12.9972 1.66658C12.8141 1.84961 12.8141 2.14644 12.9972 2.3295C15.7309 5.06326 15.7309 9.18625 12.9972 11.92C12.8141 12.103 12.8141 12.3999 12.9972 12.5829C13.1803 12.766 13.477 12.766 13.6601 12.5829C16.7833 9.45972 16.7766 4.78306 13.6601 1.66658Z" fill="#E97F75"></path>
</g>
<defs>
<clipPath id="clip0">
<rect width="16" height="16" fill="white"></rect>
</clipPath>
</defs>
</svg>
استمع لاذاعتنا
</a></li><li class="top-header-live">
<a href="https://www.facebook.com/BeirutCity" target="_blank">
<svg width="54" height="28" viewBox="0 0 54 28" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect y="4" width="47" height="24" rx="4" fill="#BE1823" />
<rect width="16" height="16" rx="8" transform="matrix(-1 0 0 1 54 0)" fill="#0F4BA6" />
<path d="M11.1191 20V11.7441H12.8477V18.6641H17.2773V20H11.1191ZM18.4551 20V11.7441H20.1836V20H18.4551ZM25.8789 20H24.127L21.0742 11.7441H22.8789L24.5781 17.0469C24.6836 17.3906 24.8281 17.9102 25.0117 18.6055L25.1348 18.1016L25.4336 17.0469L27.127 11.7441H28.9141L25.8789 20ZM29.7988 20V11.7441H36.291V13.0801H31.5273V15.1543H35.9336V16.4902H31.5273V18.6641H36.5312V20H29.7988Z" fill="white" />
<path d="M49 3.11161V4.65941C49 4.65941 47.2486 4.40148 47.2486 5.54793V6.69439H48.8305L48.6328 8.44275H47.2486V13H45.4972V8.44275L44 8.41407V6.69439H45.4689V5.37594C45.4689 5.37594 45.372 3.4146 47.2769 3.05435C48.0679 2.90468 49 3.11161 49 3.11161Z" fill="white" />
</svg></a></li><li class="header-social">
<a href="https://www.instagram.com/accounts/login/?next=/beirutcity/" target="_blank">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.4526 15H3.54739C2.14048 15 1 13.8595 1 12.4526V3.5474C1 2.14048 2.14048 1 3.54739 1H12.4526C13.8595 1 15 2.14048 15 3.5474V12.4527C15 13.8595 13.8595 15 12.4526 15Z" stroke="#FFF1E4" stroke-width="2" />
<path d="M7.93657 3.76758C5.63677 3.76758 3.76562 5.63872 3.76562 7.93852C3.76562 10.2382 5.63677 12.1093 7.93657 12.1093C10.2364 12.1093 12.1073 10.2383 12.1073 7.93852C12.1073 5.63872 10.2364 3.76758 7.93657 3.76758ZM7.93657 10.487C6.52903 10.487 5.38793 9.34612 5.38793 7.93852C5.38793 6.53093 6.52903 5.38989 7.93657 5.38989C9.34411 5.38989 10.485 6.53087 10.485 7.93852C10.485 9.34606 9.34411 10.487 7.93657 10.487Z" fill="#FFF1E4" />
<path d="M13.1161 3.79829C13.1161 4.35021 12.6686 4.79774 12.1166 4.79774C11.5647 4.79774 11.1172 4.35021 11.1172 3.79829C11.1172 3.24631 11.5647 2.79883 12.1166 2.79883C12.6687 2.79883 13.1161 3.2462 13.1161 3.79829Z" fill="#FFF1E4" />
</svg>
</a></li><li class="header-social">
<a href="https://www.facebook.com/sawtbeirut" target="_blank">
<svg width="8" height="16" viewBox="0 0 8 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8 0.178573V2.65505C8 2.65505 5.19775 2.24236 5.19775 4.07669V5.91102H7.72879L7.41251 8.70841H5.19775V16H2.39551V8.70841L0 8.66251V5.91102H2.35028V3.80151C2.35028 3.80151 2.19519 0.663355 5.24298 0.0869566C6.50858 -0.152514 8 0.178573 8 0.178573Z" fill="#FFF1E4" />
</svg></a></li><li class="header-social">
<a href="https://twitter.com/sawtbeirut" target="_blank">
<svg width="16" height="13" viewBox="0 0 16 13" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M16 1.62644C15.4941 1.87665 14.4584 1.90173 14.4584 1.90173C15.5981 1.07601 15.57 0.275292 15.57 0.275292C14.7486 0.834719 14.0204 0.997026 13.5189 1.02653C12.9053 0.394297 12.0431 0 11.0871 0C9.22509 0 7.71572 1.49302 7.71572 3.33483C7.71572 3.58718 7.74501 3.83266 7.79873 4.06907C7.43449 4.06137 7.09938 4.02645 6.82146 3.98521C6.82238 3.98361 6.82354 3.98216 6.82439 3.98056C5.14276 3.72562 2.92757 2.92109 0.963088 0.685294C0.696574 1.16261 0.544434 1.71121 0.544434 2.29504C0.544434 3.47343 1.16301 4.50835 2.09573 5.10155C1.57612 5.03263 1.03353 4.92148 0.468519 4.75787C0.504897 5.30197 0.676459 5.84493 0.995227 6.33628C1.60371 7.274 2.60749 7.80819 3.6525 7.8643C3.04803 7.96066 2.39623 8.00976 1.69403 7.99535C1.87253 8.51125 2.18128 8.99116 2.61866 9.38332C3.311 10.0041 4.19285 10.2871 5.05775 10.2427C3.60834 11.1253 1.9019 11.635 0.0749137 11.635C0.0498654 11.635 0.0250483 11.6342 0 11.634C1.44016 12.5007 3.13119 13 4.94014 13C9.96521 13 14.4838 9.08455 14.4579 3.32248C15.551 2.53457 16 1.62644 16 1.62644Z" fill="#FFF1E4" />
</svg>
</a></li><li class="header-social">
<a href="https://www.youtube.com/channel/UC-C4lOni0e6CnHlVEqXNUHQ" target="_blank">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 461.001 461.001" style="enable-background:new 0 0 461.001 461.001;" xml:space="preserve">
<g>
<path style="fill:#fff1e4;" d="M365.257,67.393H95.744C42.866,67.393,0,110.259,0,163.137v134.728
c0,52.878,42.866,95.744,95.744,95.744h269.513c52.878,0,95.744-42.866,95.744-95.744V163.137
C461.001,110.259,418.135,67.393,365.257,67.393z M300.506,237.056l-126.06,60.123c-3.359,1.602-7.239-0.847-7.239-4.568V168.607
c0-3.774,3.982-6.22,7.348-4.514l126.06,63.881C304.363,229.873,304.298,235.248,300.506,237.056z" />
</g><g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g>
</g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g>
</svg>
</a></li><li class="top-header-buttons-dark">
<a href="#" class="search-toggle">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.4898 14.5735L11.6818 10.6129C12.6609 9.44901 13.1973 7.98455 13.1973 6.45999C13.1973 2.89801 10.2993 0 6.73734 0C3.17535 0 0.277344 2.89801 0.277344 6.45999C0.277344 10.022 3.17535 12.92 6.73734 12.92C8.07456 12.92 9.34886 12.5167 10.4384 11.751L14.2753 15.7416C14.4357 15.9082 14.6514 16 14.8825 16C15.1013 16 15.3089 15.9166 15.4665 15.7649C15.8013 15.4428 15.8119 14.9085 15.4898 14.5735ZM6.73734 1.68522C9.37021 1.68522 11.5121 3.82713 11.5121 6.45999C11.5121 9.09286 9.37021 11.2348 6.73734 11.2348C4.10447 11.2348 1.96256 9.09286 1.96256 6.45999C1.96256 3.82713 4.10447 1.68522 6.73734 1.68522Z" fill="#FFF1E4" />
</svg>
</a></li></ul></div></div></header><header id="header"><div class="navbar navbar-expand-lg main-menu-con"><div class="container">
<a class="navbar-brand" href="https://www.sawtbeirut.com">
<img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/logo.svg" alt="" width="264">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<i class="fal fa-bars"></i>
</button><div id="navbarSupportedContent" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="navbar-nav"><li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73071"><a href="https://www.sawtbeirut.com/category/lebanon-news/">أخبار لبنان</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73070"><a href="https://www.sawtbeirut.com/category/world-news/">أخبار العالم</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73077"><a href="https://www.sawtbeirut.com/category/press/">الصحافة</a></li><li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73078"><a href="https://www.sawtbeirut.com/category/articles/">مقالات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73073"><a href="https://www.sawtbeirut.com/category/artsandentertainment/">منوعات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73075"><a href="https://www.sawtbeirut.com/category/technologyandscience/">تكنولوجيا وعلوم</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74205"><a href="https://www.sawtbeirut.com/category/health/">الصحة</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469198"><a href="https://www.sawtbeirut.com/watch/">شاهد</a></li></ul></div><ul class="top-header-buttons"><li class="top-header-buttons-dark top-header-radio">
<a href="https://www.sawtbeirut.com/live-streaming" target="_blank">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<path d="M8.00006 5.28223C7.05231 5.28223 6.28125 6.05328 6.28125 7.00104C6.28125 7.78628 6.81074 8.44971 7.53129 8.65434V14.0013C7.53129 14.2602 7.74117 14.47 8.00006 14.47C8.25894 14.47 8.46882 14.2602 8.46882 14.0013V8.65434C9.18938 8.44974 9.71886 7.78628 9.71886 7.00104C9.71886 6.05328 8.94781 5.28223 8.00006 5.28223Z" fill="#E97F75"></path>
<path d="M5.83138 4.49521C5.64834 4.31214 5.35155 4.31214 5.16845 4.49521C3.71512 5.94848 3.7149 8.301 5.16845 9.75449C5.35155 9.93756 5.64831 9.93756 5.83138 9.75449C6.01445 9.57145 6.01445 9.27463 5.83138 9.09156C4.74447 8.00468 4.74428 6.24521 5.83138 5.15814C6.01445 4.97507 6.01445 4.67825 5.83138 4.49521Z" fill="#E97F75"></path>
<path d="M10.8316 4.49519C10.6486 4.31215 10.3517 4.31215 10.1687 4.49519C9.9856 4.67823 9.9856 4.97505 10.1687 5.15812C11.2531 6.24256 11.2531 8.00709 10.1687 9.09154C9.9856 9.27458 9.9856 9.5714 10.1687 9.75447C10.3518 9.93754 10.6485 9.93754 10.8316 9.75447C12.2816 8.30451 12.2816 5.94515 10.8316 4.49519Z" fill="#E97F75"></path>
<path d="M4.41721 3.74357C4.60027 3.56053 4.60027 3.26371 4.41721 3.08064C4.23417 2.8976 3.93735 2.8976 3.75428 3.08064C1.52445 5.31047 1.52445 8.93863 3.75428 11.1685C3.93728 11.3515 4.23411 11.3516 4.41721 11.1685C4.60027 10.9854 4.60027 10.6886 4.41721 10.5055C2.55296 8.64124 2.55296 5.60785 4.41721 3.74357Z" fill="#E97F75"></path>
<path d="M12.2458 3.08064C12.0628 2.8976 11.7659 2.8976 11.5829 3.08064C11.3998 3.26368 11.3998 3.5605 11.5829 3.74357C13.4471 5.60785 13.4471 8.64124 11.5829 10.5055C11.3998 10.6886 11.3998 10.9854 11.5829 11.1685C11.766 11.3515 12.0627 11.3515 12.2458 11.1685C14.4756 8.93862 14.4756 5.31047 12.2458 3.08064Z" fill="#E97F75"></path>
<path d="M3.00284 2.3295C3.18591 2.14647 3.18591 1.84964 3.00284 1.66658C2.8198 1.48354 2.52298 1.48354 2.33991 1.66658C-0.783359 4.78981 -0.776577 9.46644 2.33991 12.5829C2.52291 12.766 2.81974 12.7661 3.00284 12.5829C3.18591 12.3999 3.18591 12.1031 3.00284 11.92C0.269147 9.18625 0.269147 5.06326 3.00284 2.3295Z" fill="#E97F75"></path>
<path d="M13.6601 1.66658C13.4771 1.48354 13.1802 1.48354 12.9972 1.66658C12.8141 1.84961 12.8141 2.14644 12.9972 2.3295C15.7309 5.06326 15.7309 9.18625 12.9972 11.92C12.8141 12.103 12.8141 12.3999 12.9972 12.5829C13.1803 12.766 13.477 12.766 13.6601 12.5829C16.7833 9.45972 16.7766 4.78306 13.6601 1.66658Z" fill="#E97F75"></path>
</g>
<defs>
<clipPath id="clip0">
<rect width="16" height="16" fill="white"></rect>
</clipPath>
</defs>
</svg>
استمع لاذاعتنا
</a></li><li class="top-header-live">
<a href="https://www.facebook.com/BeirutCity" target="_blank">
<svg width="54" height="28" viewBox="0 0 54 28" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect y="4" width="47" height="24" rx="4" fill="#BE1823" />
<rect width="16" height="16" rx="8" transform="matrix(-1 0 0 1 54 0)" fill="#0F4BA6" />
<path d="M11.1191 20V11.7441H12.8477V18.6641H17.2773V20H11.1191ZM18.4551 20V11.7441H20.1836V20H18.4551ZM25.8789 20H24.127L21.0742 11.7441H22.8789L24.5781 17.0469C24.6836 17.3906 24.8281 17.9102 25.0117 18.6055L25.1348 18.1016L25.4336 17.0469L27.127 11.7441H28.9141L25.8789 20ZM29.7988 20V11.7441H36.291V13.0801H31.5273V15.1543H35.9336V16.4902H31.5273V18.6641H36.5312V20H29.7988Z" fill="white" />
<path d="M49 3.11161V4.65941C49 4.65941 47.2486 4.40148 47.2486 5.54793V6.69439H48.8305L48.6328 8.44275H47.2486V13H45.4972V8.44275L44 8.41407V6.69439H45.4689V5.37594C45.4689 5.37594 45.372 3.4146 47.2769 3.05435C48.0679 2.90468 49 3.11161 49 3.11161Z" fill="white" />
</svg></a></li><li class="header-social">
<a href="https://www.instagram.com/accounts/login/?next=/beirutcity/" target="_blank">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.4526 15H3.54739C2.14048 15 1 13.8595 1 12.4526V3.5474C1 2.14048 2.14048 1 3.54739 1H12.4526C13.8595 1 15 2.14048 15 3.5474V12.4527C15 13.8595 13.8595 15 12.4526 15Z" stroke="#FFF1E4" stroke-width="2" />
<path d="M7.93657 3.76758C5.63677 3.76758 3.76562 5.63872 3.76562 7.93852C3.76562 10.2382 5.63677 12.1093 7.93657 12.1093C10.2364 12.1093 12.1073 10.2383 12.1073 7.93852C12.1073 5.63872 10.2364 3.76758 7.93657 3.76758ZM7.93657 10.487C6.52903 10.487 5.38793 9.34612 5.38793 7.93852C5.38793 6.53093 6.52903 5.38989 7.93657 5.38989C9.34411 5.38989 10.485 6.53087 10.485 7.93852C10.485 9.34606 9.34411 10.487 7.93657 10.487Z" fill="#FFF1E4" />
<path d="M13.1161 3.79829C13.1161 4.35021 12.6686 4.79774 12.1166 4.79774C11.5647 4.79774 11.1172 4.35021 11.1172 3.79829C11.1172 3.24631 11.5647 2.79883 12.1166 2.79883C12.6687 2.79883 13.1161 3.2462 13.1161 3.79829Z" fill="#FFF1E4" />
</svg>
</a></li><li class="header-social">
<a href="https://www.facebook.com/sawtbeirut" target="_blank">
<svg width="8" height="16" viewBox="0 0 8 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8 0.178573V2.65505C8 2.65505 5.19775 2.24236 5.19775 4.07669V5.91102H7.72879L7.41251 8.70841H5.19775V16H2.39551V8.70841L0 8.66251V5.91102H2.35028V3.80151C2.35028 3.80151 2.19519 0.663355 5.24298 0.0869566C6.50858 -0.152514 8 0.178573 8 0.178573Z" fill="#FFF1E4" />
</svg></a></li><li class="header-social">
<a href="https://twitter.com/sawtbeirut" target="_blank">
<svg width="16" height="13" viewBox="0 0 16 13" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M16 1.62644C15.4941 1.87665 14.4584 1.90173 14.4584 1.90173C15.5981 1.07601 15.57 0.275292 15.57 0.275292C14.7486 0.834719 14.0204 0.997026 13.5189 1.02653C12.9053 0.394297 12.0431 0 11.0871 0C9.22509 0 7.71572 1.49302 7.71572 3.33483C7.71572 3.58718 7.74501 3.83266 7.79873 4.06907C7.43449 4.06137 7.09938 4.02645 6.82146 3.98521C6.82238 3.98361 6.82354 3.98216 6.82439 3.98056C5.14276 3.72562 2.92757 2.92109 0.963088 0.685294C0.696574 1.16261 0.544434 1.71121 0.544434 2.29504C0.544434 3.47343 1.16301 4.50835 2.09573 5.10155C1.57612 5.03263 1.03353 4.92148 0.468519 4.75787C0.504897 5.30197 0.676459 5.84493 0.995227 6.33628C1.60371 7.274 2.60749 7.80819 3.6525 7.8643C3.04803 7.96066 2.39623 8.00976 1.69403 7.99535C1.87253 8.51125 2.18128 8.99116 2.61866 9.38332C3.311 10.0041 4.19285 10.2871 5.05775 10.2427C3.60834 11.1253 1.9019 11.635 0.0749137 11.635C0.0498654 11.635 0.0250483 11.6342 0 11.634C1.44016 12.5007 3.13119 13 4.94014 13C9.96521 13 14.4838 9.08455 14.4579 3.32248C15.551 2.53457 16 1.62644 16 1.62644Z" fill="#FFF1E4" />
</svg>
</a></li><li class="header-social">
<a href="https://www.youtube.com/channel/UC-C4lOni0e6CnHlVEqXNUHQ" target="_blank">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 461.001 461.001" style="enable-background:new 0 0 461.001 461.001;" xml:space="preserve">
<g>
<path style="fill:#fff1e4;" d="M365.257,67.393H95.744C42.866,67.393,0,110.259,0,163.137v134.728
c0,52.878,42.866,95.744,95.744,95.744h269.513c52.878,0,95.744-42.866,95.744-95.744V163.137
C461.001,110.259,418.135,67.393,365.257,67.393z M300.506,237.056l-126.06,60.123c-3.359,1.602-7.239-0.847-7.239-4.568V168.607
c0-3.774,3.982-6.22,7.348-4.514l126.06,63.881C304.363,229.873,304.298,235.248,300.506,237.056z" />
</g><g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g>
</g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g>
</svg>
</a></li><li class="top-header-buttons-dark">
<a href="#" class="search-toggle">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.4898 14.5735L11.6818 10.6129C12.6609 9.44901 13.1973 7.98455 13.1973 6.45999C13.1973 2.89801 10.2993 0 6.73734 0C3.17535 0 0.277344 2.89801 0.277344 6.45999C0.277344 10.022 3.17535 12.92 6.73734 12.92C8.07456 12.92 9.34886 12.5167 10.4384 11.751L14.2753 15.7416C14.4357 15.9082 14.6514 16 14.8825 16C15.1013 16 15.3089 15.9166 15.4665 15.7649C15.8013 15.4428 15.8119 14.9085 15.4898 14.5735ZM6.73734 1.68522C9.37021 1.68522 11.5121 3.82713 11.5121 6.45999C11.5121 9.09286 9.37021 11.2348 6.73734 11.2348C4.10447 11.2348 1.96256 9.09286 1.96256 6.45999C1.96256 3.82713 4.10447 1.68522 6.73734 1.68522Z" fill="#FFF1E4" />
</svg>
</a></li></ul></div></div><div class="overlay"></div><div id="mobile-header" class="d-print-none"><nav class="mobile-nav"><div class="mobile-logo">
<a href="https://www.sawtbeirut.com">
<img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/logo.svg" alt="">
</a></div><div class="mobile-nav-button">
<button class="mobile-search-close" style="display:none">
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M11.5921 10L19.7691 1.82246C19.9177 1.67366 19.9998 1.47515 20 1.26347C20 1.05168 19.918 0.852932 19.7691 0.704371L19.2954 0.230833C19.1465 0.0816849 18.948 1.25644e-07 18.7361 1.25644e-07C18.5246 1.25644e-07 18.3261 0.0816849 18.1772 0.230833L10.0002 8.40802L1.82304 0.230833C1.67437 0.081685 1.47576 0 1.26398 0C1.05243 0 0.853816 0.081685 0.705148 0.230833L0.231288 0.704371C-0.0770961 1.01278 -0.0770961 1.5144 0.231288 1.82246L8.40836 10L0.231288 18.1773C0.0825022 18.3263 0.000587647 18.5249 0.000587647 18.7365C0.000587647 18.9482 0.0825022 19.1467 0.231288 19.2956L0.70503 19.7692C0.853699 19.9182 1.05243 20 1.26386 20C1.47564 20 1.67426 19.9182 1.82292 19.7692L10.0001 11.5919L18.1771 19.7692C18.326 19.9182 18.5245 20 18.736 20C18.9477 20 19.1464 19.9182 19.2953 19.7692L19.7689 19.2956C19.9176 19.1468 19.9996 18.9482 19.9996 18.7365C19.9996 18.5249 19.9176 18.3263 19.7689 18.1774L11.5921 10Z" fill="#CF0B10" />
</svg></button>
<button class="mobile-search-open">
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect x="13.7607" y="12.3096" width="8.82374" height="2.05166" transform="rotate(45 13.7607 12.3096)" fill="#CF0B10" />
<circle cx="8" cy="8" r="7" stroke="#CF0B10" stroke-width="2" />
</svg>
</button></div><div class="mobile-nav-button">
<button class="mobile-menu-close" style="display:none"><img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/close-red.svg" alt="" width="24" /></button>
<button class="mobile-menu-open">
<svg width="24" height="18" viewBox="0 0 24 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="24" height="2" fill="#CF0B10" />
<rect y="8" width="24" height="2" fill="#CF0B10" />
<rect y="16" width="24" height="2" fill="#CF0B10" />
</svg></button></div></nav><div class="mobile-search-form"><form role="search" method="get" id="mobile-searchform" action="https://www.sawtbeirut.com/"><div class="input-group">
<input type="text" class="form-control" value="" placeholder="بحث ..." name="s"><div class="input-group-append">
<button type="submit"><img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/search.svg" width="20" alt="" /></button></div></div></form></div><div class="mobile-menu"><div id="navbarSupportedContent-mobile" class="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-2" class="navbar-nav"><li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73071"><a href="https://www.sawtbeirut.com/category/lebanon-news/">أخبار لبنان</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73070"><a href="https://www.sawtbeirut.com/category/world-news/">أخبار العالم</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73077"><a href="https://www.sawtbeirut.com/category/press/">الصحافة</a></li><li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73078"><a href="https://www.sawtbeirut.com/category/articles/">مقالات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73073"><a href="https://www.sawtbeirut.com/category/artsandentertainment/">منوعات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73075"><a href="https://www.sawtbeirut.com/category/technologyandscience/">تكنولوجيا وعلوم</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74205"><a href="https://www.sawtbeirut.com/category/health/">الصحة</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469198"><a href="https://www.sawtbeirut.com/watch/">شاهد</a></li></ul></div><div class="mobile-menu-social"><div class="social-links"><ul><li><a href="https://twitter.com/sawtbeirut" target="_blank">
<img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/twitter.svg" alt="" width="32"></a></li><li><a href="https://www.facebook.com/SawtBeirut" target="_blank"> <img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/facebook.svg" alt=""></a></li><li><a href="https://www.instagram.com/accounts/login/?next=/beirutcity/" target="_blank"> <img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/instagram.svg" alt=""></a></li></ul></div></div><div class="mobile-radio-live row"><div class="mobile-radio col-6">
<a href="https://www.sawtbeirut.com/live-streaming" target="_blank">
<svg width="84" height="24" viewBox="0 0 84 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M41.0391 18L38.4844 13.8203H35.7812V18H33.4766V6.99219H38.9766C40.2891 6.99219 41.3021 7.27604 42.0156 7.84375C42.7292 8.40625 43.0859 9.21615 43.0859 10.2734C43.0859 11.0443 42.8672 11.7109 42.4297 12.2734C41.9922 12.8307 41.401 13.1979 40.6562 13.375L43.6328 18H41.0391ZM40.7656 10.3672C40.7656 9.3099 40.0885 8.78125 38.7344 8.78125H35.7812V12.0312H38.7969C39.4427 12.0312 39.9323 11.8854 40.2656 11.5938C40.599 11.3021 40.7656 10.8932 40.7656 10.3672ZM52.8203 18L51.8438 15.1875H47.6484L46.6719 18H44.3672L48.3828 6.99219H51.1016L55.1016 18H52.8203ZM49.7422 8.6875L49.6953 8.85938C49.6432 9.04688 49.5807 9.26042 49.5078 9.5C49.4349 9.73958 48.987 11.0573 48.1641 13.4531H51.3281L50.2422 10.2891L49.9062 9.22656L49.7422 8.6875ZM66.4141 12.4141C66.4141 13.5495 66.1901 14.5417 65.7422 15.3906C65.2995 16.2344 64.6693 16.8802 63.8516 17.3281C63.0391 17.776 62.1068 18 61.0547 18H56.6016V6.99219H60.5859C62.4401 6.99219 63.875 7.46094 64.8906 8.39844C65.9062 9.33073 66.4141 10.6693 66.4141 12.4141ZM64.0938 12.4141C64.0938 11.2318 63.7865 10.3307 63.1719 9.71094C62.5573 9.08594 61.6797 8.77344 60.5391 8.77344H58.9062V16.2188H60.8594C61.849 16.2188 62.6354 15.8776 63.2188 15.1953C63.8021 14.513 64.0938 13.5859 64.0938 12.4141ZM68.1641 18V6.99219H70.4688V18H68.1641ZM83.3203 12.4453C83.3203 13.5911 83.0938 14.599 82.6406 15.4688C82.1875 16.3385 81.5391 17.0052 80.6953 17.4688C79.8516 17.9271 78.8672 18.1562 77.7422 18.1562C76.013 18.1562 74.6562 17.6484 73.6719 16.6328C72.6927 15.612 72.2031 14.2161 72.2031 12.4453C72.2031 10.6797 72.6927 9.30208 73.6719 8.3125C74.651 7.32292 76.013 6.82812 77.7578 6.82812C79.5026 6.82812 80.8646 7.32812 81.8438 8.32812C82.8281 9.32812 83.3203 10.7005 83.3203 12.4453ZM80.9688 12.4453C80.9688 11.2578 80.6875 10.3281 80.125 9.65625C79.5625 8.97917 78.7734 8.64062 77.7578 8.64062C76.7266 8.64062 75.9297 8.97656 75.3672 9.64844C74.8047 10.3151 74.5234 11.2474 74.5234 12.4453C74.5234 13.6536 74.8099 14.6068 75.3828 15.3047C75.9609 15.9974 76.7474 16.3438 77.7422 16.3438C78.7734 16.3438 79.5677 16.0052 80.125 15.3281C80.6875 14.651 80.9688 13.6901 80.9688 12.4453Z" fill="#333" />
<g clip-path="url(#clip0)">
<path d="M12.0001 7.92334C10.5785 7.92334 9.42188 9.07993 9.42188 10.5016C9.42188 11.6794 10.2161 12.6746 11.2969 12.9815V21.0019C11.2969 21.3902 11.6118 21.7051 12.0001 21.7051C12.3884 21.7051 12.7032 21.3902 12.7032 21.0019V12.9815C13.7841 12.6746 14.5783 11.6794 14.5783 10.5016C14.5783 9.07993 13.4217 7.92334 12.0001 7.92334Z" fill="#BE1823" />
<path d="M8.74707 6.74257C8.47251 6.46797 8.02732 6.46797 7.75267 6.74257C5.57268 8.92248 5.57235 12.4513 7.75267 14.6315C8.02732 14.9061 8.47246 14.9061 8.74707 14.6315C9.02167 14.3569 9.02167 13.9117 8.74707 13.6371C7.1167 12.0068 7.11642 9.36757 8.74707 7.73697C9.02167 7.46236 9.02167 7.01713 8.74707 6.74257Z" fill="#BE1823" />
<path d="M16.2473 6.74254C15.9728 6.46798 15.5276 6.46798 15.2529 6.74254C14.9783 7.0171 14.9783 7.46233 15.2529 7.73693C16.8796 9.3636 16.8796 12.0104 15.2529 13.6371C14.9783 13.9116 14.9783 14.3569 15.2529 14.6315C15.5276 14.9061 15.9727 14.9061 16.2473 14.6315C18.4224 12.4565 18.4224 8.91747 16.2473 6.74254Z" fill="#BE1823" />
<path d="M6.62575 5.61535C6.90035 5.34079 6.90035 4.89556 6.62575 4.62096C6.35119 4.3464 5.90596 4.3464 5.63136 4.62096C2.28662 7.9657 2.28662 13.4079 5.63136 16.7527C5.90586 17.0272 6.3511 17.0274 6.62575 16.7527C6.90035 16.4781 6.90035 16.0329 6.62575 15.7583C3.82937 12.9619 3.82937 8.41178 6.62575 5.61535Z" fill="#BE1823" />
<path d="M18.3687 4.62096C18.0941 4.3464 17.6489 4.3464 17.3743 4.62096C17.0997 4.89551 17.0997 5.34075 17.3743 5.61535C20.1707 8.41178 20.1707 12.9619 17.3743 15.7583C17.0997 16.0328 17.0997 16.4781 17.3743 16.7527C17.6489 17.0273 18.0941 17.0273 18.3687 16.7527C21.7134 13.4079 21.7134 7.9657 18.3687 4.62096Z" fill="#BE1823" />
<path d="M4.50425 3.49426C4.77886 3.2197 4.77886 2.77447 4.50425 2.49986C4.2297 2.22531 3.78446 2.22531 3.50986 2.49986C-1.17504 7.18472 -1.16487 14.1997 3.50986 18.8744C3.78437 19.1489 4.2296 19.1491 4.50425 18.8744C4.77886 18.5998 4.77886 18.1546 4.50425 17.88C0.40372 13.7794 0.40372 7.59489 4.50425 3.49426Z" fill="#BE1823" />
<path d="M20.4901 2.49986C20.2156 2.22531 19.7704 2.22531 19.4957 2.49986C19.2211 2.77442 19.2211 3.21965 19.4957 3.49426C23.5964 7.59489 23.5964 13.7794 19.4957 17.88C19.2211 18.1546 19.2211 18.5998 19.4957 18.8744C19.7704 19.149 20.2155 19.149 20.4901 18.8744C25.175 14.1896 25.1649 7.17459 20.4901 2.49986Z" fill="#BE1823" />
</g>
<defs>
<clipPath id="clip0">
<rect width="24" height="24" fill="white" />
</clipPath>
</defs>
</svg></a></div><div class="mobile-live col-6">
<a href="https://www.facebook.com/SawtBeirut" target="_blank">
<svg width="68" height="36" viewBox="0 0 68 36" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect y="5.40723" width="59.1852" height="30.2222" rx="4" fill="#BE1823" />
<rect width="20.1481" height="20.1481" rx="10.0741" transform="matrix(-1 0 0 1 68 0.370117)" fill="#0F4BA6" />
<path d="M17.0535 24.7036V16.4478H18.782V23.3677H23.2117V24.7036H17.0535ZM24.3894 24.7036V16.4478H26.1179V24.7036H24.3894ZM31.8132 24.7036H30.0613L27.0085 16.4478H28.8132L30.5125 21.7505C30.6179 22.0942 30.7625 22.6138 30.946 23.3091L31.0691 22.8052L31.3679 21.7505L33.0613 16.4478H34.8484L31.8132 24.7036ZM35.7332 24.7036V16.4478H42.2253V17.7837H37.4617V19.8579H41.8679V21.1938H37.4617V23.3677H42.4656V24.7036H35.7332Z" fill="white" />
<path d="M61.7036 4.28849V6.23757C61.7036 6.23757 59.4982 5.91277 59.4982 7.35646V8.80014H61.4902L61.2413 11.0018H59.4982V16.7405H57.2927V11.0018L55.4073 10.9657V8.80014H57.2571V7.13988C57.2571 7.13988 57.135 4.67003 59.5338 4.21639C60.5298 4.02791 61.7036 4.28849 61.7036 4.28849Z" fill="white" />
</svg>
</a></div></div></div></div></header><section class="single-news"><div class="container"><div class="wrapper"><div class="row"><div class="col-lg-8"><div class="single-body"><div class="top-add"><div class='code-block code-block-8 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1932980183152546" data-ad-slot="5758578278"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="single-info"><ul class="single-cat"><li><a href="https://www.sawtbeirut.com/category/lebanon-news/">أخبار لبنان</a></li></ul></div><h1 class="single-title">
مطران يوضح حقيقة دعوته إلى وقفة أمام كنائس الرعية</h1>
<span class="post-date">منذ 5 دقائق</span><div class="featured-img-con">
<img width="800" height="549" src="https://www.sawtbeirut.com/wp-content/uploads/2022/07/2-12-800x549.jpg" class="attachment-main size-main wp-post-image" alt="كنيسة" srcset="https://www.sawtbeirut.com/wp-content/uploads/2022/07/2-12-800x549.jpg 800w, https://www.sawtbeirut.com/wp-content/uploads/2022/07/2-12-245x168.jpg 245w, https://www.sawtbeirut.com/wp-content/uploads/2022/07/2-12-105x72.jpg 105w, https://www.sawtbeirut.com/wp-content/uploads/2022/07/2-12-304x209.jpg 304w" sizes="(max-width: 800px) 100vw, 800px" /><p class="img-caption">كنيسة</p></div><div class="single-bar d-print-none" data-nosnippet><div class="zoom-article">
<a href="#" id="decfont" title="تصغير الخط">A</a>
<a href="#" id="resetfont" title="افتراضي">A</a>
<a href="#" id="incfont" title="تكبير الخط">A</a></div><a class="print-btn" href="#" onclick="window.print()"><img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/print.svg" alt="">طباعة المقال
</a></div><div class="single-description"><p><p>نفى رئيس أساقفة أبرشية صور المارونية المطران شربل عبد الله في بيان، ان &#8220;يكون قد دعا، لا هو ولا كهنة أبرشيته، إلى وقفة مزعومة أمام كنائس الرعية دعما للنائب البطريركي المطران موسى الحاج، مع تأكيد كامل محبتنا الأخوية له وعميق إحترامنا، وعليه اقتضى التوضيح رفعا لاي سوء تأويل أو اجتهاد او تفسير&#8221;.</p><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:39px;right: 0px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.sawtbeirut.com/lebanon-news/%d9%85%d8%b7%d8%b1%d8%a7%d9%86-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%af%d8%b9%d9%88%d8%aa%d9%87-%d8%a5%d9%84%d9%89-%d9%88%d9%82%d9%81%d8%a9-%d8%a3%d9%85%d8%a7%d9%85-%d9%83%d9%86/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D582511")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%D9%85%D8%B7%D8%B1%D8%A7%D9%86%20%D9%8A%D9%88%D8%B6%D8%AD%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D8%AF%D8%B9%D9%88%D8%AA%D9%87%20%D8%A5%D9%84%D9%89%20%D9%88%D9%82%D9%81%D8%A9%20%D8%A3%D9%85%D8%A7%D9%85%20%D9%83%D9%86%D8%A7%D8%A6%D8%B3%20%D8%A7%D9%84%D8%B1%D8%B9%D9%8A%D8%A9&url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D582511")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%D9%85%D8%B7%D8%B1%D8%A7%D9%86%20%D9%8A%D9%88%D8%B6%D8%AD%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D8%AF%D8%B9%D9%88%D8%AA%D9%87%20%D8%A5%D9%84%D9%89%20%D9%88%D9%82%D9%81%D8%A9%20%D8%A3%D9%85%D8%A7%D9%85%20%D9%83%D9%86%D8%A7%D8%A6%D8%B3%20%D8%A7%D9%84%D8%B1%D8%B9%D9%8A%D8%A9 https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D582511")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('%D9%85%D8%B7%D8%B1%D8%A7%D9%86%20%D9%8A%D9%88%D8%B6%D8%AD%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D8%AF%D8%B9%D9%88%D8%AA%D9%87%20%D8%A5%D9%84%D9%89%20%D9%88%D9%82%D9%81%D8%A9%20%D8%A3%D9%85%D8%A7%D9%85%20%D9%83%D9%86%D8%A7%D8%A6%D8%B3%20%D8%A7%D9%84%D8%B1%D8%B9%D9%8A%D8%A9' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D582511' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/110236/tag"></script></div></p></div></div><ul class="sources-list"></ul><div class="add-full-container d-print-none"></div><div class="single-bottom-section d-print-none" style="width:100%;"><div class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1932980183152546" data-ad-slot="8101670583" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="section-title"><h2>المزيد من أخبار لبنان</h2></div><div class="row"><div class="col-md-4">
<a href="https://www.sawtbeirut.com/lebanon-news/%d8%b1%d9%8a%d9%81%d9%8a-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%b3%d8%aa%d8%b9%d9%85%d9%84-%d8%a7%d9%84%d9%85%d8%ad%d9%83%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9/"><div class="card card-secondary"><div class="card-secondary-img">
<img width="245" height="168" src="https://www.sawtbeirut.com/wp-content/uploads/2020/12/اشرف-ريفي-245x168.jpg" class="attachment-med size-med wp-post-image" alt="اللواء اشرف ريفي" loading="lazy" srcset="https://www.sawtbeirut.com/wp-content/uploads/2020/12/اشرف-ريفي-245x168.jpg 245w, https://www.sawtbeirut.com/wp-content/uploads/2020/12/اشرف-ريفي-800x549.jpg 800w, https://www.sawtbeirut.com/wp-content/uploads/2020/12/اشرف-ريفي-105x72.jpg 105w, https://www.sawtbeirut.com/wp-content/uploads/2020/12/اشرف-ريفي-304x209.jpg 304w" sizes="(max-width: 245px) 100vw, 245px" /></div><div class="card-body"><div class="info"></div><h5 class="card-title"> ريفي: حزب الله يستعمل المحكمة العسكرية لتمرير رسائل الترهيب</h5></div></div>
</a></div><div class="col-md-4">
<a href="https://www.sawtbeirut.com/lebanon-news/%d8%b7%d8%b1%d8%a7%d9%81-%d9%86%d9%88%d9%87-%d8%a8%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85-%d9%85%d8%a7-%d8%a8%d9%8a%d9%86-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%88/"><div class="card card-secondary"><div class="card-secondary-img">
<img width="245" height="168" src="https://www.sawtbeirut.com/wp-content/uploads/2021/11/431376Image1-1180x677_d-245x168.jpg" class="attachment-med size-med wp-post-image" alt="رالف طراف- سفير الاتحاد الأوروبي في لبنان" loading="lazy" srcset="https://www.sawtbeirut.com/wp-content/uploads/2021/11/431376Image1-1180x677_d-245x168.jpg 245w, https://www.sawtbeirut.com/wp-content/uploads/2021/11/431376Image1-1180x677_d-800x549.jpg 800w, https://www.sawtbeirut.com/wp-content/uploads/2021/11/431376Image1-1180x677_d-105x72.jpg 105w, https://www.sawtbeirut.com/wp-content/uploads/2021/11/431376Image1-1180x677_d-304x209.jpg 304w" sizes="(max-width: 245px) 100vw, 245px" /></div><div class="card-body"><div class="info"></div><h5 class="card-title"> طراف نوه بالتعاون القائم ما بين لبنان والاتحاد الاوروبي في المجال السياحي</h5></div></div>
</a></div><div class="col-md-4">
<a href="https://www.sawtbeirut.com/lebanon-news/%d8%a8%d8%b9%d8%af-%d9%85%d9%86%d8%a7%d8%b4%d8%af%d8%aa%d9%87-%d9%84%d8%a5%d8%ae%d9%85%d8%a7%d8%af-%d8%ad%d8%b1%d9%8a%d9%82-%d9%83%d9%81%d8%b1%d9%85%d8%a7%d9%86-%d8%b4%d9%83%d8%b1%d9%8c-%d9%85%d9%86/"><div class="card card-secondary"><div class="card-secondary-img">
<img width="245" height="168" src="https://www.sawtbeirut.com/wp-content/uploads/2021/11/وزير-الزراعة-عباس-الحاج-حسن-245x168.jpg" class="attachment-med size-med wp-post-image" alt="وزير الزراعة عباس الحاج حسن" loading="lazy" srcset="https://www.sawtbeirut.com/wp-content/uploads/2021/11/وزير-الزراعة-عباس-الحاج-حسن-245x168.jpg 245w, https://www.sawtbeirut.com/wp-content/uploads/2021/11/وزير-الزراعة-عباس-الحاج-حسن-800x549.jpg 800w, https://www.sawtbeirut.com/wp-content/uploads/2021/11/وزير-الزراعة-عباس-الحاج-حسن-105x72.jpg 105w, https://www.sawtbeirut.com/wp-content/uploads/2021/11/وزير-الزراعة-عباس-الحاج-حسن-304x209.jpg 304w" sizes="(max-width: 245px) 100vw, 245px" /></div><div class="card-body"><div class="info"></div><h5 class="card-title"> بعد مناشدته لإخماد حريق كفرمان.. شكرٌ من وزير الرزاعة</h5></div></div>
</a></div></div><div class='code-block code-block-3 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'><div class="section-title"><h2>مواضيع قد تهمك</h2></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1932980183152546" crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1932980183152546" data-ad-slot="1278281943"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class='code-block code-block-9 ai-viewport-3' style='margin: 8px 0; clear: both;'><div class="section-title"><h2>مواضيع قد تهمك</h2></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1932980183152546" crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1932980183152546" data-ad-slot="1278281943"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="section-title"><h2> الأكثر قراءة</h2></div><div class="row"><div class="col-md-4">
<a href="https://www.sawtbeirut.com/lebanon-news/%d8%b5%d8%a8%d8%ad%d9%8a-%d8%a7%d9%84%d8%b7%d9%81%d9%8a%d9%84%d9%8a-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%83%d8%b0%d8%a7%d8%a8-%d9%88%d9%85%d9%8a%d8%b4%d8%a7%d9%84-%d8%b9%d9%88%d9%86/"><div class="card card-secondary"><div class="card-secondary-img">
<img width="245" height="168" src="https://www.sawtbeirut.com/wp-content/uploads/2022/07/213134456789-245x168.jpg" class="attachment-med size-med wp-post-image" alt="الأمين العام السابق لـ &quot;حزب الله&quot; الشيخ صبحي الطفيلي" loading="lazy" srcset="https://www.sawtbeirut.com/wp-content/uploads/2022/07/213134456789-245x168.jpg 245w, https://www.sawtbeirut.com/wp-content/uploads/2022/07/213134456789-300x206.jpg 300w, https://www.sawtbeirut.com/wp-content/uploads/2022/07/213134456789-768x526.jpg 768w, https://www.sawtbeirut.com/wp-content/uploads/2022/07/213134456789.jpg 800w, https://www.sawtbeirut.com/wp-content/uploads/2022/07/213134456789-105x72.jpg 105w, https://www.sawtbeirut.com/wp-content/uploads/2022/07/213134456789-304x209.jpg 304w" sizes="(max-width: 245px) 100vw, 245px" /></div><div class="card-body"><div class="info"></div><h5 class="card-title"> صبحي الطفيلي: "حزب الله" كذاب وميشال عون عميل إيراني</h5></div></div>
</a></div><div class="col-md-4">
<a href="https://www.sawtbeirut.com/lebanon-news/%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d9%85%d9%86-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%ac%d9%86%d9%88%d9%86%d9%8a-%d9%84%d8%b3%d8%b9%d8%b1-%d8%b5%d8%b1%d9%81-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1/"><div class="card card-secondary"><div class="card-secondary-img">
<img width="245" height="168" src="https://www.sawtbeirut.com/wp-content/uploads/2022/06/20216EF6-43F6-4321-AB36-E8D5EE70B7F1-245x168.jpeg" class="attachment-med size-med wp-post-image" alt="الدولار" loading="lazy" srcset="https://www.sawtbeirut.com/wp-content/uploads/2022/06/20216EF6-43F6-4321-AB36-E8D5EE70B7F1-245x168.jpeg 245w, https://www.sawtbeirut.com/wp-content/uploads/2022/06/20216EF6-43F6-4321-AB36-E8D5EE70B7F1-800x549.jpeg 800w, https://www.sawtbeirut.com/wp-content/uploads/2022/06/20216EF6-43F6-4321-AB36-E8D5EE70B7F1-105x72.jpeg 105w, https://www.sawtbeirut.com/wp-content/uploads/2022/06/20216EF6-43F6-4321-AB36-E8D5EE70B7F1-304x209.jpeg 304w" sizes="(max-width: 245px) 100vw, 245px" /></div><div class="card-body"><div class="info"></div><h5 class="card-title"> تحذير من ارتفاع جنوني لسعر صرف الدولار</h5></div></div>
</a></div><div class="col-md-4">
<a href="https://www.sawtbeirut.com/lebanon-news/%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%a7%d9%84%d8%a8%d8%b2%d8%b1%d9%8a-%d9%8a%d8%ad%d8%b0%d8%b1-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%85%d8%a7%d8%b1%d8%a8%d9%88%d8%b1%d8%ba-%d9%85%d8%b9/"><div class="card card-secondary"><div class="card-secondary-img">
<img width="245" height="168" src="https://www.sawtbeirut.com/wp-content/uploads/2022/07/09-0-90990-245x168.jpg" class="attachment-med size-med wp-post-image" alt="النائب عبد الرحمن البزري" loading="lazy" srcset="https://www.sawtbeirut.com/wp-content/uploads/2022/07/09-0-90990-245x168.jpg 245w, https://www.sawtbeirut.com/wp-content/uploads/2022/07/09-0-90990-800x549.jpg 800w, https://www.sawtbeirut.com/wp-content/uploads/2022/07/09-0-90990-105x72.jpg 105w, https://www.sawtbeirut.com/wp-content/uploads/2022/07/09-0-90990-304x209.jpg 304w" sizes="(max-width: 245px) 100vw, 245px" /></div><div class="card-body"><div class="info"></div><h5 class="card-title"> الدكتور البزري يحذر: فيروس "ماربورغ" معدٍ ومميت</h5></div></div>
</a></div></div></div></div><div class="col-md-4 hidden-sm hidden-xs author-col d-print-none"><div class="home-side-add"><div class='code-block code-block-1 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1932980183152546" data-ad-slot="8800058050" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></section><footer class="d-print-none" data-nosnippet><div class="container"><div class="row align-flex-end"><div class="col-lg-4 col-md-6"> <img class="logo" src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/logo-gray.svg" width="313" alt=""></div><div class="col-lg-5 col-md-6"><div class="
mailpoet_form_popup_overlay
"></div><div id="mailpoet_form_1" class="
mailpoet_form
mailpoet_form_php
mailpoet_form_position_
mailpoet_form_animation_
"><style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 20px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}}</style><form target="_self" method="post" action="https://www.sawtbeirut.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_php" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="" data-cookie-expiration-time="">
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="3b4ce907d0" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" /><label class="mailpoet_hp_email_label">يرجى ترك هذا الحقل فارغا<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph "><input type="email" autocomplete="email" class="mailpoet_text" name="data[form_field_M2FmOGJmYmYwODU5X2VtYWls]" title="البريد الالكتروني" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email" placeholder="البريد الالكتروني *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="يرجى تحديد عنوان بريد إلكتروني صالح." data-parsley-required-message="هذا الحقل مطلوب." /></div><div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="اشترك!" data-automation-id="subscribe-submit-button" style="padding:5px;margin: 0 auto 0 0;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div><div class="mailpoet_message"><p class="mailpoet_validate_success" style="display:none;">شكرا لقد تم الاشتراك بنجاح</p><p class="mailpoet_validate_error" style="display:none;"></p></div></form></div></div><div class="order-3 order-md-5 order-lg-3 col-lg-3 col-md-4"><div class="social-links"><ul><li><a href="https://www.youtube.com/sbi" target="_blank"> <img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/youtube-gray.svg" alt="" width="32"></a></li><li><a href="https://www.instagram.com/accounts/login/?next=/beirutcity/" target="_blank"> <img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/insta-gray.svg" width="32" alt=""></a></li><li><a href="https://www.facebook.com/sawtbeirut" target="_blank"> <img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/facebook-gray.svg" width="32" alt=""></a></li><li><a href="https://twitter.com/sawtbeirut" target="_blank"> <img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/twitter-gray.svg" width="32" alt=""></a></li></ul></div></div><div class="order-4 order-md-3 col-lg-9 col-md-8 " data-nosnippet><ul id="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-3" class="nav navbar-nav navbar-right footer-menu"><li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73071"><a href="https://www.sawtbeirut.com/category/lebanon-news/">أخبار لبنان</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73070"><a href="https://www.sawtbeirut.com/category/world-news/">أخبار العالم</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73077"><a href="https://www.sawtbeirut.com/category/press/">الصحافة</a></li><li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73078"><a href="https://www.sawtbeirut.com/category/articles/">مقالات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73073"><a href="https://www.sawtbeirut.com/category/artsandentertainment/">منوعات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73075"><a href="https://www.sawtbeirut.com/category/technologyandscience/">تكنولوجيا وعلوم</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74205"><a href="https://www.sawtbeirut.com/category/health/">الصحة</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469198"><a href="https://www.sawtbeirut.com/watch/">شاهد</a></li></ul></div><div class="order-5 order-md-4 col-lg-3 col-md-8" data-nosnippet><ul class="footer-menu-2"><li><a href="https://www.sawtbeirut.com/about-us">من نحن </a></li><li><a href="https://www.sawtbeirut.com/contact-us"> تواصل معنا</a></li></ul></div></div><hr><div class="row footer-bottom" data-nosnippet><div class="col-md-6"><div class="appdownload"><div class="appstore">
<a href="https://apps.apple.com/app/id1558330270"> <img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/appstore-light.svg" alt=""></a></div><div class="googleplay">
<a href="https://play.google.com/store/apps/details?id=com.sawtbeirut.app"><img src="https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/img/googleplay-light.svg" alt=""></a></div></div></div><div class="col-md-6"><p class="copyrights">
<a style="    margin-top: 30px;" href="https://www.sawtbeirut.com/privacy-policy">سياسة الخصوصية</a>
جميع الحقوق محفوظة Sawt Beirut International</p></div></div></div></footer><link rel='stylesheet' id='mailpoet_public-css' href='https://www.sawtbeirut.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.47320950.css?ver=6.0.1' type='text/css' media='all' /><link rel='stylesheet' id='mailpoet_custom_fonts_0-css' href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=6.0.1' type='text/css' media='all' /><link rel='stylesheet' id='mailpoet_custom_fonts_1-css' href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=6.0.1' type='text/css' media='all' /><link rel='stylesheet' id='mailpoet_custom_fonts_2-css' href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=6.0.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.sawtbeirut.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.sawtbeirut.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/www.sawtbeirut.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js?ver=20121216' id='OwlCarousel2-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.6/umd/popper.min.js?ver=20190109' id='popper-js'></script> <script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/js/bootstrap.min.js?ver=20190102' id='bootstrap_js-js'></script> <script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/js/jquery.jplayer.min.js?ver=6.0.1' id='jplayer_js-js'></script> <script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/js/story.js?ver=6.0.1' id='story-js'></script> <script type='text/javascript' id='script_js-js-extra'>/*  */
var site_vars = {"is_rtl":"1","get_template_directory_uri":"https:\/\/www.sawtbeirut.com\/wp-content\/themes\/sawtbeirut","ajaxurl":"https:\/\/www.sawtbeirut.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/themes/sawtbeirut/js/main.js?ver=2022.01.07.15' id='script_js-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.sawtbeirut.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.sawtbeirut.com/wp-content/plugins/sassy-social-share-modified/public/../images/close.png', heateorSssPluginIconPath = 'https://www.sawtbeirut.com/wp-content/plugins/sassy-social-share-modified/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = 0; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/sassy-social-share-modified/public/js/sassy-social-share-public.js?ver=3.3.23' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script> <script type='text/javascript' id='mailpoet_public-js-extra'>/*  */
var MailPoetForm = {"ajax_url":"https:\/\/www.sawtbeirut.com\/wp-admin\/admin-ajax.php","is_rtl":"1"};
/*  */</script> <script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/mailpoet/assets/dist/js/public.65db9b4e.js?ver=3.89.4' id='mailpoet_public-js'></script> <script type='text/javascript' id='mailpoet_public-js-after'>function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);</script> <script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/wp-lunaradio/js/lunaradio.min.js?ver=6.0.1' id='lunaradio-js'></script> <script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/wp-lunaradio/js/initlunaradio.js?ver=6.0.1' id='initlunaradio-js'></script> <script src='https://stats.wp.com/e-202229.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'24684691',post:'582511',tz:'3',srv:'www.sawtbeirut.com'} ]);
	_stq.push([ 'clickTrackerInit', '24684691', '582511' ]);</script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"72dd696228405d8c","token":"9c47efa4894d470ca676f2f2fbc33811","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body></html><script>//jQuery(document).ready(function(){
//    first_video_width = jQuery('.first-video-video').width();
//    first_video_height = (first_video_width / 16) * 9;
//    jQuery('.first-video-video').css('height',first_video_height);
//    console.log(jQuery('.first-video-video').width());
//});</script>

