	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.sawtbeirut.com/xmlrpc.php"/>

		<title>علماء يطلقون مبادرة لزراعة مليار شجرة بالطائرات المسيّرة</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sawtbeirut.com/technologyandscience/%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d9%8a%d8%b7%d9%84%d9%82%d9%88%d9%86-%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%a9-%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b4%d8%ac%d8%b1%d8%a9/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="علماء يطلقون مبادرة لزراعة مليار شجرة بالطائرات المسيّرة" />
<meta property="og:description" content="كشف علماء كنديون عن مبادرة لزراعة مليار شجرة جديدة بحلول العام 2028، باستخدام شبكة من الطائرات المسيّرة &#8220;بدون طيار&#8221; تطلق البذور، وذلك كجزء من خطة لمكافحة ظاهرة التغير المناخي. &nbsp; وقال العلماء إن مبادرة زراعة مليار شجرة لن تكون مكلفة، وستتم بسرعة، حيث سيكون بإمكان الطائرات المسيرة زراعة بذرة واحدة في الثانية. وتأتي مبادرة فريق &hellip;" />
<meta property="og:url" content="https://www.sawtbeirut.com/technologyandscience/%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d9%8a%d8%b7%d9%84%d9%82%d9%88%d9%86-%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%a9-%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b4%d8%ac%d8%b1%d8%a9/" />
<meta property="og:site_name" content="راديو صوت بيروت إنترناشونال" />
<meta property="article:publisher" content="https://www.facebook.com/RadioSawtBeirut/" />
<meta property="article:tag" content="الأشجار" />
<meta property="article:tag" content="الطائرات" />
<meta property="article:tag" content="علماء" />
<meta property="article:section" content="تكنولوجيا وعلوم" />
<meta property="article:published_time" content="2020-01-01T15:56:49+00:00" />
<meta property="og:image" content="https://www.sawtbeirut.com/wp-content/uploads/2020/01/1-1309354.jpg" />
<meta property="og:image:secure_url" content="https://www.sawtbeirut.com/wp-content/uploads/2020/01/1-1309354.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="507" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="كشف علماء كنديون عن مبادرة لزراعة مليار شجرة جديدة بحلول العام 2028، باستخدام شبكة من الطائرات المسيّرة &#8220;بدون طيار&#8221; تطلق البذور، وذلك كجزء من خطة لمكافحة ظاهرة التغير المناخي. &nbsp; وقال العلماء إن مبادرة زراعة مليار شجرة لن تكون مكلفة، وستتم بسرعة، حيث سيكون بإمكان الطائرات المسيرة زراعة بذرة واحدة في الثانية. وتأتي مبادرة فريق [&hellip;]" />
<meta name="twitter:title" content="علماء يطلقون مبادرة لزراعة مليار شجرة بالطائرات المسيّرة" />
<meta name="twitter:site" content="@sawtbeirut" />
<meta name="twitter:image" content="https://www.sawtbeirut.com/wp-content/uploads/2020/01/1-1309354.jpg" />
<meta name="twitter:creator" content="@sawtbeirut" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &raquo; الخلاصة" href="https://www.sawtbeirut.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &raquo; خلاصة التعليقات" href="https://www.sawtbeirut.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &raquo; علماء يطلقون مبادرة لزراعة مليار شجرة بالطائرات المسيّرة خلاصة التعليقات" href="https://www.sawtbeirut.com/technologyandscience/%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d9%8a%d8%b7%d9%84%d9%82%d9%88%d9%86-%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%a9-%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b4%d8%ac%d8%b1%d8%a9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sawtbeirut.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sawtbeirut.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.sawtbeirut.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.sawtbeirut.com/wp-content/plugins/ultimate-carousel-for-visual-composer//css/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400italic,500%7COpen+Sans:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.sawtbeirut.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sawtbeirut.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sawtbeirut.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.sawtbeirut.com/?p=103582' />
<link rel="alternate" type="application/json+oembed" href="https://www.sawtbeirut.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sawtbeirut.com%2Ftechnologyandscience%2F%25d8%25b9%25d9%2584%25d9%2585%25d8%25a7%25d8%25a1-%25d9%258a%25d8%25b7%25d9%2584%25d9%2582%25d9%2588%25d9%2586-%25d9%2585%25d8%25a8%25d8%25a7%25d8%25af%25d8%25b1%25d8%25a9-%25d9%2584%25d8%25b2%25d8%25b1%25d8%25a7%25d8%25b9%25d8%25a9-%25d9%2585%25d9%2584%25d9%258a%25d8%25a7%25d8%25b1-%25d8%25b4%25d8%25ac%25d8%25b1%25d8%25a9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sawtbeirut.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sawtbeirut.com%2Ftechnologyandscience%2F%25d8%25b9%25d9%2584%25d9%2585%25d8%25a7%25d8%25a1-%25d9%258a%25d8%25b7%25d9%2584%25d9%2582%25d9%2588%25d9%2586-%25d9%2585%25d8%25a8%25d8%25a7%25d8%25af%25d8%25b1%25d8%25a9-%25d9%2584%25d8%25b2%25d8%25b1%25d8%25a7%25d8%25b9%25d8%25a9-%25d9%2585%25d9%2584%25d9%258a%25d8%25a7%25d8%25b1-%25d8%25b4%25d8%25ac%25d8%25b1%25d8%25a9%2F&#038;format=xml" />
			<meta property="fb:pages" content="116151246838" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/68085579/StickyAdBar2017', [MISSING_WIDTH, MISSING_HEIGHT], 'div-gpt-ad-1577739055098-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><meta property="fb:app_id" content="539617253093241" />
<meta property="fb:pages" content="172711319466916" />
<meta property="fb:pages" content="1202011776602682" />
<meta property="fb:pages" content="116151246838" />

<meta property="article:publisher" content="https://www.facebook.com/RadioSawtBeirut/" />
<meta property="article:author" content="https://www.facebook.com/RadioSawtBeirut/" />
<link rel="alternate" href="sawtbeirut.com" hreflang="ar-lb" />


			<link rel="shortcut icon" href="https://www.sawtbeirut.com/wp-content/uploads/2017/02/favicon-1.jpg">      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.sawtbeirut.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '779c9d38-687a-4efe-ba98-5871f575b7f5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.sawtbeirut.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3cbb98e8-d926-4cfe-89ae-1bc86ff7cf70";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'https://www.sawtbeirut.com';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'إضغط للإشتراك بإشعارات الموقع';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'إشتراك للإشعارات';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً للإشتراك';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'أنت مشترك بالإشعارات';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستقبل إشعارات مجدداً';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'إشتراك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'إلغاء إشتراك';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2018\/03\/sawtbeirut_logo.png"
    },
    "url": "https:\/\/www.sawtbeirut.com\/",
    "name": "\u0631\u0627\u062f\u064a\u0648 \u0635\u0648\u062a \u0628\u064a\u0631\u0648\u062a \u0625\u0646\u062a\u0631\u0646\u0627\u0634\u0648\u0646\u0627\u0644",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0631\u0627\u062f\u064a\u0648 \u0635\u0648\u062a \u0628\u064a\u0631\u0648\u062a \u0625\u0646\u062a\u0631\u0646\u0627\u0634\u0648\u0646\u0627\u0644",
    "alternateName": "",
    "url": "https:\/\/www.sawtbeirut.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u0639\u0644\u0645\u0627\u0621 \u064a\u0637\u0644\u0642\u0648\u0646 \u0645\u0628\u0627\u062f\u0631\u0629 \u0644\u0632\u0631\u0627\u0639\u0629 \u0645\u0644\u064a\u0627\u0631 \u0634\u062c\u0631\u0629 \u0628\u0627\u0644\u0637\u0627\u0626\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u064a\u0651\u0631\u0629",
    "description": "\u0643\u0634\u0641 \u0639\u0644\u0645\u0627\u0621 \u0643\u0646\u062f\u064a\u0648\u0646 \u0639\u0646 \u0645\u0628\u0627\u062f\u0631\u0629 \u0644\u0632\u0631\u0627\u0639\u0629 \u0645\u0644\u064a\u0627\u0631 \u0634\u062c\u0631\u0629 \u062c\u062f\u064a\u062f\u0629 \u0628\u062d\u0644\u0648\u0644 \u0627\u0644\u0639\u0627\u0645 2028\u060c \u0628\u0627\u0633\u062a\u062e\u062f\u0627\u0645 \u0634\u0628\u0643\u0629 \u0645\u0646 \u0627\u0644\u0637\u0627\u0626\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u064a\u0651\u0631\u0629 \"\u0628\u062f\u0648\u0646 \u0637\u064a\u0627\u0631\" \u062a\u0637\u0644\u0642 \u0627\u0644\u0628\u0630\u0648\u0631\u060c \u0648\u0630\u0644\u0643 \u0643\u062c\u0632\u0621 \u0645\u0646 \u062e\u0637\u0629 \u0644\u0645\u0643\u0627\u0641\u062d\u0629 \u0638\u0627\u0647\u0631\u0629 \u0627\u0644\u062a\u063a\u064a\u0631 \u0627\u0644\u0645\u0646\u0627\u062e\u064a.&nbsp;\u0648\u0642\u0627\u0644 \u0627\u0644\u0639\u0644\u0645\u0627\u0621 \u0625\u0646 \u0645\u0628\u0627\u062f\u0631\u0629 \u0632\u0631\u0627\u0639\u0629 \u0645\u0644\u064a\u0627\u0631 \u0634\u062c\u0631\u0629 \u0644\u0646 \u062a\u0643\u0648\u0646 \u0645\u0643\u0644\u0641\u0629\u060c \u0648\u0633\u062a\u062a\u0645 \u0628\u0633\u0631\u0639\u0629\u060c \u062d",
    "datePublished": "2020-01-01",
    "dateModified": "2020-01-01",
    "author": {
        "@type": "Person",
        "@id": "#person-EditorM",
        "name": "EditorM"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/01\/1-1309354.jpg",
        "width": 900,
        "height": 507
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.sawtbeirut.com\/technologyandscience\/%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d9%8a%d8%b7%d9%84%d9%82%d9%88%d9%86-%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%a9-%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b4%d8%ac%d8%b1%d8%a9\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.sawtbeirut.com/wp-content/bs-booster-cache/0f573eea5eed5237ff88775f7cd88f03.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1577894210' href='https://www.sawtbeirut.com/wp-content/bs-booster-cache/41a98368e34c1b2045958ca385979746.css' type='text/css' media='all' />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-103582 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-18 single-cat-18  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="rtl">
<div class="dwbznk dwbznk-clearfix dwbznk-before-header dwbznk-pubadban dwbznk-show-phone dwbznk-loc-header_before dwbznk-align-center dwbznk-column-1 dwbznk-hide-on-tablet-portrait dwbznk-hide-on-tablet-landscape dwbznk-hide-on-desktop"><div id="dwbznk-99240-791668584" class="dwbznk-container dwbznk-type-code  dwbznk-hide-on-desktop dwbznk-hide-on-tablet-portrait dwbznk-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99240" data-type="code"><div id="dwbznk-99240-791668584-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dwbznk-99240-791668584');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('dwbznk-99240-791668584-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="5149347144"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-8 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/RadioSawtBeirut" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/sawtbeirut" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/beirutcitypage" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCtD5Qe53lDM2MqKwSsxyilA" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الأربعاء, يناير 1, 2020</span>
					</li>
					<li id="menu-item-74506" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-74506"><a href="https://www.sawtbeirut.com/about-us/">من نحن؟ تعرف علينا</a></li>
<li id="menu-item-74505" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-74505"><a href="https://www.sawtbeirut.com/donate/">قم بدعمنا</a></li>
<li id="menu-item-74508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-74508"><a href="https://www.sawtbeirut.com/privacy-policy/">Privacy Policy سياسة الخصوصية</a></li>
<li id="menu-item-74507" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-74507"><a href="https://www.sawtbeirut.com/contact-us/">تواصل معنا</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.sawtbeirut.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.sawtbeirut.com/wp-content/uploads/2018/03/sawtbeirut_logo.png"
			     alt="Radio Sawt Beirut International راديو صوت بيروت إنترناشونال"  />

			<span class="site-title">Radio Sawt Beirut International راديو صوت بيروت إنترناشونال - </span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-1">
							<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.sawtbeirut.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-73070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-14 better-anim-fade menu-item-73070"><a href="https://www.sawtbeirut.com/category/world-news/">أخبار العالم</a>
<ul class="sub-menu">
	<li id="menu-item-73077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-73077"><a href="https://www.sawtbeirut.com/category/press/">الصحافة</a></li>
	<li id="menu-item-73078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-73078"><a href="https://www.sawtbeirut.com/category/articles/">مقالات</a></li>
</ul>
</li>
<li id="menu-item-73071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-73071"><a href="https://www.sawtbeirut.com/category/lebanon-news/">أخبار لبنان</a></li>
<li id="menu-item-73072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-73072"><a href="https://www.sawtbeirut.com/category/syria-news/">أخبار سوريا</a></li>
<li id="menu-item-73073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-73073"><a href="https://www.sawtbeirut.com/category/artsandentertainment/">فنون ومنوعات</a></li>
<li id="menu-item-73074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-73074"><a href="https://www.sawtbeirut.com/category/wonders/">عجائب من هنا وهناك</a></li>
<li id="menu-item-73075" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-18 better-anim-fade menu-item-73075"><a href="https://www.sawtbeirut.com/category/technologyandscience/">تكنولوجيا وعلوم</a></li>
<li id="menu-item-74205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-412 better-anim-fade menu-item-74205"><a href="https://www.sawtbeirut.com/category/health/">الصحة</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.sawtbeirut.com/" itemprop="url" rel="home">
											<img src="https://www.sawtbeirut.com/wp-content/uploads/2018/03/sawtbeirut_logo.png"
						     alt="راديو صوت بيروت إنترناشونال"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.sawtbeirut.com" rel="home""><span itemprop='name'>الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.sawtbeirut.com/category/technologyandscience/" ><span itemprop='name'>تكنولوجيا وعلوم</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>علماء يطلقون مبادرة لزراعة مليار شجرة بالطائرات المسيّرة</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.sawtbeirut.com/technologyandscience/%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d9%8a%d8%b7%d9%84%d9%82%d9%88%d9%86-%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%a9-%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b4%d8%ac%d8%b1%d8%a9/"/></li></ul></div></nav><div class="container adcontainer"><div class="dwbznk dwbznk-clearfix dwbznk-after-header dwbznk-pubadban dwbznk-show-desktop dwbznk-show-tablet-portrait dwbznk-show-tablet-landscape dwbznk-show-phone dwbznk-loc-header_after dwbznk-align-center dwbznk-column-1"><div id="dwbznk-53965-171532993" class="dwbznk-container dwbznk-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="53965" data-type="code"><script data-ad-client="ca-pub-1932980183152546" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-103582" class="post-103582 post type-post status-publish format-standard has-post-thumbnail  category-technologyandscience tag-1413 tag-1826 tag-979 single-post-content">
									<div class="single-featured"><img  alt="" data-src="https://www.sawtbeirut.com/wp-content/uploads/2020/01/1-1309354-750x430.jpg"></div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-18"><a href="https://www.sawtbeirut.com/category/technologyandscience/">تكنولوجيا وعلوم</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">علماء يطلقون مبادرة لزراعة مليار شجرة بالطائرات المسيّرة</span>
											</h1>
											<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-01-01T17:56:49+02:00">في <b>يناير 1, 2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-11">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">مشاركة</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D103582" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D9%8A%D8%B7%D9%84%D9%82%D9%88%D9%86+%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9+%D9%84%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9+%D9%85%D9%84%D9%8A%D8%A7%D8%B1+%D8%B4%D8%AC%D8%B1%D8%A9+%D8%A8%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B3%D9%8A%D9%91%D8%B1%D8%A9 @sawtbeirut&url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D103582" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D103582" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D9%8A%D8%B7%D9%84%D9%82%D9%88%D9%86+%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9+%D9%84%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9+%D9%85%D9%84%D9%8A%D8%A7%D8%B1+%D8%B4%D8%AC%D8%B1%D8%A9+%D8%A8%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B3%D9%8A%D9%91%D8%B1%D8%A9 %0A%0A https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D103582" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D9%8A%D8%B7%D9%84%D9%82%D9%88%D9%86+%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9+%D9%84%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9+%D9%85%D9%84%D9%8A%D8%A7%D8%B1+%D8%B4%D8%AC%D8%B1%D8%A9+%D8%A8%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B3%D9%8A%D9%91%D8%B1%D8%A9&body=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D103582" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D103582&text=%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D9%8A%D8%B7%D9%84%D9%82%D9%88%D9%86+%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9+%D9%84%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9+%D9%85%D9%84%D9%8A%D8%A7%D8%B1+%D8%B4%D8%AC%D8%B1%D8%A9+%D8%A8%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B3%D9%8A%D9%91%D8%B1%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D9%8A%D8%B7%D9%84%D9%82%D9%88%D9%86+%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9+%D9%84%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9+%D9%85%D9%84%D9%8A%D8%A7%D8%B1+%D8%B4%D8%AC%D8%B1%D8%A9+%D8%A8%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B3%D9%8A%D9%91%D8%B1%D8%A9 https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D103582" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D103582" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="dwbznk dwbznk-clearfix dwbznk-post-top dwbznk-float-center dwbznk-align-center dwbznk-column-1 dwbznk-hide-on-tablet-portrait dwbznk-hide-on-tablet-landscape dwbznk-hide-on-desktop"><div id="dwbznk-72510-1565842145" class="dwbznk-container dwbznk-type-code  dwbznk-hide-on-desktop dwbznk-hide-on-tablet-portrait dwbznk-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72510" data-type="code"><div id="dwbznk-72510-1565842145-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dwbznk-72510-1565842145');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('dwbznk-72510-1565842145-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3600460516"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><h5>كشف علماء كنديون عن مبادرة لزراعة مليار شجرة جديدة بحلول العام 2028، باستخدام شبكة من الطائرات المسيّرة &#8220;بدون طيار&#8221; تطلق البذور، وذلك كجزء من خطة لمكافحة ظاهرة التغير المناخي.</h5>
<p>&nbsp;</p>
 <p>وقال العلماء إن مبادرة زراعة مليار شجرة لن تكون مكلفة، وستتم بسرعة، حيث سيكون بإمكان الطائرات المسيرة زراعة بذرة واحدة في الثانية.</p>
 <p>وتأتي مبادرة فريق العلماء الكنديين، التي تحمل اسم &#8220;فلاش فوريست&#8221;، في إطار محاولة لمكافحة الآثار السلبية لتغير المناخ وإزالة الغابات.</p>
 <p>وبدأ العلماء بتجربة مبادرة &#8220;فلاش فورست&#8221; عن طريق اختبار أنظمة توصيل الطائرات المسيرة في أغسطس الماضي، من خلال تنفيذ رحلة تجريبية شهدت زراعة 100 شجرة بنجاح.</p>
 <p>وكانت هذه النتائج مشجعة لدرجة أن المبادرة وسعت أهدافها، لزراعة مليار شجرة جديدة، بحلول عام 2028.</p>
<div class="bs-irp center bs-irp-text-2-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">المزيد من الأخبار</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-text listing-text-2 clearfix columns-2">
		<div class="post-103473 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-18">
	<div class="item-inner">
		<p class="title">		<a href="https://www.sawtbeirut.com/technologyandscience/%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%aa%d9%81-%d8%a7%d9%84%d8%b0%d9%83%d9%8a%d8%a9-%d8%ac%d9%88%d8%a7%d8%b3%d9%8a%d8%b3-%d8%a5%d9%84%d9%8a%d9%83-%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d9%85%d9%86-%d9%8a%d8%aa/" class="post-title post-url">
			الهواتف الذكية جواسيس.. إليك لصالح من يتجسسون		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-103300 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-18">
	<div class="item-inner">
		<p class="title">		<a href="https://www.sawtbeirut.com/technologyandscience/%d8%a8%d8%a7%d9%8a%d8%af%d9%88-%d8%a7%d9%84%d8%b5%d9%8a%d9%86%d9%8a%d8%a9-%d8%aa%d8%aa%d9%81%d9%88%d9%82-%d8%b9%d9%84%d9%89-%d8%ba%d9%88%d8%ba%d9%84-%d8%a8%d8%a7%d9%84%d8%b0%d9%83%d8%a7%d8%a1/" class="post-title post-url">
			&#8220;بايدو&#8221; الصينية تتفوق على &#8220;غوغل&#8221; بالذكاء&hellip;		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	</div>
	
	</div></div><div class="dwbznk dwbznk-clearfix dwbznk-post-middle dwbznk-float-center dwbznk-align-center dwbznk-column-1 dwbznk-hide-on-tablet-portrait dwbznk-hide-on-tablet-landscape dwbznk-hide-on-desktop"><div id="dwbznk-14400-1782874084" class="dwbznk-container dwbznk-type-code  dwbznk-hide-on-desktop dwbznk-hide-on-tablet-portrait dwbznk-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="14400" data-type="code"><div id="dwbznk-14400-1782874084-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dwbznk-14400-1782874084');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('dwbznk-14400-1782874084-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3425621581"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وقال الرئيس التنفيذي والمؤسس للمبادرة برايس جونز في فيديو لجمع التبرعات من أجل المشروع &#8220;كل عام يخسر الكوكب 13 مليار شجرة ويستعيد أقل من نصفها&#8221;.</p>
 <p>وأضاف: &#8221; لقد بدأنا مبادرة فلاش فوريست بهدف شفاء رئة الكوكب ونأخذ هذا العمل على محمل الجد، وإلى أن يتم إنجاز هذه المهمة بشكل جيد، لا يوجد وظيفة أخرى مهمة&#8221;.</p>
 <p>ووفقا للموقع العلمي &#8220;نيو أطلس&#8221;، فإن الطائرات المسيرة لا تحمل البذور نفسها فحسب، ولكنها تكون محملة داخل جراب أو حشوة تحتوي على تربة غنية بالمغذيات قادرة على البقاء على قيد الحياة لمدة تصل إلى 9 أشهر، مما يتيح لها متسعا من الوقت لتتجذر في البيئة المحلية.</p>
 <p>يشار إلى أن كل جراب يحتوي على ما لا يقل عن 3 بذور منبتة مسبقا ذات جذور، بالإضافة إلى أسمدة، وبالطبع خلطة فريق العلماء الكنديين &#8220;السرية&#8221;.</p>
 <p>كيفية عمل البذور وزراعة الأشجار وفقا لفلاش فوريست</p> <div class="dwbznk dwbznk-clearfix dwbznk-post-bottom dwbznk-float-center dwbznk-align-center dwbznk-column-1 dwbznk-hide-on-tablet-portrait dwbznk-hide-on-tablet-landscape dwbznk-hide-on-desktop"><div id="dwbznk-72510-1964660979" class="dwbznk-container dwbznk-type-code  dwbznk-hide-on-desktop dwbznk-hide-on-tablet-portrait dwbznk-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72510" data-type="code"><div id="dwbznk-72510-1964660979-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dwbznk-72510-1964660979');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('dwbznk-72510-1964660979-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3600460516"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms source clearfix ">
		<span class="terms-label">المصدر</span>
					<a
									rel="follow"
				
				
				href="#">
				سكاي نيوز			</a>
				</div>
	<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.sawtbeirut.com/tag/%d8%a7%d9%84%d8%a3%d8%b4%d8%ac%d8%a7%d8%b1/" rel="tag">الأشجار</a><a href="https://www.sawtbeirut.com/tag/%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a7%d8%aa/" rel="tag">الطائرات</a><a href="https://www.sawtbeirut.com/tag/%d8%b9%d9%84%d9%85%d8%a7%d8%a1/" rel="tag">علماء</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-10">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">مشاركة</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D103582" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D9%8A%D8%B7%D9%84%D9%82%D9%88%D9%86+%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9+%D9%84%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9+%D9%85%D9%84%D9%8A%D8%A7%D8%B1+%D8%B4%D8%AC%D8%B1%D8%A9+%D8%A8%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B3%D9%8A%D9%91%D8%B1%D8%A9 @sawtbeirut&url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D103582" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D103582" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D9%8A%D8%B7%D9%84%D9%82%D9%88%D9%86+%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9+%D9%84%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9+%D9%85%D9%84%D9%8A%D8%A7%D8%B1+%D8%B4%D8%AC%D8%B1%D8%A9+%D8%A8%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B3%D9%8A%D9%91%D8%B1%D8%A9 %0A%0A https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D103582" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D9%8A%D8%B7%D9%84%D9%82%D9%88%D9%86+%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9+%D9%84%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9+%D9%85%D9%84%D9%8A%D8%A7%D8%B1+%D8%B4%D8%AC%D8%B1%D8%A9+%D8%A8%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B3%D9%8A%D9%91%D8%B1%D8%A9&body=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D103582" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D103582&text=%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D9%8A%D8%B7%D9%84%D9%82%D9%88%D9%86+%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9+%D9%84%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9+%D9%85%D9%84%D9%8A%D8%A7%D8%B1+%D8%B4%D8%AC%D8%B1%D8%A9+%D8%A8%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B3%D9%8A%D9%91%D8%B1%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D9%8A%D8%B7%D9%84%D9%82%D9%88%D9%86+%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9+%D9%84%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9+%D9%85%D9%84%D9%8A%D8%A7%D8%B1+%D8%B4%D8%AC%D8%B1%D8%A9+%D8%A8%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B3%D9%8A%D9%91%D8%B1%D8%A9 https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D103582" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D103582" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span></div>		</div>
										</article>
								<div class="dwbznk dwbznk-clearfix dwbznk-post-before-author dwbznk-pubadban dwbznk-show-phone dwbznk-loc-post_before_author_box dwbznk-align-center dwbznk-column-1 dwbznk-hide-on-tablet-portrait dwbznk-hide-on-tablet-landscape dwbznk-hide-on-desktop"><div id="dwbznk-99240-1632115942" class="dwbznk-container dwbznk-type-code  dwbznk-hide-on-desktop dwbznk-hide-on-tablet-portrait dwbznk-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99240" data-type="code"><div id="dwbznk-99240-1632115942-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dwbznk-99240-1632115942');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('dwbznk-99240-1632115942-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="5149347144"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">شاهد أيضاً</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-103178 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-18">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-18"><a href="https://www.sawtbeirut.com/category/technologyandscience/">تكنولوجيا وعلوم</a></span></div>			<a  title="مركبة ناسا &#8220;المريخ 2020&#8221; تستعد لأخذ عينات من حفريات من المريخ" data-src="https://www.sawtbeirut.com/wp-content/uploads/2019/12/fi-post268-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fi-post268-86x64.jpg&quot;,&quot;210&quot;:&quot;fi-post268-210x136.jpg&quot;,&quot;279&quot;:&quot;fi-post268-279x220.jpg&quot;,&quot;357&quot;:&quot;fi-post268-357x210.jpg&quot;,&quot;750&quot;:&quot;fi-post268-750x430.jpg&quot;,&quot;1200&quot;:&quot;fi-post268.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/technologyandscience/%d9%85%d8%b1%d9%83%d8%a8%d8%a9-%d9%86%d8%a7%d8%b3%d8%a7-%d8%a7%d9%84%d9%85%d8%b1%d9%8a%d8%ae-2020-%d8%aa%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a3%d8%ae%d8%b0-%d8%b9%d9%8a%d9%86%d8%a7%d8%aa-%d9%85/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/technologyandscience/%d9%85%d8%b1%d9%83%d8%a8%d8%a9-%d9%86%d8%a7%d8%b3%d8%a7-%d8%a7%d9%84%d9%85%d8%b1%d9%8a%d8%ae-2020-%d8%aa%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a3%d8%ae%d8%b0-%d8%b9%d9%8a%d9%86%d8%a7%d8%aa-%d9%85/" title="مركبة ناسا &#8220;المريخ 2020&#8221; تستعد لأخذ عينات من حفريات من المريخ">
			<span class="post-title">
				مركبة ناسا &#8220;المريخ 2020&#8221; تستعد لأخذ عينات من حفريات من المريخ			</span>
	</a>
	</p></div>
</div >
<div  class="post-103138 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-18">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-18"><a href="https://www.sawtbeirut.com/category/technologyandscience/">تكنولوجيا وعلوم</a></span></div>			<a  title="تحديثٌ من &#8220;واتساب&#8221; يحمل مفاجآتٍ مذهلة.. رسائل التدمير الذاتي" data-src="https://www.sawtbeirut.com/wp-content/uploads/2019/12/0-whatsapp_5d287a2e0cafa-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0-whatsapp_5d287a2e0cafa-86x64.jpg&quot;,&quot;210&quot;:&quot;0-whatsapp_5d287a2e0cafa-210x136.jpg&quot;,&quot;279&quot;:&quot;0-whatsapp_5d287a2e0cafa-279x220.jpg&quot;,&quot;357&quot;:&quot;0-whatsapp_5d287a2e0cafa-357x210.jpg&quot;,&quot;750&quot;:&quot;0-whatsapp_5d287a2e0cafa-750x430.jpg&quot;,&quot;1200&quot;:&quot;0-whatsapp_5d287a2e0cafa.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/technologyandscience/%d8%aa%d8%ad%d8%af%d9%8a%d8%ab%d9%8c-%d9%85%d9%86-%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d9%8a%d8%ad%d9%85%d9%84-%d9%85%d9%81%d8%a7%d8%ac%d8%a2%d8%aa%d9%8d-%d9%85%d8%b0%d9%87%d9%84%d8%a9-%d8%b1/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/technologyandscience/%d8%aa%d8%ad%d8%af%d9%8a%d8%ab%d9%8c-%d9%85%d9%86-%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d9%8a%d8%ad%d9%85%d9%84-%d9%85%d9%81%d8%a7%d8%ac%d8%a2%d8%aa%d9%8d-%d9%85%d8%b0%d9%87%d9%84%d8%a9-%d8%b1/" title="تحديثٌ من &#8220;واتساب&#8221; يحمل مفاجآتٍ مذهلة.. رسائل التدمير الذاتي">
			<span class="post-title">
				تحديثٌ من &#8220;واتساب&#8221; يحمل مفاجآتٍ مذهلة.. رسائل التدمير الذاتي			</span>
	</a>
	</p></div>
</div >
<div  class="post-103090 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-18">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-18"><a href="https://www.sawtbeirut.com/category/technologyandscience/">تكنولوجيا وعلوم</a></span></div>			<a  title="شركة &#8220;غوغل&#8221; تكشف عن ميزة بحث جديدة خاصة بالفعاليات" data-src="https://www.sawtbeirut.com/wp-content/uploads/2019/12/Untitled-18-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Untitled-18-86x64.png&quot;,&quot;210&quot;:&quot;Untitled-18-210x136.png&quot;,&quot;279&quot;:&quot;Untitled-18-279x220.png&quot;,&quot;357&quot;:&quot;Untitled-18-357x210.png&quot;,&quot;664&quot;:&quot;Untitled-18.png&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/technologyandscience/%d8%b4%d8%b1%d9%83%d8%a9-%d8%ba%d9%88%d8%ba%d9%84-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%85%d9%8a%d8%b2%d8%a9-%d8%a8%d8%ad%d8%ab-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d8%a8/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/technologyandscience/%d8%b4%d8%b1%d9%83%d8%a9-%d8%ba%d9%88%d8%ba%d9%84-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%85%d9%8a%d8%b2%d8%a9-%d8%a8%d8%ad%d8%ab-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d8%a8/" title="شركة &#8220;غوغل&#8221; تكشف عن ميزة بحث جديدة خاصة بالفعاليات">
			<span class="post-title">
				شركة &#8220;غوغل&#8221; تكشف عن ميزة بحث جديدة خاصة بالفعاليات			</span>
	</a>
	</p></div>
</div >
<div  class="post-102941 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-18">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-18"><a href="https://www.sawtbeirut.com/category/technologyandscience/">تكنولوجيا وعلوم</a></span></div>			<a  title="هذه أكثر الاختراعات التكنولوجية فشلا في 2019" data-src="https://www.sawtbeirut.com/wp-content/uploads/2019/12/1220192420616914-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1220192420616914-86x64.jpg&quot;,&quot;210&quot;:&quot;1220192420616914-210x136.jpg&quot;,&quot;279&quot;:&quot;1220192420616914-279x220.jpg&quot;,&quot;357&quot;:&quot;1220192420616914-357x210.jpg&quot;,&quot;720&quot;:&quot;1220192420616914.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/technologyandscience/%d9%87%d8%b0%d9%87-%d8%a3%d9%83%d8%ab%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d8%b1%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a9-%d9%81%d8%b4%d9%84%d8%a7/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/technologyandscience/%d9%87%d8%b0%d9%87-%d8%a3%d9%83%d8%ab%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d8%b1%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a9-%d9%81%d8%b4%d9%84%d8%a7/" title="هذه أكثر الاختراعات التكنولوجية فشلا في 2019">
			<span class="post-title">
				هذه أكثر الاختراعات التكنولوجية فشلا في 2019			</span>
	</a>
	</p></div>
</div >
<div  class="post-102910 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-18">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-18"><a href="https://www.sawtbeirut.com/category/technologyandscience/">تكنولوجيا وعلوم</a></span></div>			<a  title="ماذا تعرف عن أطفال &#8220;الفوتوكو&#8221; في اليابان؟" data-src="https://www.sawtbeirut.com/wp-content/uploads/2019/12/jpg-2-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jpg-2-1-86x64.jpg&quot;,&quot;210&quot;:&quot;jpg-2-1-210x136.jpg&quot;,&quot;279&quot;:&quot;jpg-2-1-279x220.jpg&quot;,&quot;357&quot;:&quot;jpg-2-1-357x210.jpg&quot;,&quot;604&quot;:&quot;jpg-2-1.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/technologyandscience/%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%86-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d9%88%d9%83%d9%88-%d9%81%d9%8a-%d8%a7%d9%84%d9%8a%d8%a7%d8%a8%d8%a7/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/technologyandscience/%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%86-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d9%88%d9%83%d9%88-%d9%81%d9%8a-%d8%a7%d9%84%d9%8a%d8%a7%d8%a8%d8%a7/" title="ماذا تعرف عن أطفال &#8220;الفوتوكو&#8221; في اليابان؟">
			<span class="post-title">
				ماذا تعرف عن أطفال &#8220;الفوتوكو&#8221; في اليابان؟			</span>
	</a>
	</p></div>
</div >
<div  class="post-102897 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-18">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-18"><a href="https://www.sawtbeirut.com/category/technologyandscience/">تكنولوجيا وعلوم</a></span></div>			<a  title="شريحة تحاكي جسم الإنسان لاختبار أدوية السرطان" data-src="https://www.sawtbeirut.com/wp-content/uploads/2019/12/1577195955840386500-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1577195955840386500-86x64.jpg&quot;,&quot;210&quot;:&quot;1577195955840386500-210x136.jpg&quot;,&quot;279&quot;:&quot;1577195955840386500-279x220.jpg&quot;,&quot;357&quot;:&quot;1577195955840386500-357x210.jpg&quot;,&quot;750&quot;:&quot;1577195955840386500-750x430.jpg&quot;,&quot;838&quot;:&quot;1577195955840386500.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/technologyandscience/%d8%b4%d8%b1%d9%8a%d8%ad%d8%a9-%d8%aa%d8%ad%d8%a7%d9%83%d9%8a-%d8%ac%d8%b3%d9%85-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86-%d9%84%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1-%d8%a3%d8%af%d9%88%d9%8a%d8%a9/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/technologyandscience/%d8%b4%d8%b1%d9%8a%d8%ad%d8%a9-%d8%aa%d8%ad%d8%a7%d9%83%d9%8a-%d8%ac%d8%b3%d9%85-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86-%d9%84%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1-%d8%a3%d8%af%d9%88%d9%8a%d8%a9/" title="شريحة تحاكي جسم الإنسان لاختبار أدوية السرطان">
			<span class="post-title">
				شريحة تحاكي جسم الإنسان لاختبار أدوية السرطان			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2131189590 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[103582],"ignore_sticky_posts":1,"category__in":[18],"offset":"3","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"abebd44","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2131189590"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2131189590" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="dwbznk dwbznk-clearfix dwbznk-after-related dwbznk-pubadban dwbznk-show-desktop dwbznk-show-tablet-portrait dwbznk-show-tablet-landscape dwbznk-show-phone dwbznk-loc-post_after_related dwbznk-align-center dwbznk-column-1"><div id="dwbznk-47368-1237899753" class="dwbznk-container dwbznk-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="47368" data-type="custom_code">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1932980183152546"
     data-ad-slot="6677592174"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="dwbznk-3" class=" h-ni w-bg w-bg-dd3333 h-bg h-bg-dd3333 bs-hidden-sm bs-hidden-xs w-t primary-sidebar-widget widget widget_dwbznk"><div class="section-heading sh-t4 sh-s6"><span class="h-text">Advertisement</span></div><div class="dwbznk dwbznk-clearfix  dwbznk-align-center dwbznk-column-1 dwbznk-hide-on-phone dwbznk-hide-on-tablet-portrait dwbznk-hide-on-tablet-landscape"><div id="dwbznk-14396-99011988" class="dwbznk-container dwbznk-type-code  dwbznk-hide-on-tablet-portrait dwbznk-hide-on-tablet-landscape dwbznk-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="14396" data-type="code"><div id="dwbznk-14396-99011988-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dwbznk-14396-99011988');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dwbznk-14396-99011988-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="6349929934"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script><p class='dwbznk-caption dwbznk-caption-below'>Advertisement</p></div></div></div><div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/BeirutCity/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BeirutCity/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BeirutCity/">Beirut City</a></blockquote></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
											</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - جميع الحقوق محفوظة.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
				<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Accept</a>

											<a class="bs-gdpr-more"
						   href="#">Read More</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>document.addEventListener("DOMContentLoaded",function(){var e="undefined"!=typeof MutationObserver;if(WPO_LazyLoad.update(),e){var t=new MutationObserver(function(e){e.forEach(function(e){WPO_LazyLoad.update(e.addedNodes)})}),n={childList:!0,subtree:!0},a=document.getElementsByTagName("body")[0];t.observe(a,n)}else window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),document.getElementsByTagName("body")[0].addEventListener("post-load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)})});var WPO_Intersection_Observer=function(e,t){function n(e){d.push(e)}function a(e){var t;for(t in d)if(d.hasOwnProperty(t)&&e==d[t])return void delete d[t]}function o(){var t;for(t in d)d.hasOwnProperty(t)&&r(d[t])&&(e(d[t]),a(d[t]))}function r(e){var n=e.getBoundingClientRect(),a=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;return n.top-t.offset<a&&n.bottom+t.offset>0}var d=[];return t=t||{offset:100},window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("check",o)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("check",o)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("check",o)}),{observe:n,unobserve:a}},WPO_LazyLoad=function(){function e(e){if(!c(e,u.loaded_class)){d(e,u.loaded_class),i.unobserve(e),s(e,u.observe_class);var n,a=e.tagName;if("picture"==a.toLowerCase())for(n in e.childNodes)e.childNodes.hasOwnProperty(n)&&t(e.childNodes[n]);else t(e)}}function t(e){if("undefined"!=typeof e.getAttribute){var t=e.getAttribute("data-src"),n=e.getAttribute("data-srcset");t&&(e.setAttribute("src",t),e.removeAttribute("data-src")),n&&(e.setAttribute("srcset",n),e.removeAttribute("data-srcset"))}}function n(t){var n;for(n in t)t.hasOwnProperty(n)&&t[n].isIntersecting&&e(t[n].target)}function a(e){s(e,u.select_class),c(e,u.observe_class)||(d(e,u.observe_class),i.observe(e))}function o(e){var t,n=e||Array.prototype.slice.call(u.container.getElementsByClassName(u.select_class));for(t in n)n.hasOwnProperty(t)&&(c(n[t],u.select_class)?a(n[t]):n[t].childNodes&&n[t].childNodes.length&&o(n[t].childNodes))}function r(e,t,n){n=n||200,f[e]=f[e]?f[e]+1:1,setTimeout(function(){var a=(new Date).getTime(),o=v[e]||0;f[e]--,(0===f[e]||o+n<a)&&(v[e]=a,t())},n)}function d(e,t){c(e,t)||(e.className?e.className+=" "+t:e.className=t)}function s(e,t){var n=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));e.className=e.className.replace(n," ")}function c(e,t){var n=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));return n.test(e.className)}var i,l="undefined"!=typeof IntersectionObserver,u={container:window.document,select_class:"lazyload",observe_class:"lazyload-observe",loaded_class:"lazyload-loaded"};i=l?new IntersectionObserver(n,{root:null,rootMargin:"0px",threshold:[.1]}):new WPO_Intersection_Observer(e);var f={},v={};return{update:o,deferred_call:r}}();</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/110236/tag"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=695263404001681";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-92823125-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92823125-1');
</script>

<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"boxed"},"ajax_url":"https:\/\/www.sawtbeirut.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u0642\u0645 \u0628\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0636\u063a\u0637 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0625\u0634\u062a\u0631\u0627\u0643 \u0633\u0648\u0641 \u064a\u0635\u0644\u0643 \u0643\u0644 \u0645\u0627 \u0647\u0648 \u062c\u062f\u064a\u062f \u0645\u0646 \u062e\u0644\u0627\u0644 \u0645\u0648\u0642\u0639\u0646\u0627","subscribed_msg":"\u0644\u0642\u062f \u0625\u0634\u062a\u0631\u0643\u062a \u0641\u064a \u0627\u0644\u0625\u0634\u0639\u0627\u0631\u0627\u062a","subscribe_btn":"\u0625\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0625\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.sawtbeirut.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0623\u062e\u0628\u0627\u0631<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
</script>
		<div class="rh-cover noscroll gr-4 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.sawtbeirut.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sawtbeirut.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.sawtbeirut.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.sawtbeirut.com/wp-content/bs-booster-cache/7cca85ca3acfd95cc7837ebcea00e0f9.js?ver=5.3.2'></script>

<script>
var dwbznk=function(a){"use strict";return{init:function(){0==dwbznk.ads_state()&&dwbznk.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".dwbznk-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.sawtbeirut.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){dwbznk.init()});

</script>
<script type='text/javascript' src='https://stats.wp.com/e-202001.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'24684691',post:'103582',tz:'2',srv:'www.sawtbeirut.com'} ]);
	_stq.push([ 'clickTrackerInit', '24684691', '103582' ]);
</script>

</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 01 Jan 2020 15:56:57 GMT -->
