	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.sawtbeirut.com/xmlrpc.php"/>

		<title>دول عربية تُقفل أبوابها بوجه رئيس الحكومة اللبنانية</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="مرَّ أكثر من أسبوعين على نيل حكومة حسان دياب ثقة البرلمان اللبناني بـ63 صوتاً في جلسة عقدت بتاريخ 11 فبراير/شباط الحالي، حضرها 84 نائباً من أصل 128"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sawtbeirut.com/articles/%d8%af%d9%88%d9%84-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%8f%d9%82%d9%81%d9%84-%d8%a3%d8%a8%d9%88%d8%a7%d8%a8%d9%87%d8%a7-%d8%a8%d9%88%d8%ac%d9%87-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ad%d9%83/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="دول عربية تُقفل أبوابها بوجه رئيس الحكومة اللبنانية" />
<meta property="og:description" content="مرَّ أكثر من أسبوعين على نيل حكومة حسان دياب ثقة البرلمان اللبناني بـ63 صوتاً في جلسة عقدت بتاريخ 11 فبراير/شباط الحالي، حضرها 84 نائباً من أصل 128" />
<meta property="og:url" content="https://www.sawtbeirut.com/articles/%d8%af%d9%88%d9%84-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%8f%d9%82%d9%81%d9%84-%d8%a3%d8%a8%d9%88%d8%a7%d8%a8%d9%87%d8%a7-%d8%a8%d9%88%d8%ac%d9%87-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ad%d9%83/" />
<meta property="og:site_name" content="راديو صوت بيروت إنترناشونال" />
<meta property="article:publisher" content="https://www.facebook.com/RadioSawtBeirut/" />
<meta property="article:tag" content="حزب الله" />
<meta property="article:tag" content="دول الخليج" />
<meta property="article:tag" content="دياب" />
<meta property="article:tag" content="لبنان" />
<meta property="article:section" content="مقالات" />
<meta property="article:published_time" content="2020-02-27T09:26:22+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/02/ea0ca47fde89a29e672dbe1b99248f601580124957.jpg?fit=800%2C450&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/02/ea0ca47fde89a29e672dbe1b99248f601580124957.jpg?fit=800%2C450&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="مرَّ أكثر من أسبوعين على نيل حكومة حسان دياب ثقة البرلمان اللبناني بـ63 صوتاً في جلسة عقدت بتاريخ 11 فبراير/شباط الحالي، حضرها 84 نائباً من أصل 128" />
<meta name="twitter:title" content="دول عربية تُقفل أبوابها بوجه رئيس الحكومة اللبنانية" />
<meta name="twitter:site" content="@sawtbeirut" />
<meta name="twitter:image" content="https://i2.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/02/ea0ca47fde89a29e672dbe1b99248f601580124957.jpg?fit=800%2C450&#038;ssl=1" />
<meta name="twitter:creator" content="@sawtbeirut" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &raquo; الخلاصة" href="https://www.sawtbeirut.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &raquo; خلاصة التعليقات" href="https://www.sawtbeirut.com/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &raquo; دول عربية تُقفل أبوابها بوجه رئيس الحكومة اللبنانية خلاصة التعليقات" href="https://www.sawtbeirut.com/articles/%d8%af%d9%88%d9%84-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%8f%d9%82%d9%81%d9%84-%d8%a3%d8%a8%d9%88%d8%a7%d8%a8%d9%87%d8%a7-%d8%a8%d9%88%d8%ac%d9%87-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ad%d9%83/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/198.71.233.104\/79e.a6b.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2&time=1582801216"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-group-css' href='https://secureservercdn.net/198.71.233.104/79e.a6b.myftpupload.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/contact-form-7/includes/css/styles-rtl.css,wp-content/plugins/ultimate-carousel-for-visual-composer/css/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400italic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/8.2.3/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.104/79e.a6b.myftpupload.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js,wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js'></script>
<link rel='https://api.w.org/' href='https://www.sawtbeirut.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sawtbeirut.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.71.233.104/79e.a6b.myftpupload.com/wp-includes/wlwmanifest.xml?time=1582801216" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.sawtbeirut.com/?p=112793' />
<link rel="alternate" type="application/json+oembed" href="https://www.sawtbeirut.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sawtbeirut.com%2Farticles%2F%25d8%25af%25d9%2588%25d9%2584-%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d9%258f%25d9%2582%25d9%2581%25d9%2584-%25d8%25a3%25d8%25a8%25d9%2588%25d8%25a7%25d8%25a8%25d9%2587%25d8%25a7-%25d8%25a8%25d9%2588%25d8%25ac%25d9%2587-%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2583%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sawtbeirut.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sawtbeirut.com%2Farticles%2F%25d8%25af%25d9%2588%25d9%2584-%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d9%258f%25d9%2582%25d9%2581%25d9%2584-%25d8%25a3%25d8%25a8%25d9%2588%25d8%25a7%25d8%25a8%25d9%2587%25d8%25a7-%25d8%25a8%25d9%2588%25d8%25ac%25d9%2587-%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2583%2F&#038;format=xml" />
			<meta property="fb:pages" content="116151246838" />
						<meta name="keywords" content="لبنان, دياب, دول الخليج, حزب الله">
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="fb:app_id" content="539617253093241" />
<meta property="fb:pages" content="172711319466916" />
<meta property="fb:pages" content="1202011776602682" />
<meta property="fb:pages" content="116151246838" />
<meta property="og:locale" content="en_Ar" />
<meta property="og:locale:alternate" content="ar_LB" />

<meta property="article:publisher" content="https://www.facebook.com/RadioSawtBeirut/" />
<meta property="article:author" content="https://www.facebook.com/RadioSawtBeirut/" />

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"kKwbu1Fx9f207i", domain:"sawtbeirut.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=kKwbu1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

			<link rel="shortcut icon" href="https://www.sawtbeirut.com/wp-content/uploads/2017/02/favicon-1.jpg">
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '578485019548216', [], {
    "agent": "wordpress-5.3.2-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=578485019548216&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.sawtbeirut.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '779c9d38-687a-4efe-ba98-5871f575b7f5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.sawtbeirut.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3cbb98e8-d926-4cfe-89ae-1bc86ff7cf70";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'نود أن نقوم بإرسال إشعارات آخر الأخبار لديك.. يمكنك إلغاء الإشتراك في أي وقت';
oneSignal_options['promptOptions']['siteName'] = 'https://www.sawtbeirut.com';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'إشتراك للإشعارات';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً للإشتراك';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'أنت مشترك بالإشعارات';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستقبل إشعارات مجدداً';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'إشتراك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'إلغاء إشتراك';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.sawtbeirut.com\/wp-content\/uploads\/2018\/03\/sawtbeirut_logo.png"
    },
    "url": "https:\/\/www.sawtbeirut.com\/",
    "name": "\u0631\u0627\u062f\u064a\u0648 \u0635\u0648\u062a \u0628\u064a\u0631\u0648\u062a \u0625\u0646\u062a\u0631\u0646\u0627\u0634\u0648\u0646\u0627\u0644",
    "description": "\u0623\u062e\u0628\u0627\u0631 \u0644\u0628\u0646\u0627\u0646, \u0628\u064a\u0631\u0648\u062a, \u0627\u0644\u062b\u0648\u0631\u0629 \u0627\u0644\u0644\u0628\u0646\u0627\u0646\u064a\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0631\u0627\u062f\u064a\u0648 \u0635\u0648\u062a \u0628\u064a\u0631\u0648\u062a \u0625\u0646\u062a\u0631\u0646\u0627\u0634\u0648\u0646\u0627\u0644",
    "alternateName": "\u0623\u062e\u0628\u0627\u0631 \u0644\u0628\u0646\u0627\u0646, \u0628\u064a\u0631\u0648\u062a, \u0627\u0644\u062b\u0648\u0631\u0629 \u0627\u0644\u0644\u0628\u0646\u0627\u0646\u064a\u0629",
    "url": "https:\/\/www.sawtbeirut.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u062f\u0648\u0644 \u0639\u0631\u0628\u064a\u0629 \u062a\u064f\u0642\u0641\u0644 \u0623\u0628\u0648\u0627\u0628\u0647\u0627 \u0628\u0648\u062c\u0647 \u0631\u0626\u064a\u0633 \u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0627\u0644\u0644\u0628\u0646\u0627\u0646\u064a\u0629",
    "description": "\u0645\u0631\u0651\u064e \u0623\u0643\u062b\u0631 \u0645\u0646 \u0623\u0633\u0628\u0648\u0639\u064a\u0646 \u0639\u0644\u0649 \u0646\u064a\u0644 \u062d\u0643\u0648\u0645\u0629 \u062d\u0633\u0627\u0646 \u062f\u064a\u0627\u0628 \u062b\u0642\u0629 \u0627\u0644\u0628\u0631\u0644\u0645\u0627\u0646 \u0627\u0644\u0644\u0628\u0646\u0627\u0646\u064a \u0628\u064063 \u0635\u0648\u062a\u0627\u064b \u0641\u064a \u062c\u0644\u0633\u0629 \u0639\u0642\u062f\u062a \u0628\u062a\u0627\u0631\u064a\u062e 11 \u0641\u0628\u0631\u0627\u064a\u0631\/\u0634\u0628\u0627\u0637 \u0627\u0644\u062d\u0627\u0644\u064a\u060c \u062d\u0636\u0631\u0647\u0627 84 \u0646\u0627\u0626\u0628\u0627\u064b \u0645\u0646 \u0623\u0635\u0644 128\u060c \u0648\u0645\u0639 \u0630\u0644\u0643 \u0644\u0645 \u064a\u062c\u0631\u0650 \u0631\u0626\u064a\u0633 \u0627\u0644\u0648\u0632\u0631\u0627\u0621 \u0628\u0639\u062f \u0623\u064a \u0632\u064a\u0627\u0631\u0629 \u0644\u062f\u0648\u0644\u0629 \u0639\u0631\u0628\u064a\u0629\u060c \u0623\u0648 \u064a\u064f\u062d\u062f\u0651\u062f \u062c\u062f\u0648\u0644\u0627\u064b \u0628\u0627\u0644\u0632\u064a\u0627\u0631\u0627\u062a \u0644\u0639\u0648\u0627\u0635\u0645 \u0627\u0644\u0642\u0631\u0627\u0631\u060c \u0648\u0644\u0627 ",
    "datePublished": "2020-02-27",
    "dateModified": "2020-02-27",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0628\u0634\u0631 \u0627\u0644\u0631\u0627\u0639\u064a"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i2.wp.com\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/02\/ea0ca47fde89a29e672dbe1b99248f601580124957.jpg?fit=800%2C450&ssl=1",
        "width": 800,
        "height": 450
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.sawtbeirut.com\/articles\/%d8%af%d9%88%d9%84-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%8f%d9%82%d9%81%d9%84-%d8%a3%d8%a8%d9%88%d8%a7%d8%a8%d9%87%d8%a7-%d8%a8%d9%88%d8%ac%d9%87-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ad%d9%83\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://secureservercdn.net/198.71.233.104/79e.a6b.myftpupload.com/wp-content/bs-booster-cache/0f573eea5eed5237ff88775f7cd88f03.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1582801158' href='https://secureservercdn.net/198.71.233.104/79e.a6b.myftpupload.com/wp-content/bs-booster-cache/75ca7a516adf797a6792d6cbda302054.css' type='text/css' media='all' />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/110236/tag"></script>	</head>

<body class="rtl post-template-default single single-post postid-112793 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-21 single-cat-21  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-8 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/RadioSawtBeirut" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/sawtbeirut" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/beirutcitypage" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/UCtD5Qe53lDM2MqKwSsxyilA" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الخميس, فبراير 27, 2020</span>
					</li>
					<li id="menu-item-74506" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-74506"><a href="https://www.sawtbeirut.com/about-us/">من نحن؟ تعرف علينا</a></li>
<li id="menu-item-74507" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-74507"><a href="https://www.sawtbeirut.com/contact-us/">تواصل معنا</a></li>
<li id="menu-item-106186" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-106186"><a href="https://www.sawtbeirut.com/radioplayer/"><i class="bf-icon bf-custom-icon "><img style="max-width:30px" src="https://www.sawtbeirut.com/wp-content/uploads/2020/01/radio.png"></i>إستمع لـ صوت بيروت إنترناشونال</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.sawtbeirut.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.sawtbeirut.com/wp-content/uploads/2018/03/sawtbeirut_logo.png"
			     alt="Radio Sawt Beirut International راديو صوت بيروت إنترناشونال"  />

			<span class="site-title">Radio Sawt Beirut International راديو صوت بيروت إنترناشونال - أخبار لبنان, بيروت, الثورة اللبنانية</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-1">
							<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.sawtbeirut.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-73070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-14 better-anim-fade menu-item-73070"><a href="https://www.sawtbeirut.com/category/world-news/">أخبار العالم</a>
<ul class="sub-menu">
	<li id="menu-item-73077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-73077"><a href="https://www.sawtbeirut.com/category/press/">الصحافة</a></li>
	<li id="menu-item-73078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-21 better-anim-fade menu-item-73078"><a href="https://www.sawtbeirut.com/category/articles/">مقالات</a></li>
</ul>
</li>
<li id="menu-item-73071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-73071"><a href="https://www.sawtbeirut.com/category/lebanon-news/">أخبار لبنان</a></li>
<li id="menu-item-73072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-73072"><a href="https://www.sawtbeirut.com/category/syria-news/">أخبار سوريا</a></li>
<li id="menu-item-73073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-73073"><a href="https://www.sawtbeirut.com/category/artsandentertainment/">فنون ومنوعات</a></li>
<li id="menu-item-73074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-73074"><a href="https://www.sawtbeirut.com/category/wonders/">عجائب من هنا وهناك</a></li>
<li id="menu-item-73075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-73075"><a href="https://www.sawtbeirut.com/category/technologyandscience/">تكنولوجيا وعلوم</a></li>
<li id="menu-item-74205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-412 better-anim-fade menu-item-74205"><a href="https://www.sawtbeirut.com/category/health/">الصحة</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.sawtbeirut.com/" itemprop="url" rel="home">
											<img src="https://www.sawtbeirut.com/wp-content/uploads/2018/03/sawtbeirut_logo.png"
						     alt="راديو صوت بيروت إنترناشونال"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.sawtbeirut.com" rel="home""><span itemprop='name'>الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.sawtbeirut.com/category/articles/" ><span itemprop='name'>مقالات</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>دول عربية تُقفل أبوابها بوجه رئيس الحكومة اللبنانية</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.sawtbeirut.com/articles/%d8%af%d9%88%d9%84-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%8f%d9%82%d9%81%d9%84-%d8%a3%d8%a8%d9%88%d8%a7%d8%a8%d9%87%d8%a7-%d8%a8%d9%88%d8%ac%d9%87-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ad%d9%83/"/></li></ul></div></nav><div class="container adcontainer"><div class="shtidaqfp shtidaqfp-clearfix shtidaqfp-after-header shtidaqfp-pubadban shtidaqfp-show-desktop shtidaqfp-show-tablet-portrait shtidaqfp-show-tablet-landscape shtidaqfp-show-phone shtidaqfp-loc-header_after shtidaqfp-align-center shtidaqfp-column-1"><div id="shtidaqfp-53965-320124317" class="shtidaqfp-container shtidaqfp-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="53965" data-type="code"><script data-ad-client="ca-pub-1932980183152546" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-112793" class="post-112793 post type-post status-publish format-standard has-post-thumbnail  category-articles tag-106 tag-3247 tag-1516 tag-103 single-post-content">
									<div class="single-featured"><img  alt="" data-src="https://i2.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/02/ea0ca47fde89a29e672dbe1b99248f601580124957.jpg?resize=750%2C430&amp;ssl=1"></div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-21"><a href="https://www.sawtbeirut.com/category/articles/">مقالات</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">دول عربية تُقفل أبوابها بوجه رئيس الحكومة اللبنانية</span>
											</h1>
											<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-02-27T11:26:22+02:00">في <b>فبراير 27, 2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-11">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">مشاركة</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D112793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%AF%D9%88%D9%84+%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9+%D8%AA%D9%8F%D9%82%D9%81%D9%84+%D8%A3%D8%A8%D9%88%D8%A7%D8%A8%D9%87%D8%A7+%D8%A8%D9%88%D8%AC%D9%87+%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9 @sawtbeirut&url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D112793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D112793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%AF%D9%88%D9%84+%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9+%D8%AA%D9%8F%D9%82%D9%81%D9%84+%D8%A3%D8%A8%D9%88%D8%A7%D8%A8%D9%87%D8%A7+%D8%A8%D9%88%D8%AC%D9%87+%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9 %0A%0A https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D112793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%D8%AF%D9%88%D9%84+%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9+%D8%AA%D9%8F%D9%82%D9%81%D9%84+%D8%A3%D8%A8%D9%88%D8%A7%D8%A8%D9%87%D8%A7+%D8%A8%D9%88%D8%AC%D9%87+%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9&body=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D112793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D112793&text=%D8%AF%D9%88%D9%84+%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9+%D8%AA%D9%8F%D9%82%D9%81%D9%84+%D8%A3%D8%A8%D9%88%D8%A7%D8%A8%D9%87%D8%A7+%D8%A8%D9%88%D8%AC%D9%87+%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%AF%D9%88%D9%84+%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9+%D8%AA%D9%8F%D9%82%D9%81%D9%84+%D8%A3%D8%A8%D9%88%D8%A7%D8%A8%D9%87%D8%A7+%D8%A8%D9%88%D8%AC%D9%87+%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9 https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D112793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D112793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span></div>		</div>
		<div  class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t1 clearfix post-top  ">
		<div class="bs-push-noti-inner">

		<div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div>

		<p class="bs-push-noti-message">احصل على تحديثات فورية مباشرة على جهازك ، اشترك الآن.</p>

		<button class="btn btn-light bs-push-noti-button">إشتراك</button>

		<div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div>
	</div>
</div>
									<div class="entry-content clearfix single-post-content">
										<div class="shtidaqfp shtidaqfp-clearfix shtidaqfp-post-top shtidaqfp-float-center shtidaqfp-align-center shtidaqfp-column-1 shtidaqfp-hide-on-tablet-portrait shtidaqfp-hide-on-tablet-landscape shtidaqfp-hide-on-desktop"><div id="shtidaqfp-72510-1904300175" class="shtidaqfp-container shtidaqfp-type-code  shtidaqfp-hide-on-desktop shtidaqfp-hide-on-tablet-portrait shtidaqfp-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72510" data-type="code"><div id="shtidaqfp-72510-1904300175-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('shtidaqfp-72510-1904300175');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('shtidaqfp-72510-1904300175-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3600460516"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><h4>مرَّ أكثر من أسبوعين على نيل حكومة حسان دياب ثقة البرلمان اللبناني بـ63 صوتاً في جلسة عقدت بتاريخ 11 فبراير/شباط الحالي، حضرها 84 نائباً من أصل 128، ومع ذلك لم يجرِ رئيس الوزراء بعد أي زيارة لدولة عربية، أو يُحدّد جدولاً بالزيارات لعواصم القرار، ولا سيما الخليجية، والسعودية بالدرجة الأولى، كما يفعل كلّ رئيس حكومة لبناني بعد وقتٍ قصيرٍ من تكليفه ونيله الثقة النيابية.</h4>
<p>&nbsp;</p>
 <p>ويصف مصدر سياسي مطلع على ملف العلاقات اللبنانية &#8211; العربية لـ&#8221;العربي الجديد&#8221;، هذا المشهد بـ&#8221;الاستثنائي وغير الاعتيادي والخطير&#8221;، ويقول إنّ دياب لم ينجح حتى اليوم في تغيير صورة الحكومة بنظر الدول العربية التي تضعها في خانة حكومة حزب الله. ويلفت إلى أنه كان يتوقّع أن تُساعدَ زيارته لدار الفتوى في 12 فبراير الحالي، حيث التقى مفتي الجمهورية الشيخ عبد اللطيف دريان، بعد تأخر حصول اللقاء لأسابيع (لما بعد حصول دياب على الثقة وليس بمجرد تكليفه كما جرت العادة)، في ترطيب الأجواء العربية، ولا سيما مع السعودية، الأمر الذي لم يحصل. بل ويشير المصدر إلى أن الأزمة معقّدة، وقد تحمل تداعيات سلبية جداً على الصعيدين الاقتصادي والسياسي، خصوصاً في حال تخيير الأطراف اللبنانية بين استمرار دياب في منصبه أو المساعدات.</p>
 <p>ووفقاً للمصدر نفسه، فإن أبرز الدول التي تقاطع دياب هي: السعودية، والبحرين، والإمارات، ومصر، لأنها ترفض التعامل مع حكومة أتى بها حزب الله لتُشرّع صراعاته في المنطقة وتفسح الطريق أمامه لتنفيذ أجندته العربية وتحقيق أهدافه الإقليمية.</p>
 <p>وقد برزت المقاطعة بحسب المصدر من قبل السعودية والإمارات بعدم زيارة سفيرَيْها حسان دياب منذ تكليفه، ومن ثم نيل حكومته الثقة في 11 فبراير الحالي، ورفضها تهنئته واستقباله. لكن ينفي مسؤولٌ مقرّبٌ من دياب، في حديث مع &#8220;العربي الجديد&#8221; وجود مقاطعة، ويؤكد أنّ رئيس الحكومة اللبناني لم يبدأ بعد بوضع جدول لزياراته العربية، ولم يتّخذ أي مبادرة جدية ورسمية لتحديد وجهته وتوقيتها، لأنّ هذا الملف لن ينضج قبل انتهاء موضوع &#8220;يوروبوند&#8221;، أي سندات الدين الخارجية التي تستحق في التاسع من مارس/آذار المقبل، إذ يضع دياب حالياً الملفات الداخلية على رأس أولوياته.</p>
 <p>من جهة أخرى، يلفت المصدر المطلع على العلاقات اللبنانية – العربية، لـ&#8221;العربي الجديد&#8221;، إلى أنّ الدول المقاطعة رفعت شروط منح المساعدات وربطت هذا الإجراء بحصول إصلاحات جدية وملموسة، الأمر الذي ورد بشكلٍ واضح في تصريح وزير المالية السعودي محمد الجدعان للصحافيين يوم الأحد الماضي، في ختام اجتماع مسؤولي المالية من مجموعة العشرين، بأنّ المملكة على اتصال ببلدان أخرى لتنسيق أي دعم للبنان على أساس الإصلاحات الاقتصادية.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">المزيد من الأخبار</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-112802 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="التعاقد مع شركة &#8220;لازارد&#8221;: اللوبي الصهيوني سيتحكّم باقتصاد لبنان؟" data-src="https://i2.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/02/438-1-11.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;438-1-11-86x64.jpg&quot;,&quot;210&quot;:&quot;438-1-11-210x136.jpg&quot;,&quot;769&quot;:&quot;438-1-11.jpg&quot;}}"						class="img-holder" href="https://www.sawtbeirut.com/articles/%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%b4%d8%b1%d9%83%d8%a9-%d9%84%d8%a7%d8%b2%d8%a7%d8%b1%d8%af-%d8%a7%d9%84%d9%84%d9%88%d8%a8%d9%8a-%d8%a7%d9%84%d8%b5%d9%87%d9%8a%d9%88/"></a>
							</div>
		<p class="title">		<a href="https://www.sawtbeirut.com/articles/%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%b4%d8%b1%d9%83%d8%a9-%d9%84%d8%a7%d8%b2%d8%a7%d8%b1%d8%af-%d8%a7%d9%84%d9%84%d9%88%d8%a8%d9%8a-%d8%a7%d9%84%d8%b5%d9%87%d9%8a%d9%88/" class="post-url post-title">
			التعاقد مع شركة &#8220;لازارد&#8221;: اللوبي الصهيوني&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-27T12:51:03+02:00">فبراير 27, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-112803 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="عناصر من ميليشيا حزب الله في لبنان" title="خطوة أميركية جديدة لاقتلاع &#8220;حزب الله&#8221; سرطان النظام السياسي والاقتصاد اللبناني" data-src="https://i1.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/02/image-10.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image-10-86x64.jpg&quot;,&quot;210&quot;:&quot;image-10-210x136.jpg&quot;,&quot;1200&quot;:&quot;image-10.jpg&quot;}}"						class="img-holder" href="https://www.sawtbeirut.com/articles/%d8%ae%d8%b7%d9%88%d8%a9-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%a7%d9%82%d8%aa%d9%84%d8%a7%d8%b9-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d8%b3/"></a>
							</div>
		<p class="title">		<a href="https://www.sawtbeirut.com/articles/%d8%ae%d8%b7%d9%88%d8%a9-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%a7%d9%82%d8%aa%d9%84%d8%a7%d8%b9-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d8%b3/" class="post-url post-title">
			خطوة أميركية جديدة لاقتلاع &#8220;حزب الله&#8221; سرطان&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-27T12:04:26+02:00">فبراير 27, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div><div class="shtidaqfp shtidaqfp-clearfix shtidaqfp-post-middle shtidaqfp-float-center shtidaqfp-align-center shtidaqfp-column-1 shtidaqfp-hide-on-tablet-portrait shtidaqfp-hide-on-tablet-landscape shtidaqfp-hide-on-desktop"><div id="shtidaqfp-14400-1246938023" class="shtidaqfp-container shtidaqfp-type-code  shtidaqfp-hide-on-desktop shtidaqfp-hide-on-tablet-portrait shtidaqfp-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="14400" data-type="code"><div id="shtidaqfp-14400-1246938023-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('shtidaqfp-14400-1246938023');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('shtidaqfp-14400-1246938023-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3425621581"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>ويضيف المصدر أن هناك قيوداً إماراتية سعودية لناحية الدعم المالي للبنان الذي سيتحوّل من نوع الهبات إلى الدخول في مشاريع واستثمارات كأي رجل أعمال شريك، وذلك تفادياً لهدر الأموال أو استخدامها لغاياتٍ أخرى، وتحديداً لمصلحة حزب الله. ويلفت إلى أنّ السعودية بشكل خاص تعمل على خطوات جديدة ستبدأ بالظهور قريباً على الصعيد الدبلوماسي لناحية تخفيف عددِ دبلوماسييها، والتراجع عن بعض المشاريع الاقتصادية ووقف عددٍ منها، وستسحب يدها نهائياً من ملف تسليح الجيش اللبناني، بعدما عمدت سابقاً إلى وقف هبة كانت قد قدمتها، مخصصة لدعم الجيش بالأسلحة وتعزيز قدراته العسكرية. ويؤكد المصدر نفسه لـ&#8221;العربي الجديد&#8221;، أنّ هذه المقاطعة تدفع دياب إلى التريث قبل بدء جولته العربية التي قد تنطلق من الكويت، الأمر الذي إن حدث، سيشكل حدثاً غير مسبوقٍ لرئيس حكومة لبناني من خارج &#8220;الحريرية السياسية&#8221; لم يبدأ جولاته العربية من السعودية، وذلك إذا لم تنجح مساعيه واتصالاته في تذليل العقبات أمام زيارة السعودية.</p>
 <p>من جهته، يقول المسؤول المقرّب من دياب، الذي يتابع لقاءاته العربية والدولية، لـ&#8221;العربي الجديد&#8221;، إنّ اللقاء الذي جمع رئيس الحكومة اللبناني يوم الاثنين الماضي، مع سفير دولة قطر لدى لبنان محمد حسن جابر الجابر في السرايا الكبيرة، وتخلله بحث العلاقات بين الطرفين، كان إيجابياً جدّاً، وقد يُمهّد لزيارة قريبة يقوم بها دياب لقطر. مع العلم أن دولة قطر كسرت غياب غالبية القادة والرؤساء العرب عن القمة العربية الاقتصادية الرابعة التي استقبلتها العاصمة اللبنانية بيروت في 20 يناير/كانون الثاني 2019 بحضور أمير دولة قطر تميم بن حمد آل ثاني.</p>
 <p>وكان نائب رئيس الوزراء، وزير الخارجية القطري الشيخ محمد بن عبد الرحمن آل ثاني، قد كشف في حوارٍ خاص أجرته معه صحيفتا &#8220;المدن&#8221; و&#8221;العربي الجديد&#8221;، في الخامس من يناير الماضي، أنّ قطر تدرس عدداً من الأفكار والمشاريع بعيدة المدى لمساعدة لبنان على تجاوز أزمته الاقتصادية الراهنة. وشدّد على أن قطر لا تريد للبنان أن يسقط، وهي لن تقدّم إلّا ما يلبي حاجات الشعب اللبناني.</p>
 <p>من جهة ثانية، يلفت المسؤول المقرّب من رئاسة الحكومة اللبنانية، إلى أنّ دياب يحرص على أن تكون علاقات حكومته جيدة مع الأطراف العربية كلها، ليس فقط لتأمين الدعم المادي الذي يحتاجه لبنان، بل بغية نيل &#8220;الدعم المعنوي&#8221; أيضاً، لأنّه جزء لا يتجزأ من محيطه العربي ويجب المحافظة دوماً على التعاون بشتى المجالات. ويؤكد أنّ خطوة دياب لكسب ثقة الدول العربية ستكون عبر الإصلاحات المالية والاقتصادية التي ستجريها حكومته وسياسة النأي بالنفس عن صراعات المنطقة، وخصوصاً التي يشارك فيها حزب الله.</p>
 <p>بدوره، يرى وزير الدولة السابق لشؤون التجارة الخارجية حسن مراد، وهو عضو في &#8220;اللقاء التشاوري&#8221; المقرّب من فريق حزب الله، في حديث لـ&#8221;العربي الجديد&#8221;، أنّ المناكفات السياسية دائماً ما يكون لها تأثيرها على علاقات لبنان مع الدول العربية، ما يرتدّ سلباً على الاقتصاد والتجارة والإنتاج. ويشدد على أنّ لبنان لا يمكن أن يتنفّس من دون العمق العربي، من هنا ضرورة تحسين العلاقات مع الجميع والتركيز أكثر على التجارة عبر البرّ التي تتطلب كذلك أن تكون الحدود مفتوحة على هذه الدول من سورية التي تعدّ المعبر الوحيد لإنتاجنا لتصريفه بأقلّ كلفةٍ، إلى الإمارات وقطر وسلطنة عُمان والسعودية وغيرها.</p>
 <p>ويلفت مراد لـ&#8221;العربي الجديد&#8221;، إلى أنّ المساعدات تحتاج إلى قرار سياسيّ ودوليّ، واليوم هناك طريقة جديدة للتعاطي مع لبنان في هذا المجال، لأن الدول التي ساعدت لبنان خلال أعوام ماضية لن تكرّر مساعيها بالأسلوب نفسه، ما يحتّم على الدولة اللبنانية المقصّرة أن توقف الهدر وتحسّن في إدارتها للملفات. ويؤكد وزير الدولة السابق، أنّه لا يجوز أن يُظلَم لبنان واقتصاده ومزارعوه وشعبه بسبب علاقات قد تكون متوتّرة مع بعضِ الدول لأسباب سياسية، خصوصاً أنّ دياب قال منذ اليوم الأول لتكليفه إنّه حريصٌ على إقامة أفضل العلاقات مع الدول.</p> <div class="shtidaqfp shtidaqfp-clearfix shtidaqfp-post-bottom shtidaqfp-float-center shtidaqfp-align-center shtidaqfp-column-1 shtidaqfp-hide-on-tablet-portrait shtidaqfp-hide-on-tablet-landscape shtidaqfp-hide-on-desktop"><div id="shtidaqfp-72510-1657716890" class="shtidaqfp-container shtidaqfp-type-code  shtidaqfp-hide-on-desktop shtidaqfp-hide-on-tablet-portrait shtidaqfp-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72510" data-type="code"><div id="shtidaqfp-72510-1657716890-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('shtidaqfp-72510-1657716890');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('shtidaqfp-72510-1657716890-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3600460516"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms source clearfix ">
		<span class="terms-label">المصدر</span>
					<a
									rel="follow"
				
				
				href="#">
				العربي الجديد			</a>
				</div>
	<div class="entry-terms via clearfix ">
		<span class="terms-label">بواسطة</span>
					<a
									rel="follow"
				
				
					href="#">
				ريتا الجمّال			</a>
				</div>
	<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.sawtbeirut.com/tag/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87/" rel="tag">حزب الله</a><a href="https://www.sawtbeirut.com/tag/%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac/" rel="tag">دول الخليج</a><a href="https://www.sawtbeirut.com/tag/%d8%af%d9%8a%d8%a7%d8%a8/" rel="tag">دياب</a><a href="https://www.sawtbeirut.com/tag/%d9%84%d8%a8%d9%86%d8%a7%d9%86/" rel="tag">لبنان</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-10">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">مشاركة</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D112793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%AF%D9%88%D9%84+%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9+%D8%AA%D9%8F%D9%82%D9%81%D9%84+%D8%A3%D8%A8%D9%88%D8%A7%D8%A8%D9%87%D8%A7+%D8%A8%D9%88%D8%AC%D9%87+%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9 @sawtbeirut&url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D112793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D112793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%AF%D9%88%D9%84+%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9+%D8%AA%D9%8F%D9%82%D9%81%D9%84+%D8%A3%D8%A8%D9%88%D8%A7%D8%A8%D9%87%D8%A7+%D8%A8%D9%88%D8%AC%D9%87+%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9 %0A%0A https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D112793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%D8%AF%D9%88%D9%84+%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9+%D8%AA%D9%8F%D9%82%D9%81%D9%84+%D8%A3%D8%A8%D9%88%D8%A7%D8%A8%D9%87%D8%A7+%D8%A8%D9%88%D8%AC%D9%87+%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9&body=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D112793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D112793&text=%D8%AF%D9%88%D9%84+%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9+%D8%AA%D9%8F%D9%82%D9%81%D9%84+%D8%A3%D8%A8%D9%88%D8%A7%D8%A8%D9%87%D8%A7+%D8%A8%D9%88%D8%AC%D9%87+%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=%D8%AF%D9%88%D9%84+%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9+%D8%AA%D9%8F%D9%82%D9%81%D9%84+%D8%A3%D8%A8%D9%88%D8%A7%D8%A8%D9%87%D8%A7+%D8%A8%D9%88%D8%AC%D9%87+%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9 https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D112793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.sawtbeirut.com%2F%3Fp%3D112793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span></div>		</div>
										</article>
								<div  class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t1 clearfix post-bottom  ">
		<div class="bs-push-noti-inner">

		<div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div>

		<p class="bs-push-noti-message">احصل على تحديثات فورية مباشرة على جهازك ، اشترك الآن.</p>

		<button class="btn btn-light bs-push-noti-button">إشتراك</button>

		<div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div>
	</div>
</div>
<div class="shtidaqfp shtidaqfp-clearfix shtidaqfp-post-before-author shtidaqfp-pubadban shtidaqfp-show-phone shtidaqfp-loc-post_before_author_box shtidaqfp-align-center shtidaqfp-column-1 shtidaqfp-hide-on-tablet-portrait shtidaqfp-hide-on-tablet-landscape shtidaqfp-hide-on-desktop"><div id="shtidaqfp-99240-359912898" class="shtidaqfp-container shtidaqfp-type-code  shtidaqfp-hide-on-desktop shtidaqfp-hide-on-tablet-portrait shtidaqfp-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99240" data-type="code"><div id="shtidaqfp-99240-359912898-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('shtidaqfp-99240-359912898');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) {          document.getElementById('shtidaqfp-99240-359912898-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="5149347144"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div>							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">شاهد أيضاً</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-112713 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-21"><a href="https://www.sawtbeirut.com/category/articles/">مقالات</a></span></div>			<a  title="لبنان يتصدّى لعصر الإبتزاز الجنسي" data-src="https://i2.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/02/49374157_401.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;49374157_401-86x64.jpg&quot;,&quot;210&quot;:&quot;49374157_401-210x136.jpg&quot;,&quot;279&quot;:&quot;49374157_401-279x220.jpg&quot;,&quot;357&quot;:&quot;49374157_401-357x210.jpg&quot;,&quot;700&quot;:&quot;49374157_401.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/articles/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%8a%d8%aa%d8%b5%d8%af%d9%91%d9%89-%d9%84%d8%b9%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d8%a8%d8%aa%d8%b2%d8%a7%d8%b2-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/articles/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%8a%d8%aa%d8%b5%d8%af%d9%91%d9%89-%d9%84%d8%b9%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d8%a8%d8%aa%d8%b2%d8%a7%d8%b2-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a/" title="لبنان يتصدّى لعصر الإبتزاز الجنسي">
			<span class="post-title">
				لبنان يتصدّى لعصر الإبتزاز الجنسي			</span>
	</a>
	</p></div>
</div >
<div  class="post-112574 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-21"><a href="https://www.sawtbeirut.com/category/articles/">مقالات</a></span></div>			<a  title="حزب الله &#8220;يقوض&#8221; النظام المصرفي ويحاصر الصندوق الدولي‎" data-src="https://i2.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/02/fcfbe89e-155a-41bf-b4e2-4cd929bf7f14_16x9_1200x676.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fcfbe89e-155a-41bf-b4e2-4cd929bf7f14_16x9_1200x676-86x64.jpg&quot;,&quot;210&quot;:&quot;fcfbe89e-155a-41bf-b4e2-4cd929bf7f14_16x9_1200x676-210x136.jpg&quot;,&quot;279&quot;:&quot;fcfbe89e-155a-41bf-b4e2-4cd929bf7f14_16x9_1200x676-279x220.jpg&quot;,&quot;357&quot;:&quot;fcfbe89e-155a-41bf-b4e2-4cd929bf7f14_16x9_1200x676-357x210.jpg&quot;,&quot;750&quot;:&quot;fcfbe89e-155a-41bf-b4e2-4cd929bf7f14_16x9_1200x676-750x430.jpg&quot;,&quot;960&quot;:&quot;fcfbe89e-155a-41bf-b4e2-4cd929bf7f14_16x9_1200x676.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/articles/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d9%82%d9%88%d8%b6-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%81%d9%8a-%d9%88%d9%8a%d8%ad%d8%a7%d8%b5%d8%b1-%d8%a7/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/articles/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d9%82%d9%88%d8%b6-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%81%d9%8a-%d9%88%d9%8a%d8%ad%d8%a7%d8%b5%d8%b1-%d8%a7/" title="حزب الله &#8220;يقوض&#8221; النظام المصرفي ويحاصر الصندوق الدولي‎">
			<span class="post-title">
				حزب الله &#8220;يقوض&#8221; النظام المصرفي ويحاصر الصندوق الدولي‎			</span>
	</a>
	</p></div>
</div >
<div  class="post-112523 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-21"><a href="https://www.sawtbeirut.com/category/articles/">مقالات</a></span></div>			<a  title="لِيَعُد «حزب الله» إلى تعاميم الولي الفقيه" data-src="https://i1.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/02/29cc8a26-90e0-498e-a8b8-9357f1a11838_16x9_1200x676.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;29cc8a26-90e0-498e-a8b8-9357f1a11838_16x9_1200x676-86x64.jpg&quot;,&quot;210&quot;:&quot;29cc8a26-90e0-498e-a8b8-9357f1a11838_16x9_1200x676-210x136.jpg&quot;,&quot;279&quot;:&quot;29cc8a26-90e0-498e-a8b8-9357f1a11838_16x9_1200x676-279x220.jpg&quot;,&quot;357&quot;:&quot;29cc8a26-90e0-498e-a8b8-9357f1a11838_16x9_1200x676-357x210.jpg&quot;,&quot;750&quot;:&quot;29cc8a26-90e0-498e-a8b8-9357f1a11838_16x9_1200x676-750x430.jpg&quot;,&quot;960&quot;:&quot;29cc8a26-90e0-498e-a8b8-9357f1a11838_16x9_1200x676.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/articles/%d9%84%d9%90%d9%8a%d9%8e%d8%b9%d9%8f%d8%af-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d8%a5%d9%84%d9%89-%d8%aa%d8%b9%d8%a7%d9%85%d9%8a%d9%85-%d8%a7%d9%84%d9%88%d9%84%d9%8a-%d8%a7%d9%84/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/articles/%d9%84%d9%90%d9%8a%d9%8e%d8%b9%d9%8f%d8%af-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d8%a5%d9%84%d9%89-%d8%aa%d8%b9%d8%a7%d9%85%d9%8a%d9%85-%d8%a7%d9%84%d9%88%d9%84%d9%8a-%d8%a7%d9%84/" title="لِيَعُد «حزب الله» إلى تعاميم الولي الفقيه">
			<span class="post-title">
				لِيَعُد «حزب الله» إلى تعاميم الولي الفقيه			</span>
	</a>
	</p></div>
</div >
<div  class="post-112516 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-21"><a href="https://www.sawtbeirut.com/category/articles/">مقالات</a></span></div>			<a  title="إشارات فرنسية “مقلقة”… “آخرتنا تعيسة”" data-src="https://i2.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/02/الأزمة-الاقتصادية-لبنان.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0623\u0632\u0645\u0629-\u0627\u0644\u0627\u0642\u062a\u0635\u0627\u062f\u064a\u0629-\u0644\u0628\u0646\u0627\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0623\u0632\u0645\u0629-\u0627\u0644\u0627\u0642\u062a\u0635\u0627\u062f\u064a\u0629-\u0644\u0628\u0646\u0627\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0623\u0632\u0645\u0629-\u0627\u0644\u0627\u0642\u062a\u0635\u0627\u062f\u064a\u0629-\u0644\u0628\u0646\u0627\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0623\u0632\u0645\u0629-\u0627\u0644\u0627\u0642\u062a\u0635\u0627\u062f\u064a\u0629-\u0644\u0628\u0646\u0627\u0646-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0623\u0632\u0645\u0629-\u0627\u0644\u0627\u0642\u062a\u0635\u0627\u062f\u064a\u0629-\u0644\u0628\u0646\u0627\u0646-750x430.jpg&quot;,&quot;1000&quot;:&quot;\u0627\u0644\u0623\u0632\u0645\u0629-\u0627\u0644\u0627\u0642\u062a\u0635\u0627\u062f\u064a\u0629-\u0644\u0628\u0646\u0627\u0646.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/articles/%d8%a5%d8%b4%d8%a7%d8%b1%d8%a7%d8%aa-%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d8%a9-%d9%85%d9%82%d9%84%d9%82%d8%a9-%d8%a2%d8%ae%d8%b1%d8%aa%d9%86%d8%a7-%d8%aa%d8%b9%d9%8a/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/articles/%d8%a5%d8%b4%d8%a7%d8%b1%d8%a7%d8%aa-%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d8%a9-%d9%85%d9%82%d9%84%d9%82%d8%a9-%d8%a2%d8%ae%d8%b1%d8%aa%d9%86%d8%a7-%d8%aa%d8%b9%d9%8a/" title="إشارات فرنسية “مقلقة”… “آخرتنا تعيسة”">
			<span class="post-title">
				إشارات فرنسية “مقلقة”… “آخرتنا تعيسة”			</span>
	</a>
	</p></div>
</div >
<div  class="post-112486 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-21"><a href="https://www.sawtbeirut.com/category/articles/">مقالات</a></span></div>			<a  title="تكتم حول مصابي “كورونا” في سوريا… حزب الله وإيرانيون بينهم" data-src="https://i0.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/02/1020151414462263.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1020151414462263-86x64.jpg&quot;,&quot;210&quot;:&quot;1020151414462263-210x136.jpg&quot;,&quot;279&quot;:&quot;1020151414462263-279x220.jpg&quot;,&quot;357&quot;:&quot;1020151414462263-357x210.jpg&quot;,&quot;720&quot;:&quot;1020151414462263.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/articles/%d8%aa%d9%83%d8%aa%d9%85-%d8%ad%d9%88%d9%84-%d9%85%d8%b5%d8%a7%d8%a8%d9%8a-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%ad%d8%b2/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/articles/%d8%aa%d9%83%d8%aa%d9%85-%d8%ad%d9%88%d9%84-%d9%85%d8%b5%d8%a7%d8%a8%d9%8a-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%ad%d8%b2/" title="تكتم حول مصابي “كورونا” في سوريا… حزب الله وإيرانيون بينهم">
			<span class="post-title">
				تكتم حول مصابي “كورونا” في سوريا… حزب الله وإيرانيون بينهم			</span>
	</a>
	</p></div>
</div >
<div  class="post-112394 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-21"><a href="https://www.sawtbeirut.com/category/articles/">مقالات</a></span></div>			<a  title="دياب اعجز من ان يعلّق الرحلات من ايران الى لبنان&#8230; وحدة المسار والمصير حتى بالفيروس" data-src="https://i1.wp.com/www.sawtbeirut.com/wp-content/uploads/2020/02/BEIRUT_AIRPORT.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.sawtbeirut.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BEIRUT_AIRPORT-86x64.jpg&quot;,&quot;210&quot;:&quot;BEIRUT_AIRPORT-210x136.jpg&quot;,&quot;279&quot;:&quot;BEIRUT_AIRPORT-279x220.jpg&quot;,&quot;357&quot;:&quot;BEIRUT_AIRPORT-357x210.jpg&quot;,&quot;750&quot;:&quot;BEIRUT_AIRPORT.jpg&quot;}}"					class="img-holder" href="https://www.sawtbeirut.com/articles/%d8%af%d9%8a%d8%a7%d8%a8-%d8%a7%d8%b9%d8%ac%d8%b2-%d9%85%d9%86-%d8%a7%d9%86-%d9%8a%d8%b9%d9%84%d9%91%d9%82-%d8%a7%d9%84%d8%b1%d8%ad%d9%84%d8%a7%d8%aa-%d9%85%d9%86-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.sawtbeirut.com/articles/%d8%af%d9%8a%d8%a7%d8%a8-%d8%a7%d8%b9%d8%ac%d8%b2-%d9%85%d9%86-%d8%a7%d9%86-%d9%8a%d8%b9%d9%84%d9%91%d9%82-%d8%a7%d9%84%d8%b1%d8%ad%d9%84%d8%a7%d8%aa-%d9%85%d9%86-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7/" title="دياب اعجز من ان يعلّق الرحلات من ايران الى لبنان&#8230; وحدة المسار والمصير حتى بالفيروس">
			<span class="post-title">
				دياب اعجز من ان يعلّق الرحلات من ايران الى لبنان&#8230; وحدة المسار والمصير حتى&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_246854108 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[112793],"ignore_sticky_posts":1,"category__in":[21],"offset":"3","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5c79fb1","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="246854108"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="246854108" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="shtidaqfp-3" class=" h-ni w-bg w-bg-dd3333 h-bg h-bg-dd3333 bs-hidden-sm bs-hidden-xs w-nt primary-sidebar-widget widget widget_shtidaqfp"><div class="shtidaqfp shtidaqfp-clearfix  shtidaqfp-align-center shtidaqfp-column-1 shtidaqfp-hide-on-phone shtidaqfp-hide-on-tablet-portrait shtidaqfp-hide-on-tablet-landscape"><div id="shtidaqfp-14396-638808163" class="shtidaqfp-container shtidaqfp-type-code  shtidaqfp-hide-on-tablet-portrait shtidaqfp-hide-on-tablet-landscape shtidaqfp-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="14396" data-type="code"><div id="shtidaqfp-14396-638808163-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('shtidaqfp-14396-638808163');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('shtidaqfp-14396-638808163-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="6349929934"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script><p class='shtidaqfp-caption shtidaqfp-caption-below'>Advertisement</p></div></div></div><div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/BeirutCity/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BeirutCity/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BeirutCity/">Beirut City</a></blockquote></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
											</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - جميع الحقوق محفوظة.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=695263404001681";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-92823125-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92823125-1');
</script><script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"boxed"},"ajax_url":"https:\/\/www.sawtbeirut.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u0642\u0645 \u0628\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0636\u063a\u0637 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0625\u0634\u062a\u0631\u0627\u0643 \u0633\u0648\u0641 \u064a\u0635\u0644\u0643 \u0643\u0644 \u0645\u0627 \u0647\u0648 \u062c\u062f\u064a\u062f \u0645\u0646 \u062e\u0644\u0627\u0644 \u0645\u0648\u0642\u0639\u0646\u0627","subscribed_msg":"\u0644\u0642\u062f \u0625\u0634\u062a\u0631\u0643\u062a \u0641\u064a \u0627\u0644\u0625\u0634\u0639\u0627\u0631\u0627\u062a","subscribe_btn":"\u0625\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0625\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.sawtbeirut.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0623\u062e\u0628\u0627\u0631<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
</script>
		<div class="rh-cover noscroll gr-4 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.sawtbeirut.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sawtbeirut.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.104/79e.a6b.myftpupload.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/better-adsmanager/js/advertising.min.js,wp-content/bs-booster-cache/7cca85ca3acfd95cc7837ebcea00e0f9.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/widgets/milestone/milestone.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<script>
var shtidaqfp=function(a){"use strict";return{init:function(){0==shtidaqfp.ads_state()&&shtidaqfp.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".shtidaqfp-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.sawtbeirut.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){shtidaqfp.init()});

</script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'24684691',post:'112793',tz:'2',srv:'www.sawtbeirut.com'} ]);
	_stq.push([ 'clickTrackerInit', '24684691', '112793' ]);
</script>

</body>
</html>